<!DOCTYPE html>

<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" >

<head> <!-- Start of head  -->

  <meta property="fb:pages" content="198058725653" />
  <meta property="fb:pages" content="167767896594991" />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
  <meta name="google-site-verification" content="HN5kbSE0ANLE7lENEVuLGLddMa23OfZyXwg_4Aw3ofY" />

  
  
  <title>Es improbable que la paz en Colombia prospere si persisten ataques contra defensores: HRW - RCN Radio</title>

<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A través de un comunicado, la ONG estadounidense Human Rights Watch, le pidió al Gobierno colombiano, redoblar sus esfuerzos para proteger a defensores de derechos y activistas comunitarios e investigar los homicidios de activistas ocurridos en el país."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.rcnradio.com/internacional/improbable-la-paz-prospere-persisten-ataques-defensores-hrw/" />
<link rel="publisher" href="https://plus.google.com/+RcnradioCol"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Es improbable que la paz en Colombia prospere si persisten ataques contra defensores: HRW - RCN Radio" />
<meta property="og:description" content="A través de un comunicado, la ONG estadounidense Human Rights Watch, le pidió al Gobierno colombiano, redoblar sus esfuerzos para proteger a defensores de derechos y activistas comunitarios e investigar los homicidios de activistas ocurridos en el país." />
<meta property="og:url" content="http://www.rcnradio.com/internacional/improbable-la-paz-prospere-persisten-ataques-defensores-hrw/" />
<meta property="og:site_name" content="RCN Radio" />
<meta property="article:publisher" content="https://www.facebook.com/rcnradio" />
<meta property="article:tag" content="Human Rights Watch" />
<meta property="article:section" content="Internacional" />
<meta property="article:published_time" content="2017-04-24T18:17:45+00:00" />
<meta property="article:modified_time" content="2017-04-24T19:27:24+00:00" />
<meta property="og:updated_time" content="2017-04-24T19:27:24+00:00" />
<meta property="fb:app_id" content="132618810126056" />
<meta property="og:image" content="http://www.rcnradio.com/wp-content/uploads/2015/09/josé-miguel-vivanco.jpg" />
<meta property="og:image:width" content="418" />
<meta property="og:image:height" content="281" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A través de un comunicado, la ONG estadounidense Human Rights Watch, le pidió al Gobierno colombiano, redoblar sus esfuerzos para proteger a defensores de derechos y activistas comunitarios e investigar los homicidios de activistas ocurridos en el país." />
<meta name="twitter:title" content="Es improbable que la paz en Colombia prospere si persisten ataques contra defensores: HRW - RCN Radio" />
<meta name="twitter:site" content="@rcnradio" />
<meta name="twitter:image" content="http://www.rcnradio.com/wp-content/uploads/2015/09/josé-miguel-vivanco.jpg" />
<meta name="twitter:creator" content="@rcnradio" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='wgs-css'  href='http://www.rcnradio.com/wp-content/plugins/wp-google-search/wgs.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='photospace-res-styles-css'  href='http://www.rcnradio.com/wp-content/plugins/photospace-responsive/gallery.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='program-schedule-css'  href='http://www.rcnradio.com/wp-content/plugins/radio-station/templates/program-schedule.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='dj-widget-css'  href='http://www.rcnradio.com/wp-content/plugins/radio-station/templates/djonair.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://www.rcnradio.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.1' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.rcnradio.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/plugins/photospace-responsive/jquery.galleriffic.js?ver=4.7.4'></script>
<link rel='https://api.w.org/' href='http://www.rcnradio.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rcnradio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rcnradio.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.rcnradio.com/?p=342268' />
<link rel="alternate" type="application/json+oembed" href="http://www.rcnradio.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rcnradio.com%2Finternacional%2Fimprobable-la-paz-prospere-persisten-ataques-defensores-hrw%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rcnradio.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rcnradio.com%2Finternacional%2Fimprobable-la-paz-prospere-persisten-ataques-defensores-hrw%2F&#038;format=xml" />
<style type="text/css">
    #category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-2-internal .cat-post-title {font-size: 15px;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-2-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-2-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal .cat-post-item img {margin: initial;}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-2-internal .cat-post-thumbnail {float:left;}
#category-posts-2-internal .cat-post-crop {overflow: hidden; display:block}
#category-posts-2-internal .cat-post-item img {margin: initial;}
</style>
    			<meta property="fb:pages" content="167767896594991" />
			<!--	photospace [ START ] --> 
<style type="text/css">
		.photospace_res ul.thumbs img {
			width:80px;
			height:60px;
		}
	
			.photospace_res .thumnail_row a.pageLink {
				width:50px;
				height:50px;
				line-height: 50px;
			}
			.photospace_res ul.thumbs li{
					margin-bottom:10px !important;
					margin-right:10px !important; 
				}
				
				.photospace_res .next,
				.photospace_res .prev{
					margin-right:10px !important;
					margin-bottom:10px !important;
				}
		</style><!--	photospace [ END ] --> 
<link rel="amphtml" href="http://www.rcnradio.com/internacional/improbable-la-paz-prospere-persisten-ataques-defensores-hrw/amp/" />
  
  <link rel='stylesheet' id='style-css' href='http://www.rcnradio.com/wp-content/themes/rcnradio/style.css' type='text/css' media='all'/>
  <link href="//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css" rel="stylesheet">
  <link rel='stylesheet' id='google-font-css'
        href='http://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2C400%2Citalic%2C700%2C700italic%2C900%2C900italic'
        type='text/css' media='all'/>
  <link rel='stylesheet' id='responsive-css'
        href='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/stylesheets/responsive.css' type='text/css'
        media='all'/>
  <link rel='stylesheet' id='runtime-css-css' href='http://www.rcnradio.com/wp-content/themes/rcnradio/runtime.css'
        type='text/css' media='all'/>
  <!--[if lt IE 9]>
  <script src="http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/html5shiv.js"></script>
  <![endif]-->

  <!--[if IE 9]>
  <link rel="stylesheet" type="text/css" href="http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/stylesheets/ie9.css"/>
  <![endif]-->

  <!--[if IE 8]>
  <link rel="stylesheet" type="text/css" href="http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/stylesheets/ie8.css"/>
  <script type='text/javascript' src='RCN Radio/sprites/js/excanvas.js'></script>
  <![endif]-->

  <link rel="shortcut icon" href="http://www.rcnradio.com/wp-content/uploads/favicon.ico"/>
  <link rel="apple-touch-icon-precomposed" sizes="144x144"
        href="http://www.rcnradio.com/wp-content/uploads/logoRCNretina144.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120"
        href="http://www.rcnradio.com/wp-content/uploads/logoRCNretina72_2.png">
  <link rel="apple-touch-icon-precomposed" sizes="114x114"
        href="http://www.rcnradio.com/wp-content/uploads/logoRCNretina114.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72"
        href="http://www.rcnradio.com/wp-content/uploads/logoRCNretina72_2.png">
  <link rel="apple-touch-icon-precomposed" href="http://www.rcnradio.com/wp-content/uploads/logoRCNretina.png">
  <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.rcnradio.com/feed/"/>
  <!-- Feed  -->
  <link rel="pingback" href="http://www.rcnradio.com/xmlrpc.php"/>
  <meta name="format-detection" content="telephone=no">
  <meta name="theme-color" content="#0c70b4">
  <meta property="fb:app_id" content="132618810126056"/>
  <meta property="fb:admins" content="617426517"/>

  

    <script src="http://www.rcnradio.com/wp-content/themes/rcnradio/comscore/comscore-inline-tag.min.js"></script>
  <script src="http://www.rcnradio.com/wp-content/themes/rcnradio/comscore/streamsense.4.1505.18.min.js"></script>
  <script
    type="text/javascript">udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=14444496&site=rcn-la-radio&name=internacional.improbable-la-paz-prospere-persisten-ataques-defensores-hrw')</script>
  <noscript><img
      src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14444496&amp;site=rcn-la-radio&name=internacional.improbable-la-paz-prospere-persisten-ataques-defensores-hrw"
      height="1" width="1" alt="*"></noscript>

      <!-- Cxense script begin -->
<script type="text/javascript">
// Synchronous load of cx.js library
document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>');
</script>

<script type="text/javascript">
   var cX = cX || {}; cX.callQueue = cX.callQueue || [];
   cX.callQueue.push(['setSiteId', '1144073061047111679' ]);

   cX.callQueue.push(['invoke', function() {
        CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'8cc43efd880a7e7e81673c58c29a25ca2c7ec304'});
      var eplanning=''; // INIT
      eplanning = CX_SEGMENTS.join('|');
      // Deben tener jQuery, de lo contrario usen su funcion para actualizar la cookie
      $.cookie("cxSegmentos", eplanning, {
         expires: 180,
         path: "/"
      });
    }]);

   cX.callQueue.push(['sendPageViewEvent']);
</script>
<!-- Cxense script end -->

  <script type='text/javascript'>
    (function () {
      var useSSL = 'https:' == document.location.protocol;
      var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
      document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
  </script>
  <script language="JavaScript" type="text/javascript"
          src="http://www.rcnradio.com/wp-content/themes/rcnradio/js/player/jwplayer.js"></script>
  <script type="text/javascript">jwplayer.key = "mzqFXqxXUk6JypE7VjMtK/bWFFPLfrELwYWoNg==";</script>
  <style type="text/css">
    .jwplayer .jw-background-color {
      background: #0c70b4 !important;
      border-color: #0c70b4 !important;
    }

    .jwplayer .jw-progress {
      background: white !important;
    }

    .jwplayer .jw-button-color:hover,
    .jwplayer .jw-toggle {
      color: white !important;
    }

    .jwplayer .jw-text {
      color: white !important;
    }

    .jwplayer .jw-display-icon-container {
      /*height: 2.5em !important;*/
      z-index: 10;
      /*padding: 0 .4em 0 .4em !important;*/
    }

    /*
    .jwplayer .jw-icon-display{
      font-size: 1em !important;
    }*/

    .jwplayer .jw-logo {
      padding: 0 !important;
    }

    .jwplayer .jw-controls-right,
    .jwplayer .jw-controls-right div,
    .jwplayer .jw-controls-right div img {
      width: 100%;
    }

  </style>
   
   
      
    <script type='text/javascript'>
    googletag.cmd.push(function() {


      googletag.defineSlot('/62207337/RCNRADIO/RCNRADIO_Audios/RCNRADIO_Audios_SKinDerecho_161x600', [[160, 600], [161, 600], [190, 600]], 'div-gpt-ad-1432915387461-10').addService(googletag.pubads());
      googletag.defineSlot('/62207337/RCNRADIO/RCNRADIO_Audios/RCNRADIO_Audios_SKinIzquierdo_160x600', [[160, 600], [190, 600]], 'div-gpt-ad-1432915387461-11').addService(googletag.pubads());
      googletag.defineSlot('/62207337/RCNRADIO/RCNRADIO_Audios/RCNRADIO_Audios_728x90', [[728, 90], [990, 30], [990, 40], [990, 90]], 'div-gpt-ad-1441669347775-0').addService(googletag.pubads());
      googletag.defineSlot('/62207337/RCNRADIO/RCNRADIO_Audios/RCNRADIO_Audios_300x250', [[300, 250], [600, 250]], 'div-gpt-ad-1432915387461-0').addService(googletag.pubads());
      googletag.defineSlot('/62207337/RCNRADIO/RCNRADIO_Audios/RCNRADIO_Audios_Boton1_300x100', [[300, 100], [300, 250]], 'div-gpt-ad-1432915387461-2').addService(googletag.pubads());
      googletag.defineSlot('/62207337/RCNRADIO/RCNRADIO_Audios/RCNRADIO_Audios_Boton2_300x100', [[300, 100], [300, 250]], 'div-gpt-ad-1432915387461-3').addService(googletag.pubads());
      googletag.defineSlot('/62207337/RCNRADIO/RCNRADIO_Audios/RCNRADIO_Audios_Boton3_300x100', [[300, 100], [300, 250]], 'div-gpt-ad-1432915387461-4').addService(googletag.pubads());
      googletag.defineSlot('/62207337/RCNRADIO/RCNRADIO_Audios/RCNRADIO_Audios_Boton4_300x100', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1432915387461-5').addService(googletag.pubads());
      googletag.defineSlot('/62207337/RCNRADIO/RCNRADIO_Audios/RCNRADIO_Audios_Boton5_300x100', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1432915387461-6').addService(googletag.pubads());
      googletag.defineSlot('/62207337/RCNRADIO/RCNRADIO_Audios/RCNRADIO_Audios_FooterBanner_970x90', [970, 90], 'div-gpt-ad-1432915387461-7').addService(googletag.pubads());
      googletag.defineSlot('/62207337/RCNRADIO/RCNRADIO_Audios/RCNRADIO_Audios_Layer_400x400', [[400, 400], [500, 500], [800, 600], [1024, 600]], 'div-gpt-ad-1432915387461-8').addService(googletag.pubads());
      googletag.defineSlot('/62207337/RCNRADIO/RCNRADIO_Audios/RCNRADIO_Audios_LayerFijoalScroll_990x40', [990, 40], 'div-gpt-ad-1432915387461-9').addService(googletag.pubads());
      googletag.defineSlot('/62207337/RCNRADIO/RCNRADIO_1x1', [1, 1], 'div-gpt-ad-1438710716061-0').addService(googletag.pubads());
      googletag.defineSlot('/62207337/RCNRADIO/RCNRADIO_1x1_2', [1, 1], 'div-gpt-ad-1438710716061-1').addService(googletag.pubads());
      googletag.defineOutOfPageSlot('/62207337/RCNRADIO/RCNRADIO_Audios/RCNRADIO_Internas_OutofPage', 'div-gpt-ad-1457970009791-0').addService(googletag.pubads());
      googletag.defineSlot('/62207337/RCNRADIO/RCNRADIOMOBILE/RCNRADIO_MOBILE_300X250', [300, 250], 'div-gpt-ad-1432915314888-0').addService(googletag.pubads());
      googletag.defineSlot('/62207337/RCNRADIO/RCNRADIOMOBILE/RCNRADIO_Mobile_320x50_Inferior', [320, 50], 'div-gpt-ad-1432915314888-1').addService(googletag.pubads());
      googletag.defineSlot('/62207337/RCNRADIO/RCNRADIOMOBILE/RCNRADIO_Mobile_320x50_Superior', [320, 50], 'div-gpt-ad-1432915314888-2').addService(googletag.pubads());
      googletag.defineSlot('/62207337/RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_MODULODECONTENIDO', [[600, 280], [300, 400]], 'div-gpt-ad-1473777219839-0').addService(googletag.pubads());
      googletag.defineSlot('/62207337/RCNRADIO/rcnradio_video_outstream', [2, 1], 'div-gpt-ad-1473717734050-0').addService(googletag.pubads());
      // New tag second 300x250
      googletag.defineSlot('/62207337/RCNRADIO/RCNRADIOMOBILE/RCNRADIO_Mobile_300x250_2', [300, 250], 'div-gpt-ad-1475073983400-0').addService(googletag.pubads());
	  googletag.defineSlot('/62207337/RCNRADIO/RCNRADIO_1x1', [1, 1], 'div-gpt-ad-1482939841987-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().setTargeting( "CxSegments" ,cX.getUserSegmentIds({persistedQueryId: '8cc43efd880a7e7e81673c58c29a25ca2c7ec304' }));
      googletag.pubads().enableSyncRendering();
      googletag.enableServices();
    });
    </script>
    
     <!-- Comentamos la linea de eplaning por solicitud en correo electronico -->
     <!--<script language="JavaScript" type="text/javascript" src="/*bloginfo('stylesheet_directory'); *//js/eplanning_home.js"></script>-->

  

  <!-- Comentamos la linea de eplaning por solicitud en correo electronico -->
  <!--<script language="JavaScript" type="text/javascript" src="/* print get_template_directory_uri(); *//js/publicidad.js?v6"></script>-->

<!-- update div-gpt-ad-1432915349206-7 
 <script type="text/javascript">
        jQuery(document).ready(function($) {
        setTimeout(closeBottomDfp, 40000);
        $('#div-gpt-ad-1432915349206-7').css({'position':'fixed', 'bottom': '0', 'left' : '0', 'padding-top' : '36px', 'width' : '100%','z-index':'9999'});
        $('#div-gpt-ad-1432915349206-7').append('<div id="closeDfpBottom" style="width:30px; height:30px; position:absolute; top:0; left:50%; margin-left:-15px;-webkit-border-radius: 15px; -moz-border-radius: 15px;border-radius: 15px; color:#999; border:2px solid #999; overflow:hidden; background:#ddd; text-align:center; font-size:20px; line-height:28px; cursor:pointer">X</div>');
        $('#closeDfpBottom').click(closeBottomDfp);
    });

function closeBottomDfp(){
    jQuery('#div-gpt-ad-1432915349206-7').hide();
    }
      </script> -->

</head> <!-- End of Head -->





<body
  class="page page-template-default head-layout-type-horizontal head-positon-non-overlap mobile-sidebar-false ioaStickyMenu layout-full ioa-hover-fade_scale ioa-grid-hover-fade_scale ioa-single-portfolio-default"
  data-effect="Fade"><!-- Start of body  -->
  
   
 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_CO/sdk.js#xfbml=1&version=v2.6&appId=550059665132729";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
  
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '848794785243732',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<!-- /205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_OutofPage_DM -->
<div id='div-gpt-ad-1490801370707-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490801370707-8'); });
</script>
</div>


<!-- Analytics -->
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-54490095-9', 'auto'); 
	  ga('create', 'UA-2370135-1', 'auto','secondaccount'); 

	  ga('send', 'pageview');
	  ga('secondaccount.send', 'pageview');
	</script>





<!-- Start of Page Wrapper -->
<div class="super-wrapper clearfix" id='super_wrapper' itemscope itemtype="http://schema.org/WebSite">

  <!-- Block Solely for Design Purposes-->
  <div class="super-overlay-block"></div>

  

  <!-- Start of Inner Super Wrapper -->
  <div class="inner-super-wrapper">


    <!-- TOP BANNER -->
				<div class="textwidget">
<div id ="topbanner">
<!-- /62207337/RCNRADIO/RCNRADIO_Audios/RCNRADIO_Audios_728x90 -->
<div id='div-gpt-ad-1441669347775-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441669347775-0'); });
</script>
</div>

</div>


</div>
		   
<!-- FIN TOP BANNER -->
<!-- Mobile Head Area -->

<header class="mobile-header">
	<a href="http://www.rcnradio.com" id="mlogo" class='h-widget'>
		<img src="http://www.rcnradio.com/wp-content/uploads/logo2015.png" alt="logo" />
	</a> 
	<a href="" class="mobile-menu"><i class="ioa-front-icon menuicon- default-icon"></i> <i class="ioa-front-icon cancel-1icon- close-icon"></i></a>
</header>

<!-- End of Mobile Head Area -->
<!-- Prueba de impresion  -->
<!--<div id="p_takeover" class="advertising">
        <div id="takeover_div">
        <script type="text/javascript">eplAD4M("TakeOver");</script>
        </div>
        </div>-->
        
        
 
 <div id="skinlateral" style="top:140px;">
    <div id="skin_left" class="skin_publicidadd">
    	           <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_SKinIzquierdo_160x600 -->
          <div id='div-gpt-ad-1432915387461-11'>
            <script type='text/javascript'>
            googletag.display('div-gpt-ad-1432915387461-11');
            </script>
          </div>
			</div>    

    <div id="skin_right" class="skin_publicidadd">
		          <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_SKinDerecho_161x600 -->
          <div id='div-gpt-ad-1432915387461-10'>
            <script type='text/javascript'>
            googletag.display('div-gpt-ad-1432915387461-10');
            </script>
          </div>
		 
	</div>
</div>

        



        
<header class="super-head-wrap">
<div class="" itemscope itemtype="http://schema.org/WPHeader" >
<div class="header-cons-area clearfix">
<div class="clearfix head-area-type-grid head-contained" id="top_bar" style="z-index:10">
<div class="skeleton auto_align clearfix theme-header  " >
<div class="clearfix menu-placeholder left-area">
<nav class="menu-wrapper h-widget " style="margin:    ;" role="navigation" > 
<div class="menu-bar clearfix">
<ul id="menu2" class="menu clearfix">
	<li style="border-bottom-color:#93c42d;" id="menu-item-6893" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-3013 current_page_item menu-item-6893 rel"><a href="http://www.rcnradio.com" style="color:#fff;"><span class="m-el">Inicio</span><span class="hover-element" style="background-color:#93c42d;"> </span></a> </li>

<li style="border-bottom-color:#f7a800;"  id="menu-item-2375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2375   megamenu"><a href="http://www.rcnradio.com/seccion/nacional/" style="color:#fff;"><span class="m-el">Nacional</span><span class="hover-element"   style="background-color:#f7a800;"></span></a>


<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
					                    <li class='ajaxed active' data-slug='nacional'>nacional</li>
                                    </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-342287 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/nacional/gobierno-escuchara-inquietudes-las-farc-la-reforma-electoral/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/nacional/gobierno-escuchara-inquietudes-las-farc-la-reforma-electoral/" title="Gobierno escuchará inquietudes de las Farc sobre la reforma electoral" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20161228075139/Comisi%C3%B3n-de-Seguimiento-Colprensa-Sof%C3%ADa-Toscano-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/nacional/gobierno-escuchara-inquietudes-las-farc-la-reforma-electoral/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Abril 24, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/nacional/gobierno-escuchara-inquietudes-las-farc-la-reforma-electoral/">Gobierno escuchará inquietudes de las Farc sobre la reforma electoral</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/politica/" style="background:#f7a800;color:#ffffff;" title="Noticias de Política">Política</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-342197 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/nacional/piden-celeridad-a-proyecto-que-crea-base-de-datos-de-and-de-violadores-de-ninos/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/nacional/piden-celeridad-a-proyecto-que-crea-base-de-datos-de-and-de-violadores-de-ninos/" title="Piden celeridad a proyecto que crea base de datos de AND de violadores de niños" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20161103074229/laboratorio-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/nacional/piden-celeridad-a-proyecto-que-crea-base-de-datos-de-and-de-violadores-de-ninos/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Abril 24, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/nacional/piden-celeridad-a-proyecto-que-crea-base-de-datos-de-and-de-violadores-de-ninos/">Piden celeridad a proyecto que crea base de datos de AND de violadores de niños</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/politica/" style="background:#f7a800;color:#ffffff;" title="Noticias de Política">Política</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-342202 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/educacion/este-miercoles-los-maestros-se-movilizaran-nivel-nacional-falta-garantias-laborales/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/educacion/este-miercoles-los-maestros-se-movilizaran-nivel-nacional-falta-garantias-laborales/" title="Este miércoles los maestros se movilizarán a nivel nacional por falta de garantías laborales" class="thumbnail-home" style="background: url(http://www.rcnradio.com/wp-content/uploads/2016/05/fecode.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/educacion/este-miercoles-los-maestros-se-movilizaran-nivel-nacional-falta-garantias-laborales/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Abril 24, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/educacion/este-miercoles-los-maestros-se-movilizaran-nivel-nacional-falta-garantias-laborales/">Este miércoles los maestros se movilizarán a nivel nacional por falta de garantías laborales</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/educacion/" style="background:;color:;" title="Noticias de Educación">Educación</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-342181 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/nacional/salarios-malos-jefes-razones-colombianos-cambiar-trabajo/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/nacional/salarios-malos-jefes-razones-colombianos-cambiar-trabajo/" title="Salarios y &#8216;malos jefes&#8217;: razones de colombianos para cambiar de trabajo" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170424160905/Trabajo-Jefe-Ingimage-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/nacional/salarios-malos-jefes-razones-colombianos-cambiar-trabajo/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Abril 24, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/nacional/salarios-malos-jefes-razones-colombianos-cambiar-trabajo/">Salarios y &#8216;malos jefes&#8217;: razones de colombianos para cambiar de trabajo</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/salud/" style="background:#28bcb5;color:#ffffff;" title="Noticias de Salud">Salud</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>


</li>



<li   style="border-bottom-color:#915e36;"   id="menu-item-3905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3905   rel     "><a href="http://www.rcnradio.com/seccion/locales/" style="color:#fff;"><span class="m-el">  Locales </span><span class="hover-element"   style="background-color:#915e36;"> </span></a> 
<ul class="sub-menu  clearfix " > 
	<li     id="menu-item-5782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5782   rel     "><a href="http://www.rcnradio.com/seccion/locales/antioquia/"><span class="m-el">  Antioquia </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3907   rel     "><a href="http://www.rcnradio.com/seccion/locales/atlantico/"><span class="m-el">  Atlántico </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3908   rel     "><a href="http://www.rcnradio.com/seccion/locales/bogota/"><span class="m-el">  Bogotá </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3909   rel     "><a href="http://www.rcnradio.com/seccion/locales/bolivar/"><span class="m-el">  Bolivar </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3910   rel     "><a href="http://www.rcnradio.com/seccion/locales/boyaca/"><span class="m-el">  Boyacá </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3911   rel     "><a href="http://www.rcnradio.com/seccion/locales/caldas/"><span class="m-el">  Caldas </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3912   rel     "><a href="http://www.rcnradio.com/seccion/locales/caqueta/"><span class="m-el">  Caquetá </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3913   rel     "><a href="http://www.rcnradio.com/seccion/locales/cauca/"><span class="m-el">  Cauca </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3914   rel     "><a href="http://www.rcnradio.com/seccion/locales/cesar/"><span class="m-el">  Cesar </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3915   rel     "><a href="http://www.rcnradio.com/seccion/locales/cordoba/"><span class="m-el">  Córdoba </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3916   rel     "><a href="http://www.rcnradio.com/seccion/locales/cundinamarca/"><span class="m-el">  Cundinamarca </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3917   rel     "><a href="http://www.rcnradio.com/seccion/locales/guajira/"><span class="m-el">  Guajira </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3918   rel     "><a href="http://www.rcnradio.com/seccion/locales/huila/"><span class="m-el">  Huila </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3919   rel     "><a href="http://www.rcnradio.com/seccion/locales/magdalena/"><span class="m-el">  Magdalena </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3920   rel     "><a href="http://www.rcnradio.com/seccion/locales/meta/"><span class="m-el">  Meta </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3921   rel     "><a href="http://www.rcnradio.com/seccion/locales/narino/"><span class="m-el">  Nariño </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3922   rel     "><a href="http://www.rcnradio.com/seccion/locales/nortedesantander/"><span class="m-el">  Norte de Santander </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3923   rel     "><a href="http://www.rcnradio.com/seccion/locales/quindio/"><span class="m-el">  Quindio </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3924   rel     "><a href="http://www.rcnradio.com/seccion/locales/risaralda/"><span class="m-el">  Risaralda </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3925   rel     "><a href="http://www.rcnradio.com/seccion/locales/sanandres/"><span class="m-el">  San Andres </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3926   rel     "><a href="http://www.rcnradio.com/seccion/locales/santander/"><span class="m-el">  Santander </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3927   rel     "><a href="http://www.rcnradio.com/seccion/locales/sucre/"><span class="m-el">  Sucre </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3928   rel     "><a href="http://www.rcnradio.com/seccion/locales/tolima/"><span class="m-el">  Tolima </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3929   rel     "><a href="http://www.rcnradio.com/seccion/locales/valle/"><span class="m-el">  Valle </span><span class="hover-element"  > </span></a> </li>
</ul>
</li>



<li style="border-bottom-color:#e2001a;" id="menu-item-5920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5920   megamenu"><a href="http://www.rcnradio.com/seccion/deportes/" style="color:#fff;"><span class="m-el">Deportes</span><span class="hover-element" style="background-color:#e2001a;"></span></a>

<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='deportes'>deportes</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-342239 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/deportes/rafa-benitez-devuelve-al-newcastle-united-la-premier-league/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/deportes/rafa-benitez-devuelve-al-newcastle-united-la-premier-league/" title="Rafa Benítez devuelve al Newcastle United a la Premier League" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170424173425/000_AQ0O8.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/deportes/rafa-benitez-devuelve-al-newcastle-united-la-premier-league/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Abril 24, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/deportes/rafa-benitez-devuelve-al-newcastle-united-la-premier-league/">Rafa Benítez devuelve al Newcastle United a la Premier League</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/" style="background:#e2001a;color:#ffffff;" title="Noticias de Deportes">Deportes</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/futbol/" style="background:#e2001a;color:#ffffff;" title="Noticias de Fútbol">Fútbol</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-342228 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/deportes/cuatro-colombianos-clasificaron-dos-copas-mundo-bmx/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/deportes/cuatro-colombianos-clasificaron-dos-copas-mundo-bmx/" title="Cuatro colombianos clasificaron a dos Copas Mundo de BMX" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170424172420/Final-V%C3%A1lida-Nacional-Ubat%C3%A9-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/deportes/cuatro-colombianos-clasificaron-dos-copas-mundo-bmx/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Abril 24, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/deportes/cuatro-colombianos-clasificaron-dos-copas-mundo-bmx/">Cuatro colombianos clasificaron a dos Copas Mundo de BMX</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/" style="background:#e2001a;color:#ffffff;" title="Noticias de Deportes">Deportes</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-342162 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/deportes/fue-agredido-ciclista-frances-yoann-offredo-entrenaba/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/deportes/fue-agredido-ciclista-frances-yoann-offredo-entrenaba/" title="Fue agredido el ciclista francés Yoann Offredo mientras entrenaba" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170424150209/000_Par6052911.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/deportes/fue-agredido-ciclista-frances-yoann-offredo-entrenaba/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Abril 24, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/deportes/fue-agredido-ciclista-frances-yoann-offredo-entrenaba/">Fue agredido el ciclista francés Yoann Offredo mientras entrenaba</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/ciclismo/" style="background:#e2001a;color:#ffffff;" title="Noticias de Ciclismo">Ciclismo</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/" style="background:#e2001a;color:#ffffff;" title="Noticias de Deportes">Deportes</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-342157 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/deportes/serena-williams-volvio-al-numero-uno-la-clasificacion-wta/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/deportes/serena-williams-volvio-al-numero-uno-la-clasificacion-wta/" title="Serena Williams volvió al número uno de la clasificación WTA" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20160701194651/000_CO0FV.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/deportes/serena-williams-volvio-al-numero-uno-la-clasificacion-wta/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Abril 24, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/deportes/serena-williams-volvio-al-numero-uno-la-clasificacion-wta/">Serena Williams volvió al número uno de la clasificación WTA</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/" style="background:#e2001a;color:#ffffff;" title="Noticias de Deportes">Deportes</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/tenis/" style="background:#e2001a;color:#ffffff;" title="Noticias de Tenis">Tenis</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>

             

</li>
             
             
             
<li style="border-bottom-color:#6b4fe0;" id="menu-item-16371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16371   megamenu"><a href="http://www.rcnradio.com/seccion/internacional/" style="color:#fff;"><span class="m-el"> Internacional</span><span class="hover-element" style="background-color:#6b4fe0;"></span></a>

<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='internacional'>internacional</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-342282 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/internacional/le-pen-deja-la-presidencia-del-frente-nacional-busca-del-voto-mas-moderado-francia/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/internacional/le-pen-deja-la-presidencia-del-frente-nacional-busca-del-voto-mas-moderado-francia/" title="Le Pen deja la presidencia del Frente Nacional en busca del voto más moderado en Francia" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170423130842/macron-le-pen-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/internacional/le-pen-deja-la-presidencia-del-frente-nacional-busca-del-voto-mas-moderado-francia/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Abril 24, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/le-pen-deja-la-presidencia-del-frente-nacional-busca-del-voto-mas-moderado-francia/">Le Pen deja la presidencia del Frente Nacional en busca del voto más moderado en Francia</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-342277 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/internacional/trump-llama-aprender-lecciones-del-holocausto-mantener-vigilancia/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/internacional/trump-llama-aprender-lecciones-del-holocausto-mantener-vigilancia/" title="Trump llama a aprender lecciones del Holocausto y mantener &#8220;vigilancia&#8221;" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170317145940/000_MR4L0.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/internacional/trump-llama-aprender-lecciones-del-holocausto-mantener-vigilancia/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Abril 24, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/trump-llama-aprender-lecciones-del-holocausto-mantener-vigilancia/">Trump llama a aprender lecciones del Holocausto y mantener &#8220;vigilancia&#8221;</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-342268 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/internacional/improbable-la-paz-prospere-persisten-ataques-defensores-hrw/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/internacional/improbable-la-paz-prospere-persisten-ataques-defensores-hrw/" title="Es improbable que la paz en Colombia prospere si persisten ataques contra defensores: HRW" class="thumbnail-home" style="background: url(http://www.rcnradio.com/wp-content/uploads/2015/09/josé-miguel-vivanco.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/internacional/improbable-la-paz-prospere-persisten-ataques-defensores-hrw/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Abril 24, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/improbable-la-paz-prospere-persisten-ataques-defensores-hrw/">Es improbable que la paz en Colombia prospere si persisten ataques contra defensores: HRW</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-342266 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/internacional/dos-muertos-en-jornada-de-protestas-este-lunes-en-venezuela/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/internacional/dos-muertos-en-jornada-de-protestas-este-lunes-en-venezuela/" title="Dos muertos en jornada de protestas en Venezuela; Oposición llama a nuevas movilizaciones" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170424163044/planto-venezuela-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/internacional/dos-muertos-en-jornada-de-protestas-este-lunes-en-venezuela/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Abril 24, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/dos-muertos-en-jornada-de-protestas-este-lunes-en-venezuela/">Dos muertos en jornada de protestas en Venezuela; Oposición llama a nuevas movilizaciones</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>


             
             
</li>
             
             
             
<li style="border-bottom-color:#27a22d;"  id="menu-item-2372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2372   megamenu"><a href="http://www.rcnradio.com/seccion/economia/" style="color:#fff;"><span class="m-el">Economía</span><span class="hover-element"   style="background-color:#27a22d;"></span></a>


<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='economia'>economia</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-342177 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                        
                        <div class="description ">
                        	<div class="extra-info">Abril 24, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/economia/costos-del-transporte-intermunicipal-aumentaron-primeros-meses-del-ano/">Costos del transporte intermunicipal aumentaron en primeros meses del año</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-342168 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                        
                        <div class="description ">
                        	<div class="extra-info">Abril 24, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/economia/nuevo-fondo-del-ganado-sera-adjudicado-junio-proximo-segun-minagricultura/">Nuevo Fondo del Ganado será adjudicado en junio próximo, según MinAgricultura</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-342166 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                        
                        <div class="description ">
                        	<div class="extra-info">Abril 24, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/economia/opiniones-divididas-sindicatos-propuesta-crear-comision-reforma-pensional/">Opiniones divididas en sindicatos por propuesta para crear comisión de reforma pensional</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-342164 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                        
                        <div class="description ">
                        	<div class="extra-info">Abril 24, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/economia/confis-aprueba-133-000-millones-terminar-tunel-la-linea/">Confis aprueba $133.000 millones para terminar el Túnel de la Línea</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>


             

</li>
             
             
             
<li style="border-bottom-color:#e95d0f;"  id="menu-item-7209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7209   megamenu"><a href="http://www.rcnradio.com/seccion/tecnologia/" style="color:#fff;"><span class="m-el">Tecnología</span><span class="hover-element"   style="background-color:#e95d0f;"></span></a>


<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='tecnologia'>tecnologia</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-342220 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/tecnologia/plataforma-tecnologica-permitira-promocionar-turismo-mocoa-tras-la-avalancha/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/tecnologia/plataforma-tecnologica-permitira-promocionar-turismo-mocoa-tras-la-avalancha/" title="Plataforma tecnológica permitirá promocionar el turismo en Mocoa tras la avalancha" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170417162634/estudiantes-mocoa-3.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/tecnologia/plataforma-tecnologica-permitira-promocionar-turismo-mocoa-tras-la-avalancha/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Abril 24, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/tecnologia/plataforma-tecnologica-permitira-promocionar-turismo-mocoa-tras-la-avalancha/">Plataforma tecnológica permitirá promocionar el turismo en Mocoa tras la avalancha</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/tecnologia/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Tecnología">Tecnología</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-342093 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/tecnologia/asi-fue-encuentro-donald-trump-los-astronautas-viven-espacio/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/tecnologia/asi-fue-encuentro-donald-trump-los-astronautas-viven-espacio/" title="Así fue el encuentro de Donald Trump y los astronautas que viven en el espacio" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170424155612/astronautas.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/tecnologia/asi-fue-encuentro-donald-trump-los-astronautas-viven-espacio/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Abril 24, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/tecnologia/asi-fue-encuentro-donald-trump-los-astronautas-viven-espacio/">Así fue el encuentro de Donald Trump y los astronautas que viven en el espacio</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/aunclic/" style="background:#58abe1;color:#ffffff;" title="Noticias de A un clic">A un clic</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/tecnologia/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Tecnología">Tecnología</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-342031 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/tecnologia/usuarios-iphone-estuvieron-punto-quedarse-sin-uber-rastrear-conductores/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/tecnologia/usuarios-iphone-estuvieron-punto-quedarse-sin-uber-rastrear-conductores/" title="Usuarios de iPhone estuvieron a punto de quedarse sin Uber por rastrear a conductores" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170117172109/UBER-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/tecnologia/usuarios-iphone-estuvieron-punto-quedarse-sin-uber-rastrear-conductores/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Abril 24, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/tecnologia/usuarios-iphone-estuvieron-punto-quedarse-sin-uber-rastrear-conductores/">Usuarios de iPhone estuvieron a punto de quedarse sin Uber por rastrear a conductores</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/tecnologia/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Tecnología">Tecnología</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-341633 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/audios/escuche-programa-rcn-com-abril-22-tendencias-musica-tecnologia-ciencia/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/audios/escuche-programa-rcn-com-abril-22-tendencias-musica-tecnologia-ciencia/" title="Escuche el programa RCN.Com Abril 22. Tendencias, música, tecnología y ciencia" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20161217193308/Programa-RCN-Punto-Com.png ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/audios/escuche-programa-rcn-com-abril-22-tendencias-musica-tecnologia-ciencia/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Abril 22, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/audios/escuche-programa-rcn-com-abril-22-tendencias-musica-tecnologia-ciencia/">Escuche el programa RCN.Com Abril 22. Tendencias, música, tecnología y ciencia</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/audios/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Audios">Audios</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/programas/" style="background:#0c70b4;color:#ffffff;" title="Noticias de Programas">Programas</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/programas/rcncom/" style="background:#0c70b4;color:#ffffff;" title="Noticias de RCN.com">RCN.com</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/tecnologia/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Tecnología">Tecnología</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>



</li>
             
             
             
<li style="border-bottom-color:#c1409a;"  id="menu-item-8929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8929   megamenu"><a href="http://www.rcnradio.com/seccion/entretenimiento/" style="color:#fff;"><span class="m-el">Entretenimiento</span><span class="hover-element"   style="background-color:#c1409a;"></span></a>


<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='entretenimiento'>entretenimiento</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-342230 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/entretenimiento/cervantina-una-mirada-divertida-al-universo-del-genio-la-literatura-teatro-colon/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/entretenimiento/cervantina-una-mirada-divertida-al-universo-del-genio-la-literatura-teatro-colon/" title="Cervantina: una mirada divertida al universo del genio de la literatura en el Teatro Colón" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170424173315/Cervantina-001-600x300.png ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/entretenimiento/cervantina-una-mirada-divertida-al-universo-del-genio-la-literatura-teatro-colon/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Abril 24, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/entretenimiento/cervantina-una-mirada-divertida-al-universo-del-genio-la-literatura-teatro-colon/">Cervantina: una mirada divertida al universo del genio de la literatura en el Teatro Colón</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/cultura/" style="background:;color:;" title="Noticias de Cultura">Cultura</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/entretenimiento/" style="background:#c1409a;color:#ffffff;" title="Noticias de Entretenimiento">Entretenimiento</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-342050 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/entretenimiento/feria-internacional-del-libro-de-bogota-abre-sus-puertas-con-notas-francesas/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/entretenimiento/feria-internacional-del-libro-de-bogota-abre-sus-puertas-con-notas-francesas/" title="Feria del Libro de Bogotá abre sus puertas con notas francesas" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170418112355/Feria-del-libro-RCN-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/entretenimiento/feria-internacional-del-libro-de-bogota-abre-sus-puertas-con-notas-francesas/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Abril 24, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/entretenimiento/feria-internacional-del-libro-de-bogota-abre-sus-puertas-con-notas-francesas/">Feria del Libro de Bogotá abre sus puertas con notas francesas</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/cultura/" style="background:;color:;" title="Noticias de Cultura">Cultura</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/entretenimiento/" style="background:#c1409a;color:#ffffff;" title="Noticias de Entretenimiento">Entretenimiento</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-342102 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/entretenimiento/ana-gabriel-camilo-sesto-fher-olvera-entran-al-salon-la-fama-compositores-latinos/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/entretenimiento/ana-gabriel-camilo-sesto-fher-olvera-entran-al-salon-la-fama-compositores-latinos/" title="Ana Gabriel, Camilo Sesto y Fher Olvera entran al Salón de la Fama de Compositores Latinos" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170424130426/063_471743426.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/entretenimiento/ana-gabriel-camilo-sesto-fher-olvera-entran-al-salon-la-fama-compositores-latinos/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Abril 24, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/entretenimiento/ana-gabriel-camilo-sesto-fher-olvera-entran-al-salon-la-fama-compositores-latinos/">Ana Gabriel, Camilo Sesto y Fher Olvera entran al Salón de la Fama de Compositores Latinos</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/entretenimiento/" style="background:#c1409a;color:#ffffff;" title="Noticias de Entretenimiento">Entretenimiento</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-342073 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/entretenimiento/piloneritos-baile-alegria-previos-al-festival-vallenato/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/entretenimiento/piloneritos-baile-alegria-previos-al-festival-vallenato/" title="Piloneritos: baile y alegría previos al Festival Vallenato" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170424120500/Piloneritos-1.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/entretenimiento/piloneritos-baile-alegria-previos-al-festival-vallenato/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Abril 24, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/entretenimiento/piloneritos-baile-alegria-previos-al-festival-vallenato/">Piloneritos: baile y alegría previos al Festival Vallenato</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/aunclic/" style="background:#58abe1;color:#ffffff;" title="Noticias de A un clic">A un clic</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/locales/cesar/" style="background:#915e36;color:#ffffff;" title="Noticias de Cesar">Cesar</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/entretenimiento/" style="background:#c1409a;color:#ffffff;" title="Noticias de Entretenimiento">Entretenimiento</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>

             
             
</li>             
</ul>
</div>
</nav>
</div>



<div class="clearfix menu-placeholder right-area">
	<div class="top-social-area-wrap social-set h-widget " style="margin:    ;">
		<ul class="top-area-social-list  clearfix ">
        	<li>
            	<a href='https://www.facebook.com/rcnradio'>
                	<span class=' social-block visible-block'><img class='image-icon' alt='image icon' src='http://stories.asidemo.it/wp-content/uploads/sites/8/2015/04/facebook.png'></span>
                	<span style='background:#3b5998' class='social-block hover-block'><img class='image-icon' alt='image icon' src='http://stories.asidemo.it/wp-content/uploads/sites/8/2015/04/facebook.png'></span>
            	</a> 
        	</li>
            <li>
            	<a href='https://twitter.com/rcnradio'>
            		<span class=' social-block visible-block'><img class='image-icon' alt='image icon' src='http://stories.asidemo.it/wp-content/uploads/sites/8/2015/04/twitter.png'></span>
                    <span style='background:#00aced' class='social-block hover-block'><img class='image-icon' alt='image icon' src='http://stories.asidemo.it/wp-content/uploads/sites/8/2015/04/twitter.png'></span>
            	</a> 
            	<span class="tooltip"><i class="up-diricon- ioa-front-icon"></i>Twitter</span>
            </li>
		</ul>
	</div>
 </div>

</div>
</div>  
                                                                                                                                            


<div class="clearfix head-area-type-grid head-contained" id="main_bar" style="z-index:9">
	<div class="skeleton auto_align clearfix theme-header" >
    
		<div class="clearfix menu-placeholder left-area">
			<a href="http://www.rcnradio.com"  id="logo"  data-logo="http://www.rcnradio.com/wp-content/uploads/logo.png" class='h-widget' style='margin: 0px 0px 0px 20px;' itemprop="url">
            	<img src="http://www.rcnradio.com/wp-content/uploads/logo.png" itemprop="image" alt="RCNRADIO.COM" data-at2x="http://www.rcnradio.com/wp-content/uploads/logo.png"  />
			</a> 
		</div>
		
        <div class="clearfix menu-placeholder right-area">
			<nav class="menu-wrapper main-menu-wrap h-widget " style="margin:    ; "  role="navigation"> 
				<div class="menu-bar clearfix">
					<ul id="menu-menu-secundario" class="menu clearfix ">
                    	<li id="menu-item-2597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2597   rel     "><a href="http://www.rcnradio.com/seccion/audios/"><span class="m-el">Audios</span><span class="hover-element"  > </span></a></li>
                    	<li id="menu-item-2638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2638   rel     "><a href="http://www.rcnradio.com/seccion/videos/"><span class="m-el">Videos</span><span class="hover-element"  > </span></a></li>
                    	<li id="menu-item-3160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3160   rel     "><a href="http://www.rcnradio.com/seccion/galerias/"><span class="m-el">Galerías</span><span class="hover-element"  > </span></a></li>
                    	<li id="menu-item-3160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3160   rel     "><a href="http://www.rcnradio.com/webcam/"><span class="m-el">Webcam</span><span class="hover-element"  > </span></a></li>
                    	<li id="menu-item-3087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3087   rel     "><a href="http://www.rcnradio.com/programas/"><span class="m-el">Programas</span><span class="hover-element"  > </span></a></li>
                    	<li id="menu-item-2730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2730   rel     "><a href="http://www.rcnradio.com/quienes-somos/"><span class="m-el">Quiénes somos</span><span class="hover-element"  > </span></a>
                    		<ul class="sub-menu  clearfix " > 
                    			<li id="menu-item-3159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3159   rel     "><a href="http://www.rcnmundo.com/atencionaloyente/" target="_blank"><span class="m-el">Atención al oyente</span><span class="hover-element"  > </span></a> </li>
                    			<li id="menu-item-3157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3157   rel     "><a href="http://compromisosocial.rcn.com.co/" target="_blank"><span class="m-el">Compromiso social</span><span class="hover-element"  > </span></a> </li>
                                <li id="menu-item-3158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3158   rel     "><a href="http://hv.rcnradio.com.co:90/HV.dll/" target="_blank"><span class="m-el">Trabaje En RCN Radio</span><span class="hover-element"  > </span></a> </li>
                                <li id="menu-item-3160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3160   rel     "><a href="http://www.rcnradio.com/datospersonales" target="_blank"><span class="m-el">Protección de Datos Personales</span><span class="hover-element"  > </span></a> </li>                                
                    		</ul>
                    	</li>
					</ul>
				</div>
			</nav>
									 
        
        </div>
	</div>
</div>  
</div>
</div>

</header> <!-- End of Super Head wrap -->



<!-- Compact menu code -->
<div class="compact-bar clearfix">
	<div class="skeleton  theme-header auto_align clearfix" itemscope itemtype='http://schema.org/SiteNavigationElement'>
		<a href="http://www.rcnradio.com" id="clogo">
			<img src="http://www.rcnradio.com/wp-content/uploads/logo2015.png" alt="" />
		</a> 
                  
		<nav class="menu-wrapper ">
			<div class="menu-bar clearfix compact-menu-area">
				<ul id="menu-secciones" class="menu clearfix">
                	<li style="border-bottom-color:#93c42d;" id="menu-item-6893" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-3013 current_page_item menu-item-6893 rel"><a href="http://www.rcnradio.com" style="color:#fff;"><span class="m-el">Inicio</span><span class="hover-element" style="background-color:#93c42d;"> </span></a> </li>

<li style="border-bottom-color:#f7a800;"  id="menu-item-2375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2375   megamenu"><a href="http://www.rcnradio.com/seccion/nacional/" style="color:#fff;"><span class="m-el">Nacional</span><span class="hover-element"   style="background-color:#f7a800;"></span></a>


<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
					                    <li class='ajaxed active' data-slug='nacional'>nacional</li>
                                    </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-342287 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/nacional/gobierno-escuchara-inquietudes-las-farc-la-reforma-electoral/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/nacional/gobierno-escuchara-inquietudes-las-farc-la-reforma-electoral/" title="Gobierno escuchará inquietudes de las Farc sobre la reforma electoral" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20161228075139/Comisi%C3%B3n-de-Seguimiento-Colprensa-Sof%C3%ADa-Toscano-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/nacional/gobierno-escuchara-inquietudes-las-farc-la-reforma-electoral/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Abril 24, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/nacional/gobierno-escuchara-inquietudes-las-farc-la-reforma-electoral/">Gobierno escuchará inquietudes de las Farc sobre la reforma electoral</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/politica/" style="background:#f7a800;color:#ffffff;" title="Noticias de Política">Política</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-342197 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/nacional/piden-celeridad-a-proyecto-que-crea-base-de-datos-de-and-de-violadores-de-ninos/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/nacional/piden-celeridad-a-proyecto-que-crea-base-de-datos-de-and-de-violadores-de-ninos/" title="Piden celeridad a proyecto que crea base de datos de AND de violadores de niños" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20161103074229/laboratorio-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/nacional/piden-celeridad-a-proyecto-que-crea-base-de-datos-de-and-de-violadores-de-ninos/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Abril 24, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/nacional/piden-celeridad-a-proyecto-que-crea-base-de-datos-de-and-de-violadores-de-ninos/">Piden celeridad a proyecto que crea base de datos de AND de violadores de niños</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/politica/" style="background:#f7a800;color:#ffffff;" title="Noticias de Política">Política</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-342202 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/educacion/este-miercoles-los-maestros-se-movilizaran-nivel-nacional-falta-garantias-laborales/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/educacion/este-miercoles-los-maestros-se-movilizaran-nivel-nacional-falta-garantias-laborales/" title="Este miércoles los maestros se movilizarán a nivel nacional por falta de garantías laborales" class="thumbnail-home" style="background: url(http://www.rcnradio.com/wp-content/uploads/2016/05/fecode.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/educacion/este-miercoles-los-maestros-se-movilizaran-nivel-nacional-falta-garantias-laborales/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Abril 24, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/educacion/este-miercoles-los-maestros-se-movilizaran-nivel-nacional-falta-garantias-laborales/">Este miércoles los maestros se movilizarán a nivel nacional por falta de garantías laborales</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/educacion/" style="background:;color:;" title="Noticias de Educación">Educación</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-342181 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/nacional/salarios-malos-jefes-razones-colombianos-cambiar-trabajo/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/nacional/salarios-malos-jefes-razones-colombianos-cambiar-trabajo/" title="Salarios y &#8216;malos jefes&#8217;: razones de colombianos para cambiar de trabajo" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170424160905/Trabajo-Jefe-Ingimage-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/nacional/salarios-malos-jefes-razones-colombianos-cambiar-trabajo/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Abril 24, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/nacional/salarios-malos-jefes-razones-colombianos-cambiar-trabajo/">Salarios y &#8216;malos jefes&#8217;: razones de colombianos para cambiar de trabajo</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/salud/" style="background:#28bcb5;color:#ffffff;" title="Noticias de Salud">Salud</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>


</li>



<li   style="border-bottom-color:#915e36;"   id="menu-item-3905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3905   rel     "><a href="http://www.rcnradio.com/seccion/locales/" style="color:#fff;"><span class="m-el">  Locales </span><span class="hover-element"   style="background-color:#915e36;"> </span></a> 
<ul class="sub-menu  clearfix " > 
	<li     id="menu-item-5782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5782   rel     "><a href="http://www.rcnradio.com/seccion/locales/antioquia/"><span class="m-el">  Antioquia </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3907   rel     "><a href="http://www.rcnradio.com/seccion/locales/atlantico/"><span class="m-el">  Atlántico </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3908   rel     "><a href="http://www.rcnradio.com/seccion/locales/bogota/"><span class="m-el">  Bogotá </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3909   rel     "><a href="http://www.rcnradio.com/seccion/locales/bolivar/"><span class="m-el">  Bolivar </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3910   rel     "><a href="http://www.rcnradio.com/seccion/locales/boyaca/"><span class="m-el">  Boyacá </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3911   rel     "><a href="http://www.rcnradio.com/seccion/locales/caldas/"><span class="m-el">  Caldas </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3912   rel     "><a href="http://www.rcnradio.com/seccion/locales/caqueta/"><span class="m-el">  Caquetá </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3913   rel     "><a href="http://www.rcnradio.com/seccion/locales/cauca/"><span class="m-el">  Cauca </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3914   rel     "><a href="http://www.rcnradio.com/seccion/locales/cesar/"><span class="m-el">  Cesar </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3915   rel     "><a href="http://www.rcnradio.com/seccion/locales/cordoba/"><span class="m-el">  Córdoba </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3916   rel     "><a href="http://www.rcnradio.com/seccion/locales/cundinamarca/"><span class="m-el">  Cundinamarca </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3917   rel     "><a href="http://www.rcnradio.com/seccion/locales/guajira/"><span class="m-el">  Guajira </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3918   rel     "><a href="http://www.rcnradio.com/seccion/locales/huila/"><span class="m-el">  Huila </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3919   rel     "><a href="http://www.rcnradio.com/seccion/locales/magdalena/"><span class="m-el">  Magdalena </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3920   rel     "><a href="http://www.rcnradio.com/seccion/locales/meta/"><span class="m-el">  Meta </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3921   rel     "><a href="http://www.rcnradio.com/seccion/locales/narino/"><span class="m-el">  Nariño </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3922   rel     "><a href="http://www.rcnradio.com/seccion/locales/nortedesantander/"><span class="m-el">  Norte de Santander </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3923   rel     "><a href="http://www.rcnradio.com/seccion/locales/quindio/"><span class="m-el">  Quindio </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3924   rel     "><a href="http://www.rcnradio.com/seccion/locales/risaralda/"><span class="m-el">  Risaralda </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3925   rel     "><a href="http://www.rcnradio.com/seccion/locales/sanandres/"><span class="m-el">  San Andres </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3926   rel     "><a href="http://www.rcnradio.com/seccion/locales/santander/"><span class="m-el">  Santander </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3927   rel     "><a href="http://www.rcnradio.com/seccion/locales/sucre/"><span class="m-el">  Sucre </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3928   rel     "><a href="http://www.rcnradio.com/seccion/locales/tolima/"><span class="m-el">  Tolima </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3929   rel     "><a href="http://www.rcnradio.com/seccion/locales/valle/"><span class="m-el">  Valle </span><span class="hover-element"  > </span></a> </li>
</ul>
</li>



<li style="border-bottom-color:#e2001a;" id="menu-item-5920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5920   megamenu"><a href="http://www.rcnradio.com/seccion/deportes/" style="color:#fff;"><span class="m-el">Deportes</span><span class="hover-element" style="background-color:#e2001a;"></span></a>

<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='deportes'>deportes</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-342239 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/deportes/rafa-benitez-devuelve-al-newcastle-united-la-premier-league/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/deportes/rafa-benitez-devuelve-al-newcastle-united-la-premier-league/" title="Rafa Benítez devuelve al Newcastle United a la Premier League" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170424173425/000_AQ0O8.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/deportes/rafa-benitez-devuelve-al-newcastle-united-la-premier-league/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Abril 24, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/deportes/rafa-benitez-devuelve-al-newcastle-united-la-premier-league/">Rafa Benítez devuelve al Newcastle United a la Premier League</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/" style="background:#e2001a;color:#ffffff;" title="Noticias de Deportes">Deportes</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/futbol/" style="background:#e2001a;color:#ffffff;" title="Noticias de Fútbol">Fútbol</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-342228 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/deportes/cuatro-colombianos-clasificaron-dos-copas-mundo-bmx/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/deportes/cuatro-colombianos-clasificaron-dos-copas-mundo-bmx/" title="Cuatro colombianos clasificaron a dos Copas Mundo de BMX" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170424172420/Final-V%C3%A1lida-Nacional-Ubat%C3%A9-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/deportes/cuatro-colombianos-clasificaron-dos-copas-mundo-bmx/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Abril 24, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/deportes/cuatro-colombianos-clasificaron-dos-copas-mundo-bmx/">Cuatro colombianos clasificaron a dos Copas Mundo de BMX</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/" style="background:#e2001a;color:#ffffff;" title="Noticias de Deportes">Deportes</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-342162 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/deportes/fue-agredido-ciclista-frances-yoann-offredo-entrenaba/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/deportes/fue-agredido-ciclista-frances-yoann-offredo-entrenaba/" title="Fue agredido el ciclista francés Yoann Offredo mientras entrenaba" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170424150209/000_Par6052911.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/deportes/fue-agredido-ciclista-frances-yoann-offredo-entrenaba/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Abril 24, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/deportes/fue-agredido-ciclista-frances-yoann-offredo-entrenaba/">Fue agredido el ciclista francés Yoann Offredo mientras entrenaba</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/ciclismo/" style="background:#e2001a;color:#ffffff;" title="Noticias de Ciclismo">Ciclismo</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/" style="background:#e2001a;color:#ffffff;" title="Noticias de Deportes">Deportes</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-342157 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/deportes/serena-williams-volvio-al-numero-uno-la-clasificacion-wta/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/deportes/serena-williams-volvio-al-numero-uno-la-clasificacion-wta/" title="Serena Williams volvió al número uno de la clasificación WTA" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20160701194651/000_CO0FV.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/deportes/serena-williams-volvio-al-numero-uno-la-clasificacion-wta/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Abril 24, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/deportes/serena-williams-volvio-al-numero-uno-la-clasificacion-wta/">Serena Williams volvió al número uno de la clasificación WTA</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/" style="background:#e2001a;color:#ffffff;" title="Noticias de Deportes">Deportes</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/tenis/" style="background:#e2001a;color:#ffffff;" title="Noticias de Tenis">Tenis</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>

             

</li>
             
             
             
<li style="border-bottom-color:#6b4fe0;" id="menu-item-16371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16371   megamenu"><a href="http://www.rcnradio.com/seccion/internacional/" style="color:#fff;"><span class="m-el"> Internacional</span><span class="hover-element" style="background-color:#6b4fe0;"></span></a>

<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='internacional'>internacional</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-342282 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/internacional/le-pen-deja-la-presidencia-del-frente-nacional-busca-del-voto-mas-moderado-francia/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/internacional/le-pen-deja-la-presidencia-del-frente-nacional-busca-del-voto-mas-moderado-francia/" title="Le Pen deja la presidencia del Frente Nacional en busca del voto más moderado en Francia" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170423130842/macron-le-pen-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/internacional/le-pen-deja-la-presidencia-del-frente-nacional-busca-del-voto-mas-moderado-francia/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Abril 24, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/le-pen-deja-la-presidencia-del-frente-nacional-busca-del-voto-mas-moderado-francia/">Le Pen deja la presidencia del Frente Nacional en busca del voto más moderado en Francia</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-342277 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/internacional/trump-llama-aprender-lecciones-del-holocausto-mantener-vigilancia/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/internacional/trump-llama-aprender-lecciones-del-holocausto-mantener-vigilancia/" title="Trump llama a aprender lecciones del Holocausto y mantener &#8220;vigilancia&#8221;" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170317145940/000_MR4L0.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/internacional/trump-llama-aprender-lecciones-del-holocausto-mantener-vigilancia/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Abril 24, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/trump-llama-aprender-lecciones-del-holocausto-mantener-vigilancia/">Trump llama a aprender lecciones del Holocausto y mantener &#8220;vigilancia&#8221;</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-342268 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/internacional/improbable-la-paz-prospere-persisten-ataques-defensores-hrw/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/internacional/improbable-la-paz-prospere-persisten-ataques-defensores-hrw/" title="Es improbable que la paz en Colombia prospere si persisten ataques contra defensores: HRW" class="thumbnail-home" style="background: url(http://www.rcnradio.com/wp-content/uploads/2015/09/josé-miguel-vivanco.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/internacional/improbable-la-paz-prospere-persisten-ataques-defensores-hrw/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Abril 24, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/improbable-la-paz-prospere-persisten-ataques-defensores-hrw/">Es improbable que la paz en Colombia prospere si persisten ataques contra defensores: HRW</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-342266 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/internacional/dos-muertos-en-jornada-de-protestas-este-lunes-en-venezuela/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/internacional/dos-muertos-en-jornada-de-protestas-este-lunes-en-venezuela/" title="Dos muertos en jornada de protestas en Venezuela; Oposición llama a nuevas movilizaciones" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170424163044/planto-venezuela-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/internacional/dos-muertos-en-jornada-de-protestas-este-lunes-en-venezuela/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Abril 24, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/dos-muertos-en-jornada-de-protestas-este-lunes-en-venezuela/">Dos muertos en jornada de protestas en Venezuela; Oposición llama a nuevas movilizaciones</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>


             
             
</li>
             
             
             
<li style="border-bottom-color:#27a22d;"  id="menu-item-2372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2372   megamenu"><a href="http://www.rcnradio.com/seccion/economia/" style="color:#fff;"><span class="m-el">Economía</span><span class="hover-element"   style="background-color:#27a22d;"></span></a>


<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='economia'>economia</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-342177 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                        
                        <div class="description ">
                        	<div class="extra-info">Abril 24, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/economia/costos-del-transporte-intermunicipal-aumentaron-primeros-meses-del-ano/">Costos del transporte intermunicipal aumentaron en primeros meses del año</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-342168 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                        
                        <div class="description ">
                        	<div class="extra-info">Abril 24, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/economia/nuevo-fondo-del-ganado-sera-adjudicado-junio-proximo-segun-minagricultura/">Nuevo Fondo del Ganado será adjudicado en junio próximo, según MinAgricultura</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-342166 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                        
                        <div class="description ">
                        	<div class="extra-info">Abril 24, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/economia/opiniones-divididas-sindicatos-propuesta-crear-comision-reforma-pensional/">Opiniones divididas en sindicatos por propuesta para crear comisión de reforma pensional</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-342164 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                        
                        <div class="description ">
                        	<div class="extra-info">Abril 24, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/economia/confis-aprueba-133-000-millones-terminar-tunel-la-linea/">Confis aprueba $133.000 millones para terminar el Túnel de la Línea</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>


             

</li>
             
             
             
<li style="border-bottom-color:#e95d0f;"  id="menu-item-7209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7209   megamenu"><a href="http://www.rcnradio.com/seccion/tecnologia/" style="color:#fff;"><span class="m-el">Tecnología</span><span class="hover-element"   style="background-color:#e95d0f;"></span></a>


<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='tecnologia'>tecnologia</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-342220 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/tecnologia/plataforma-tecnologica-permitira-promocionar-turismo-mocoa-tras-la-avalancha/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/tecnologia/plataforma-tecnologica-permitira-promocionar-turismo-mocoa-tras-la-avalancha/" title="Plataforma tecnológica permitirá promocionar el turismo en Mocoa tras la avalancha" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170417162634/estudiantes-mocoa-3.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/tecnologia/plataforma-tecnologica-permitira-promocionar-turismo-mocoa-tras-la-avalancha/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Abril 24, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/tecnologia/plataforma-tecnologica-permitira-promocionar-turismo-mocoa-tras-la-avalancha/">Plataforma tecnológica permitirá promocionar el turismo en Mocoa tras la avalancha</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/tecnologia/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Tecnología">Tecnología</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-342093 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/tecnologia/asi-fue-encuentro-donald-trump-los-astronautas-viven-espacio/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/tecnologia/asi-fue-encuentro-donald-trump-los-astronautas-viven-espacio/" title="Así fue el encuentro de Donald Trump y los astronautas que viven en el espacio" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170424155612/astronautas.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/tecnologia/asi-fue-encuentro-donald-trump-los-astronautas-viven-espacio/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Abril 24, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/tecnologia/asi-fue-encuentro-donald-trump-los-astronautas-viven-espacio/">Así fue el encuentro de Donald Trump y los astronautas que viven en el espacio</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/aunclic/" style="background:#58abe1;color:#ffffff;" title="Noticias de A un clic">A un clic</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/tecnologia/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Tecnología">Tecnología</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-342031 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/tecnologia/usuarios-iphone-estuvieron-punto-quedarse-sin-uber-rastrear-conductores/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/tecnologia/usuarios-iphone-estuvieron-punto-quedarse-sin-uber-rastrear-conductores/" title="Usuarios de iPhone estuvieron a punto de quedarse sin Uber por rastrear a conductores" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170117172109/UBER-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/tecnologia/usuarios-iphone-estuvieron-punto-quedarse-sin-uber-rastrear-conductores/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Abril 24, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/tecnologia/usuarios-iphone-estuvieron-punto-quedarse-sin-uber-rastrear-conductores/">Usuarios de iPhone estuvieron a punto de quedarse sin Uber por rastrear a conductores</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/tecnologia/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Tecnología">Tecnología</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-341633 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/audios/escuche-programa-rcn-com-abril-22-tendencias-musica-tecnologia-ciencia/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/audios/escuche-programa-rcn-com-abril-22-tendencias-musica-tecnologia-ciencia/" title="Escuche el programa RCN.Com Abril 22. Tendencias, música, tecnología y ciencia" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20161217193308/Programa-RCN-Punto-Com.png ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/audios/escuche-programa-rcn-com-abril-22-tendencias-musica-tecnologia-ciencia/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Abril 22, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/audios/escuche-programa-rcn-com-abril-22-tendencias-musica-tecnologia-ciencia/">Escuche el programa RCN.Com Abril 22. Tendencias, música, tecnología y ciencia</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/audios/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Audios">Audios</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/programas/" style="background:#0c70b4;color:#ffffff;" title="Noticias de Programas">Programas</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/programas/rcncom/" style="background:#0c70b4;color:#ffffff;" title="Noticias de RCN.com">RCN.com</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/tecnologia/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Tecnología">Tecnología</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>



</li>
             
             
             
<li style="border-bottom-color:#c1409a;"  id="menu-item-8929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8929   megamenu"><a href="http://www.rcnradio.com/seccion/entretenimiento/" style="color:#fff;"><span class="m-el">Entretenimiento</span><span class="hover-element"   style="background-color:#c1409a;"></span></a>


<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='entretenimiento'>entretenimiento</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-342230 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/entretenimiento/cervantina-una-mirada-divertida-al-universo-del-genio-la-literatura-teatro-colon/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/entretenimiento/cervantina-una-mirada-divertida-al-universo-del-genio-la-literatura-teatro-colon/" title="Cervantina: una mirada divertida al universo del genio de la literatura en el Teatro Colón" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170424173315/Cervantina-001-600x300.png ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/entretenimiento/cervantina-una-mirada-divertida-al-universo-del-genio-la-literatura-teatro-colon/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Abril 24, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/entretenimiento/cervantina-una-mirada-divertida-al-universo-del-genio-la-literatura-teatro-colon/">Cervantina: una mirada divertida al universo del genio de la literatura en el Teatro Colón</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/cultura/" style="background:;color:;" title="Noticias de Cultura">Cultura</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/entretenimiento/" style="background:#c1409a;color:#ffffff;" title="Noticias de Entretenimiento">Entretenimiento</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-342050 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/entretenimiento/feria-internacional-del-libro-de-bogota-abre-sus-puertas-con-notas-francesas/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/entretenimiento/feria-internacional-del-libro-de-bogota-abre-sus-puertas-con-notas-francesas/" title="Feria del Libro de Bogotá abre sus puertas con notas francesas" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170418112355/Feria-del-libro-RCN-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/entretenimiento/feria-internacional-del-libro-de-bogota-abre-sus-puertas-con-notas-francesas/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Abril 24, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/entretenimiento/feria-internacional-del-libro-de-bogota-abre-sus-puertas-con-notas-francesas/">Feria del Libro de Bogotá abre sus puertas con notas francesas</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/cultura/" style="background:;color:;" title="Noticias de Cultura">Cultura</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/entretenimiento/" style="background:#c1409a;color:#ffffff;" title="Noticias de Entretenimiento">Entretenimiento</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-342102 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/entretenimiento/ana-gabriel-camilo-sesto-fher-olvera-entran-al-salon-la-fama-compositores-latinos/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/entretenimiento/ana-gabriel-camilo-sesto-fher-olvera-entran-al-salon-la-fama-compositores-latinos/" title="Ana Gabriel, Camilo Sesto y Fher Olvera entran al Salón de la Fama de Compositores Latinos" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170424130426/063_471743426.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/entretenimiento/ana-gabriel-camilo-sesto-fher-olvera-entran-al-salon-la-fama-compositores-latinos/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Abril 24, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/entretenimiento/ana-gabriel-camilo-sesto-fher-olvera-entran-al-salon-la-fama-compositores-latinos/">Ana Gabriel, Camilo Sesto y Fher Olvera entran al Salón de la Fama de Compositores Latinos</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/entretenimiento/" style="background:#c1409a;color:#ffffff;" title="Noticias de Entretenimiento">Entretenimiento</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-342073 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/entretenimiento/piloneritos-baile-alegria-previos-al-festival-vallenato/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/entretenimiento/piloneritos-baile-alegria-previos-al-festival-vallenato/" title="Piloneritos: baile y alegría previos al Festival Vallenato" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170424120500/Piloneritos-1.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/entretenimiento/piloneritos-baile-alegria-previos-al-festival-vallenato/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Abril 24, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/entretenimiento/piloneritos-baile-alegria-previos-al-festival-vallenato/">Piloneritos: baile y alegría previos al Festival Vallenato</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/aunclic/" style="background:#58abe1;color:#ffffff;" title="Noticias de A un clic">A un clic</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/locales/cesar/" style="background:#915e36;color:#ffffff;" title="Noticias de Cesar">Cesar</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/entretenimiento/" style="background:#c1409a;color:#ffffff;" title="Noticias de Entretenimiento">Entretenimiento</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>

             
             
</li>     
                </ul>
			</div>
		</nav>
	</div>
</div>
<!-- End of compact menu code -->

    <!-- Start of Page Wrapper -->
    <div class="page-wrapper post">

          
    

      <div class="skeleton">
          <div id="espacio-movil">
            <!-- EXTRA -->
                           
            <!-- AL AIRE -->
            <div id="alaire">

	<div class="programa">
				<div class="widget">			
	
				<div class="imagenes">
							
										<div class="play">
											<a itemprop="url" href="http://www.rcnmundo.com/rcnradio" title="RCN La Radio - En Vivo" target="_blank" style="text-decoration: none;">
												<img src="http://www.rcnradio.com/wp-content/themes/rcnradio/images/playpp.png" /></div>
											</a>
										</div>			
										<div class="detalle"><div class="director"><a itemprop="url" href="http://www.rcnradio.com/show/vocesrcn/" title="Programa Voces RCN"> <img width="128" height="64" src="http://static.rcnradio.com/wp-content/uploads/20170207163005/programas-vocesrcn.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://static.rcnradio.com/wp-content/uploads/20170207163005/programas-vocesrcn.png 300w, http://static.rcnradio.com/wp-content/uploads/20170207163005/programas-vocesrcn-160x80.png 160w, http://static.rcnradio.com/wp-content/uploads/20170207163005/programas-vocesrcn-70x35.png 70w, http://static.rcnradio.com/wp-content/uploads/20170207163005/programas-vocesrcn-120x60.png 120w" sizes="(max-width: 128px) 100vw, 128px" /></a> </div><div class="dial-horario"><h5>Al aire</h5><h6>Bogotá 93.9 FM</h6><a style="text-decoration:none; color:#252525; font-weight: normal; "><h6>6:00 pm a 8:30 pm</div></div>		</div>
			</div>
          
	<div id="alaire-division">
		<div class="titulobloque"><h1>Noticias Destacadas</h1></div>
			            				<div class="alaire-post">
					<div class="info">
						<h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/nacional/club-las-mujeres-viajan-solas-una-iniciativa-ya-cuenta-5-400-mujeres/" title="&#8216;Club de las mujeres que viajan solas&#8217;, una iniciativa que ya cuenta con 5.400 mujeres">&#8216;Club de las mujeres que viajan solas&#8217;, una iniciativa que ya cuenta con 5.400 mujeres</a></h5>   
					</div>
					<div class="thumbnail">
                    							                           
		<a href="http://www.rcnradio.com/nacional/club-las-mujeres-viajan-solas-una-iniciativa-ya-cuenta-5-400-mujeres/" title="&#8216;Club de las mujeres que viajan solas&#8217;, una iniciativa que ya cuenta con 5.400 mujeres" class="thumbnail-alaire" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170421123232/Mujer-Viajera-Ingimage-270x270.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
</a>
                 </div>
                </div>
            				<div class="alaire-post">
					<div class="info">
						<h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/entretenimiento/fernando-trujillo-sanz-habla-novela-la-biblia-los-caidos/" title="Fernando Trujillo Sanz habla de su novela &#8220;La Biblia de los caídos&#8221;">Fernando Trujillo Sanz habla de su novela &#8220;La Biblia de los caídos&#8221;</a></h5>   
					</div>
					<div class="thumbnail">
                    							                           
		<a href="http://www.rcnradio.com/entretenimiento/fernando-trujillo-sanz-habla-novela-la-biblia-los-caidos/" title="Fernando Trujillo Sanz habla de su novela &#8220;La Biblia de los caídos&#8221;" class="thumbnail-alaire" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170421084155/Fernando-Trujillo-Sanz-Filbo-270x270.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
</a>
                 </div>
                </div>
            				<div class="alaire-post">
					<div class="info">
						<h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/nacional/fiscalia-prioriza-investigaciones-escandalo-mega-obras-convertidas-elefantes-blancos/" title="Fiscalía prioriza investigaciones por escándalo de mega-obras convertidas en &#8216;elefantes blancos&#8217;">Fiscalía prioriza investigaciones por escándalo de mega-obras convertidas en &#8216;elefantes blancos&#8217;</a></h5>   
					</div>
					<div class="thumbnail">
                    							                           
		<a href="http://www.rcnradio.com/nacional/fiscalia-prioriza-investigaciones-escandalo-mega-obras-convertidas-elefantes-blancos/" title="Fiscalía prioriza investigaciones por escándalo de mega-obras convertidas en &#8216;elefantes blancos&#8217;" class="thumbnail-alaire" style="background: url(http://www.rcnradio.com/wp-content/uploads/2016/02/Escenarios-deportivos-de-juegos-nacionales-2-420x420.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
</a>
                 </div>
                </div>
                      </div>
        </div>
        



                             <!-- EXTRA2 -->
            			<div class="textwidget"><div id ="pauta-desktop">

<div style="margin:0px auto 10px; width:100%;"> <a href="http://www.rcnradio.com/retosiembra/" target="_self"><img src="http://sal.rcn.com.co/pauta/retosiembra1030x90.png" /></a></div>

</div>


<div id ="mobile11">

<div style="margin:15px auto 0; width:320px;">


<a href="http://www.rcnradio.com/retosiembra/" target="_self"><img src="http://sal.rcn.com.co/pauta/retosiembra1030x90.png" /></a>
</div>

</div></div>
		            
          </div>
      </div>
     





 



<div class="skeleton clearfix equalize auto_align" itemscope itemtype="http://schema.org/Article">


   <aside class="sidebar double-sidebar double-sidebar-s " id="sidebar"><!-- start of one-third column -->
	<div class="sidebar-inner-wrap">
        
         


<!-- A UN CLIC -->
<div class="dynamic-wrap widget IOACustomPostW sidebar-wrap clearfix">
	<h3 class="heading"><span>A Un Clic</span></h3>
	
    <div class="inner-sidebar-wrap">
	<ul class="widget-posts clearfix post-list-full">
	
        	<li class="clearfix post type-post status-publish format-standard has-post-thumbnail hentry category-aunclic" itemscope="" itemtype="http://schema.org/Article">
		<div class="image">
			<a href="http://www.rcnradio.com/internacional/obama-reaparece-una-nueva-mision-implicar-los-jovenes-politica/" title="Obama reaparece con una nueva misión: implicar a los jóvenes en política">
            
            					                           
                    <a href="http://www.rcnradio.com/internacional/obama-reaparece-una-nueva-mision-implicar-los-jovenes-politica/" title="Obama reaparece con una nueva misión: implicar a los jóvenes en política" class="thumbnail-aunclicsidebar" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170424160838/obama-chicago-afp-160x107.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
                    </a>
            
	
			</a>
			<div class="hover-overlay ">
				<div class="single-hover">
            		<a href="http://www.rcnradio.com/internacional/obama-reaparece-una-nueva-mision-implicar-los-jovenes-politica/" class=""></a>
				</div>
			</div>
		</div><!--image-->
	
		<div class="description ">
	        <div class="extra-info">Abril 24, 2017</div>
			<h6 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/obama-reaparece-una-nueva-mision-implicar-los-jovenes-politica/">Obama reaparece con una nueva misión: implicar a los jóvenes en política</a></h6
		</div><!--details-->
	</li>
		<li class="clearfix post type-post status-publish format-standard has-post-thumbnail hentry category-aunclic" itemscope="" itemtype="http://schema.org/Article">
		<div class="image">
			<a href="http://www.rcnradio.com/tecnologia/asi-fue-encuentro-donald-trump-los-astronautas-viven-espacio/" title="Así fue el encuentro de Donald Trump y los astronautas que viven en el espacio">
            
            					                           
                    <a href="http://www.rcnradio.com/tecnologia/asi-fue-encuentro-donald-trump-los-astronautas-viven-espacio/" title="Así fue el encuentro de Donald Trump y los astronautas que viven en el espacio" class="thumbnail-aunclicsidebar" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170424155612/astronautas-218x145.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
                    </a>
            
	
			</a>
			<div class="hover-overlay ">
				<div class="single-hover">
            		<a href="http://www.rcnradio.com/tecnologia/asi-fue-encuentro-donald-trump-los-astronautas-viven-espacio/" class=""></a>
				</div>
			</div>
		</div><!--image-->
	
		<div class="description ">
	        <div class="extra-info">Abril 24, 2017</div>
			<h6 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/tecnologia/asi-fue-encuentro-donald-trump-los-astronautas-viven-espacio/">Así fue el encuentro de Donald Trump y los astronautas que viven en el espacio</a></h6
		</div><!--details-->
	</li>
		<li class="clearfix post type-post status-publish format-standard has-post-thumbnail hentry category-aunclic" itemscope="" itemtype="http://schema.org/Article">
		<div class="image">
			<a href="http://www.rcnradio.com/deportes/james-rodriguez-aclara-gesto-celebracion-ante-barcelona/" title="James Rodríguez aclara gesto de su celebración ante el Barcelona">
            
            					                           
                    <a href="http://www.rcnradio.com/deportes/james-rodriguez-aclara-gesto-celebracion-ante-barcelona/" title="James Rodríguez aclara gesto de su celebración ante el Barcelona" class="thumbnail-aunclicsidebar" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170424121501/James-y-Salom%C3%A9-218x145.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
                    </a>
            
	
			</a>
			<div class="hover-overlay ">
				<div class="single-hover">
            		<a href="http://www.rcnradio.com/deportes/james-rodriguez-aclara-gesto-celebracion-ante-barcelona/" class=""></a>
				</div>
			</div>
		</div><!--image-->
	
		<div class="description ">
	        <div class="extra-info">Abril 24, 2017</div>
			<h6 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/deportes/james-rodriguez-aclara-gesto-celebracion-ante-barcelona/">James Rodríguez aclara gesto de su celebración ante el Barcelona</a></h6
		</div><!--details-->
	</li>
		<li class="clearfix post type-post status-publish format-standard has-post-thumbnail hentry category-aunclic" itemscope="" itemtype="http://schema.org/Article">
		<div class="image">
			<a href="http://www.rcnradio.com/entretenimiento/piloneritos-baile-alegria-previos-al-festival-vallenato/" title="Piloneritos: baile y alegría previos al Festival Vallenato">
            
            					                           
                    <a href="http://www.rcnradio.com/entretenimiento/piloneritos-baile-alegria-previos-al-festival-vallenato/" title="Piloneritos: baile y alegría previos al Festival Vallenato" class="thumbnail-aunclicsidebar" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170424120500/Piloneritos-1-218x145.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
                    </a>
            
	
			</a>
			<div class="hover-overlay ">
				<div class="single-hover">
            		<a href="http://www.rcnradio.com/entretenimiento/piloneritos-baile-alegria-previos-al-festival-vallenato/" class=""></a>
				</div>
			</div>
		</div><!--image-->
	
		<div class="description ">
	        <div class="extra-info">Abril 24, 2017</div>
			<h6 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/entretenimiento/piloneritos-baile-alegria-previos-al-festival-vallenato/">Piloneritos: baile y alegría previos al Festival Vallenato</a></h6
		</div><!--details-->
	</li>
		<li class="clearfix post type-post status-publish format-standard has-post-thumbnail hentry category-aunclic" itemscope="" itemtype="http://schema.org/Article">
		<div class="image">
			<a href="http://www.rcnradio.com/aunclic/neymar-recrea-la-celebracion-messi-bernabeu/" title="Neymar recrea la celebración de Messi en el Bernabéu">
            
            					                           
                    <a href="http://www.rcnradio.com/aunclic/neymar-recrea-la-celebracion-messi-bernabeu/" title="Neymar recrea la celebración de Messi en el Bernabéu" class="thumbnail-aunclicsidebar" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170424085802/NeymarCelebra-218x145.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
                    </a>
            
	
			</a>
			<div class="hover-overlay ">
				<div class="single-hover">
            		<a href="http://www.rcnradio.com/aunclic/neymar-recrea-la-celebracion-messi-bernabeu/" class=""></a>
				</div>
			</div>
		</div><!--image-->
	
		<div class="description ">
	        <div class="extra-info">Abril 24, 2017</div>
			<h6 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/aunclic/neymar-recrea-la-celebracion-messi-bernabeu/">Neymar recrea la celebración de Messi en el Bernabéu</a></h6
		</div><!--details-->
	</li>
		<li class="clearfix post type-post status-publish format-standard has-post-thumbnail hentry category-aunclic" itemscope="" itemtype="http://schema.org/Article">
		<div class="image">
			<a href="http://www.rcnradio.com/aunclic/rcn-noticias-san-andres-24-abril-2017/" title="RCN noticias de San Andrés, 24 de Abril de 2017">
            
            					                           
                    <a href="http://www.rcnradio.com/aunclic/rcn-noticias-san-andres-24-abril-2017/" title="RCN noticias de San Andrés, 24 de Abril de 2017" class="thumbnail-aunclicsidebar" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170210070513/SAN-ANDRES-FEBRERO-17-2-218x145.jpeg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
                    </a>
            
	
			</a>
			<div class="hover-overlay ">
				<div class="single-hover">
            		<a href="http://www.rcnradio.com/aunclic/rcn-noticias-san-andres-24-abril-2017/" class=""></a>
				</div>
			</div>
		</div><!--image-->
	
		<div class="description ">
	        <div class="extra-info">Abril 24, 2017</div>
			<h6 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/aunclic/rcn-noticias-san-andres-24-abril-2017/">RCN noticias de San Andrés, 24 de Abril de 2017</a></h6
		</div><!--details-->
	</li>
		<li class="clearfix post type-post status-publish format-standard has-post-thumbnail hentry category-aunclic" itemscope="" itemtype="http://schema.org/Article">
		<div class="image">
			<a href="http://www.rcnradio.com/internacional/american-airlines-suspende-auxiliar-vuelo-tras-altercado-pasajera/" title="American Airlines suspende a auxiliar de vuelo tras altercado con pasajera">
            
            					                           
                    <a href="http://www.rcnradio.com/internacional/american-airlines-suspende-auxiliar-vuelo-tras-altercado-pasajera/" title="American Airlines suspende a auxiliar de vuelo tras altercado con pasajera" class="thumbnail-aunclicsidebar" style="background: url(http://www.rcnradio.com/wp-content/uploads/2016/02/chilenos-compran-American-Airlines-AFP_CLAIMA20150928_0183_28.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
                    </a>
            
	
			</a>
			<div class="hover-overlay ">
				<div class="single-hover">
            		<a href="http://www.rcnradio.com/internacional/american-airlines-suspende-auxiliar-vuelo-tras-altercado-pasajera/" class=""></a>
				</div>
			</div>
		</div><!--image-->
	
		<div class="description ">
	        <div class="extra-info">Abril 23, 2017</div>
			<h6 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/american-airlines-suspende-auxiliar-vuelo-tras-altercado-pasajera/">American Airlines suspende a auxiliar de vuelo tras altercado con pasajera</a></h6
		</div><!--details-->
	</li>
		<li class="clearfix post type-post status-publish format-standard has-post-thumbnail hentry category-aunclic" itemscope="" itemtype="http://schema.org/Article">
		<div class="image">
			<a href="http://www.rcnradio.com/nacional/rafael-pardo-bromeo-saludo-trump-pastrana-uribe/" title="Rafael Pardo bromeó con saludo entre Trump, Pastrana y Uribe">
            
            					                           
                    <a href="http://www.rcnradio.com/nacional/rafael-pardo-bromeo-saludo-trump-pastrana-uribe/" title="Rafael Pardo bromeó con saludo entre Trump, Pastrana y Uribe" class="thumbnail-aunclicsidebar" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170422185044/Pardo-218x145.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
                    </a>
            
	
			</a>
			<div class="hover-overlay ">
				<div class="single-hover">
            		<a href="http://www.rcnradio.com/nacional/rafael-pardo-bromeo-saludo-trump-pastrana-uribe/" class=""></a>
				</div>
			</div>
		</div><!--image-->
	
		<div class="description ">
	        <div class="extra-info">Abril 22, 2017</div>
			<h6 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/nacional/rafael-pardo-bromeo-saludo-trump-pastrana-uribe/">Rafael Pardo bromeó con saludo entre Trump, Pastrana y Uribe</a></h6
		</div><!--details-->
	</li>
		

    </ul>
	</div>
</div>
  
	</div> 
</aside>      

	 
	<section class="mutual-content-wrap sidebar-double-layout has-sidebar has-double-sidebar">
		

            
		 <div class="post-title-wrap auto_align">
					
                    <div class="post-cats clearfix">
                    	<a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a>                         	
                    </div>                    
                    
                    <h1 class="single-real-title">
                    	<span itemprop="name">Es improbable que la paz en Colombia prospere si persisten ataques contra defensores: HRW</span>
                    </h1>

                    <div class="meta-info clearfix ">
						<div class="extras clearfix">                             
						    <div class="extra-info">

											<span itemprop="datePublished" content="Abril 24, 2017">Abril 24, 2017</span> | 6:17 pm | Tags: <a href="http://www.rcnradio.com/tag/human-rights-watch/" rel="tag">Human Rights Watch</a>                                            
                                           

						    </div>                                                                   
						 </div> 
					</div>
			 	
			 </div>
             
             	

 <div class="single-social-share clearfix">


			<div class="clearfix"></div>
                                <div id="facebooklike"><div class="fb-like" data-href="http://www.rcnradio.com/internacional/improbable-la-paz-prospere-persisten-ataques-defensores-hrw/" data-width="10px" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div></li></div>
                                
                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.rcnradio.com/internacional/improbable-la-paz-prospere-persisten-ataques-defensores-hrw/&amp;t=Es improbable que la paz en Colombia prospere si persisten ataques contra defensores: HRW', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir"><div id="facebook"><i class="fa fa-facebook"></i></div></a>
                                <a href="#" onclick="window.open('http://twitter.com/share?text=Es improbable que la paz en Colombia prospere si persisten ataques contra defensores: HRW -&amp;url=http://www.rcnradio.com/internacional/improbable-la-paz-prospere-persisten-ataques-defensores-hrw/', 'twitterShare', 'width=626,height=436'); return false;" title="Compartir"><div id="twitter"><i class="fa fa-twitter"></i></div></a>
                                <a href="whatsapp://send?text=Es improbable que la paz en Colombia prospere si persisten ataques contra defensores: HRW http://www.rcnradio.com/internacional/improbable-la-paz-prospere-persisten-ataques-defensores-hrw/" data-action="share/whatsapp/share"><div id="whatsapp"><i class="fa fa-whatsapp"></i></div></a>
                                <div id="facebooksave"><div class="fb-save" data-uri="http://www.rcnradio.com/internacional/improbable-la-paz-prospere-persisten-ataques-defensores-hrw/y" data-size="large"></div></div>                                

			 </div>

					<article class="single-content page-content  clearfix" itemprop="articleBody">
                    
                    	                    		                           
								<a href="http://www.rcnradio.com/internacional/improbable-la-paz-prospere-persisten-ataques-defensores-hrw/" title="Es improbable que la paz en Colombia prospere si persisten ataques contra defensores: HRW" class="thumbnail-entrada" style="background: url(http://www.rcnradio.com/wp-content/uploads/2015/09/josé-miguel-vivanco.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
</a>
 <div class="caption dev2">José Miguel Vivanco, Director de HRW / Foto: AFP</div>                            
                    	                        
                        <div class="news-content debug">
							<p><span id="more-342268"></span></p>
<p style="text-align: justify;">A través de un comunicado, la ONG estadounidense Human Rights Watch, le pidió al Gobierno colombiano, redoblar sus esfuerzos para proteger a defensores de derechos y activistas comunitarios e investigar los homicidios de activistas ocurridos en el país.</p>
<div>
<p style="text-align: justify;"><em>&#8220;El proceso de paz es una oportunidad invaluable de restablecer el estado de derecho en zonas asoladas desde hace tiempo por la violencia y los abusos&#8221;,</em> destacó José Miguel Vivanco, director para las Américas de Human Rights Watch.</p>
<p style="text-align: justify;"><em>“Sin embargo, es improbable que la paz y los derechos humanos puedan prosperar si los abusos disuaden a los defensores de derechos de desempeñar su rol indispensable para Colombia”, </em>apuntó Vivanco.</p>
<p style="text-align: justify;">La ONG dice que el 30 de enero, Alan Jara, director de la Unidad de Víctimas, dijo que, desde el 30 de noviembre de 2016, cuando el Congreso aprobó el acuerdo de paz con las Farc, 17 activistas habrían sido asesinados.</p>
<p style="text-align: justify;">Por ello, dice Vivanco, &#8220;<em>el único modo de garantizar que los activistas de derechos no sean disuadidos de la posibilidad de ejercer su rol clave en la búsqueda de una paz justa en Colombia es asegurar que los homicidios se investiguen exhaustivamente y que los responsables sean llevados ante la justicia&#8221;.</em></p>
<p style="text-align: justify;" data-type="quote">Human Rights Watch señala las zonas donde se están presentando los asesinatos, Tumaco, en Nariño; El Tambo, en Cauca; y El Bagre, en Antioquia.</p>
<div style="text-align: justify;" data-type="quote"></div>
<div style="text-align: justify;" data-type="quote"></div>
<div style="text-align: justify;" data-type="quote"><strong>Por: RCN Radio</strong></div>
<div style="text-align: justify;" data-type="quote"><strong> </strong></div>
</div>
<section></section>
							<div class="publicidad" style="width: 100%;">
								<script type="text/javascript">eplAD4M("INLINE");</script>
								<div id="epl_expandable_div"></div>
							</div>
						</div>
                        
						                        
					</article>
			

				
					


             <div class="single-social-share clearfix">
 
               <div id="facebooklike"><div class="fb-like" data-href="http://www.rcnradio.com/internacional/improbable-la-paz-prospere-persisten-ataques-defensores-hrw/" data-width="10px" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div></li></div>
                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.rcnradio.com/internacional/improbable-la-paz-prospere-persisten-ataques-defensores-hrw/&amp;t=Es improbable que la paz en Colombia prospere si persisten ataques contra defensores: HRW', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir"><div id="facebook"><i class="fa fa-facebook"></i></div></a>
                                <a href="#" onclick="window.open('http://twitter.com/share?text=Es improbable que la paz en Colombia prospere si persisten ataques contra defensores: HRW -&amp;url=http://www.rcnradio.com/internacional/improbable-la-paz-prospere-persisten-ataques-defensores-hrw/', 'twitterShare', 'width=626,height=436'); return false;" title="Compartir"><div id="twitter"><i class="fa fa-twitter"></i></div></a>
                                <a href="whatsapp://send?text=Es improbable que la paz en Colombia prospere si persisten ataques contra defensores: HRW http://www.rcnradio.com/internacional/improbable-la-paz-prospere-persisten-ataques-defensores-hrw/" data-action="share/whatsapp/share"><div id="whatsapp"><i class="fa fa-whatsapp"></i></div></a>
                                <div id="facebooksave"><div class="fb-save" data-uri="http://www.rcnradio.com/internacional/improbable-la-paz-prospere-persisten-ataques-defensores-hrw/y" data-size="large"></div></div>                                               
			 </div>


<!-- relacionadas -->

<span><b>Noticias Relacionadas</b></span><div id="relacionado"><div class="relacionado-post">
                                    <div class="image-rel">
                            <div class="image" >
                            	                                								<a href="http://www.rcnradio.com/nacional/estamos-ante-una-situacion-negacion-justicia-jose-miguel-vivanco-los-falsos-positivos/" title="“Estamos ante una situación de negación de justicia” José Miguel Vivanco sobre los falsos positivos" class="thumbnail-rel" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170306204036/vocesrcnvideo-1-600x300.png ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
		                    	                          </div> 
                         </div>   

			<h5 class="h5mov" itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/nacional/estamos-ante-una-situacion-negacion-justicia-jose-miguel-vivanco-los-falsos-positivos/">“Estamos ante una situación de negación de justicia” José Miguel Vivanco sobre los falsos positivos</a></h5>

          </div>  
<div class="relacionado-post">
                                    <div class="image-rel">
                            <div class="image" >
                            	                                								<a href="http://www.rcnradio.com/internacional/mas-30-ong-protestan-posible-traslado-falsos-positivos-tribunal-paz/" title="Más de 30 ONG protestan por posible traslado de &#8220;Falsos Positivos&#8221; a Tribunal de Paz" class="thumbnail-rel" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170403191651/falsos-positivos-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
		                    	                          </div> 
                         </div>   

			<h5 class="h5mov" itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/mas-30-ong-protestan-posible-traslado-falsos-positivos-tribunal-paz/">Más de 30 ONG protestan por posible traslado de &#8220;Falsos Positivos&#8221; a Tribunal de Paz</a></h5>

          </div>  
<div class="relacionado-post">
                                    <div class="image-rel">
                            <div class="image" >
                            	                                								<a href="http://www.rcnradio.com/nacional/hrw-abogado-las-farc-debaten-decreto-amnistia/" title="HRW y abogado de las Farc debaten por decreto de amnistía" class="thumbnail-rel" style="background: url(http://www.rcnradio.com/wp-content/uploads/2015/09/josé-miguel-vivanco.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
		                    	                          </div> 
                         </div>   

			<h5 class="h5mov" itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/nacional/hrw-abogado-las-farc-debaten-decreto-amnistia/">HRW y abogado de las Farc debaten por decreto de amnistía</a></h5>

          </div>  
</div>        

<!-- breadcrum -->
	<div class="breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
		        <span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.rcnradio.com/" rel="v:url" property="v:title">Inicio</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.rcnradio.com/seccion/internacional/" rel="v:url" property="v:title">Internacional</a> » <span class="breadcrumb_last">Es improbable que la paz en Colombia prospere si persisten ataques contra defensores: HRW</span></span></span></span>	</div>
            
<div class="clear">&nbsp;</div>

<div id="nav">

							

</div>
	



					
				<div class="clear">&nbsp;</div>
				<!-- /62207337/RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_MODULODECONTENIDO -->
				<div id='div-gpt-ad-1473777219839-0' style="text-align: center">
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473777219839-0'); });
				</script>
				</div>
				<div class='auto_align'>
				<div class="comments-body-area">	

        <h3>
            <span itemprop="name">Comentarios</span>
        </h3>
        
		<div class="fb-comments" data-width="100%" data-href="http://www.rcnradio.com/internacional/improbable-la-paz-prospere-persisten-ataques-defensores-hrw/" data-numposts="5" data-colorscheme="light"></div>

</div>



<!--  -->                
                <div class="clear">&nbsp;</div>
                                
				</div>
		

	</section>
    


	<aside class="sidebar double-sidebar double-sidebar-s" id="sidebar_1"><!-- start of one-third column -->
	<div class="sidebar-inner-wrap">
		<div class="dynamic-wrap widget widget_wgs_widget sidebar-wrap clearfix"><h3 class=" heading"><span>Buscar</span></h3><div class="wgs_wrapper"><div class="gcse-search" data-resultsUrl="http://www.rcnradio.com/buscar/"></div></div></div><div class="dynamic-wrap widget widget_text sidebar-wrap clearfix">			<div class="textwidget">
<div id='div-gpt-ad-1432915349206-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432915349206-0'); });
</script>
</div>




</div>
		</div><div class="dynamic-wrap widget cat-post-widget sidebar-wrap clearfix"><h3 class=" heading"><span>Deportes</span></h3><ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.rcnradio.com/deportes/rafa-benitez-devuelve-al-newcastle-united-la-premier-league/" rel="bookmark">Rafa Benítez devuelve al Newcastle United a la Premier League</a> <a class="cat-post-thumbnail cat-post-none" href="http://www.rcnradio.com/deportes/rafa-benitez-devuelve-al-newcastle-united-la-premier-league/" title="Rafa Benítez devuelve al Newcastle United a la Premier League"><span><img width="275" height="200" src="http://static.rcnradio.com/wp-content/uploads/20170424173425/000_AQ0O8.jpg" class="attachment-320x200 size-320x200 wp-post-image" alt="" srcset="http://static.rcnradio.com/wp-content/uploads/20170424173425/000_AQ0O8.jpg 512w, http://static.rcnradio.com/wp-content/uploads/20170424173425/000_AQ0O8-160x116.jpg 160w, http://static.rcnradio.com/wp-content/uploads/20170424173425/000_AQ0O8-70x51.jpg 70w" sizes="(max-width: 275px) 100vw, 275px" /></span></a></li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.rcnradio.com/deportes/cuatro-colombianos-clasificaron-dos-copas-mundo-bmx/" rel="bookmark">Cuatro colombianos clasificaron a dos Copas Mundo de BMX</a> <a class="cat-post-thumbnail cat-post-none" href="http://www.rcnradio.com/deportes/cuatro-colombianos-clasificaron-dos-copas-mundo-bmx/" title="Cuatro colombianos clasificaron a dos Copas Mundo de BMX"><span><img width="300" height="200" src="http://static.rcnradio.com/wp-content/uploads/20170424172420/Final-V%C3%A1lida-Nacional-Ubat%C3%A9.jpg" class="attachment-320x200 size-320x200 wp-post-image" alt="" srcset="http://static.rcnradio.com/wp-content/uploads/20170424172420/Final-V%C3%A1lida-Nacional-Ubat%C3%A9.jpg 1280w, http://static.rcnradio.com/wp-content/uploads/20170424172420/Final-V%C3%A1lida-Nacional-Ubat%C3%A9-768x511.jpg 768w, http://static.rcnradio.com/wp-content/uploads/20170424172420/Final-V%C3%A1lida-Nacional-Ubat%C3%A9-160x107.jpg 160w, http://static.rcnradio.com/wp-content/uploads/20170424172420/Final-V%C3%A1lida-Nacional-Ubat%C3%A9-560x373.jpg 560w, http://static.rcnradio.com/wp-content/uploads/20170424172420/Final-V%C3%A1lida-Nacional-Ubat%C3%A9-70x47.jpg 70w, http://static.rcnradio.com/wp-content/uploads/20170424172420/Final-V%C3%A1lida-Nacional-Ubat%C3%A9-218x145.jpg 218w" sizes="(max-width: 300px) 100vw, 300px" /></span></a></li></ul>
</div><div class="dynamic-wrap widget widget_text sidebar-wrap clearfix">			<div class="textwidget"><div style="margin:10px 0 0;">
<a href="http://www.larepublica.co" target=”_blank”><img src="http://sal.rcn.com.co/pauta/larepublica300x100.png"></a>
</div>

<div style="margin:10px 0;">
<a href="http://www.rcnradio.com/seccion/programas/vocesrcn" target=”_blank”><img src="http://sal.rcn.com.co/pauta/vocesrcn300x100_2.png"></a>
</div>

<div style="margin:10px 0 0;"><a href="http://www.rcnradio.com/infoxicados/"><img src="http://sal.rcn.com.co/pauta/Infoxicados300x250.jpg"></img></a></div></div>
		</div><div class="dynamic-wrap widget widget_text sidebar-wrap clearfix">			<div class="textwidget">
<!-- /62207337/RCNRADIO/RCNRADIO_Audios/RCNRADIO_Audios_Boton1_300x100 -->
<div id='div-gpt-ad-1432915387461-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432915387461-2'); });
</script>
</div>



</div>
		</div><div class="dynamic-wrap widget widget_text sidebar-wrap clearfix">			<div class="textwidget">
<!-- /62207337/RCNRADIO/RCNRADIO_Audios/RCNRADIO_Audios_Boton2_300x100 -->
<div id='div-gpt-ad-1432915387461-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432915387461-3'); });
</script>
</div>


</div>
		</div><div class="dynamic-wrap widget widget_text sidebar-wrap clearfix">			<div class="textwidget">
<!-- /62207337/RCNRADIO/RCNRADIO_Audios/RCNRADIO_Audios_Boton3_300x100 -->
<div id='div-gpt-ad-1432915387461-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432915387461-4'); });
</script>
</div>


</div>
		</div><div class="dynamic-wrap widget widget_text sidebar-wrap clearfix">			<div class="textwidget">
<!-- /62207337/RCNRADIO/RCNRADIO_Audios/RCNRADIO_Audios_Boton4_300x100 -->
<div id='div-gpt-ad-1432915387461-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432915387461-5'); });
</script>
</div>


</div>
		</div>	</div> 
</aside><!-- #sidebar -->
	    

</div>
<!--
<script type="text/javascript">
  (function($){
    $(document).on('ready', function(){
      var widget = '<div id="div-gpt-ad-1473717734050-0" style="height:1px; width:2px;"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1473717734050-0"); });<\/script></div><br/>';
            
      var x = document.querySelectorAll("p");
      if(x.length>4){
        $(widget).insertAfter(x[3]);
      }else{
        $(widget).insertAfter(x[2]);
      }
    });
  })(jQuery);
</script>-->
</div> <!-- END of Page Wrapper -->                              

 

 
<!-- Footer Banner -->
<div class="bottom-ad-zone clearfix">
        <div class="skeleton auto_align" style="z-index:18;">
						<div class="textwidget">
<div id ="topbanner">
<!-- /62207337/RCNRADIO/RCNRADIO_Audios/RCNRADIO_Audios_FooterBanner_970x90 -->
<div id='div-gpt-ad-1432915387461-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432915387461-7'); });
</script>
</div>
</div>

   <div class="layerfijoscroll">
<!-- /62207337/RCNRADIO/RCNRADIO_Audios/RCNRADIO_Audios_LayerFijoalScroll_990x40 -->
<div id='div-gpt-ad-1432915387461-9'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432915387461-9'); });
</script>
</div>
</div>


</div>
		       </div>
</div>





</div>
<!-- Start of Footer -->
<footer id="footer" itemscope itemtype="http://schema.org/WPFooter">

              <section id="footer-menu" class="footer-align-center" >
<div class="clearfix skeleton auto_align ">          
                       <p class="footer-text">   </p> 
                        
                                                
                        
                                    <div id="footernext">
  <div class="cadenanacional">
    <div class="titulo-footer">RADIO CADENA NACIONAL S.A.S. - RCN RADIO</div>
    <div class="ciudades">
      <p><a href="http://www.rcnmundo.com/index.php?id=001" target="_blank">Bogot&aacute;</a><br />
      93.9 FM - 770 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=018" target="_blank">Cali</a><br />
      980 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=029" target="_blank">Medell&iacute;n</a><br />
      990 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=060" target="_blank">Cartagena</a><br />
      1000 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=038" target="_blank">Bucaramanga</a><br />
      800 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=064" target="_blank">C&uacute;cuta</a><br />
      940 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=032" target="_blank">Barranquilla</a><br />
      760 AM</p>
    </div>
    <div class="ciudades">
      <p><a href="http://www.rcnmundo.com/index.php?id=056" target="_blank">Manizales</a><br />
1060 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=050" target="_blank">Pereira</a><br />
      1020 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=126" target="_blank">Apartad&oacute;</a><br />
        1310 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=045" target="_blank">Armenia</a><br />
      1240 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=108">Barbosa</a><br />
      1140 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=080" target="_blank">Girardot</a><br />
      1290 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=072" target="_blank">Ibagu&eacute;</a><br />
      1180 AM</p>
    </div>
    <div class="ciudades">
      <p><a href="http://www.rcnmundo.com/index.php?id=116" target="_blank">Monter&iacute;a</a><br />
1050 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=093" target="_blank">Neiva</a><br />
      1150 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=085" target="_blank">Pasto</a><br />
      1340 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=088" target="_blank">Popay&aacute;n</a><br />
      1370 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=133" target="_blank">San Andr&eacute;s</a><br />
        910 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=138" target="_blank">San Gil</a><br />
      1220 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=099" target="_blank">Santa Marta</a><br />
      640 AM</p>
    </div>
    <div class="ciudades">
      <p><a href="http://www.rcnmundo.com/index.php?id=090" target="_blank">Tul&uacute;a</a><br />
      1170 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=119" target="_blank">Tunja</a><br />
      1380 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=129" target="_blank">Valledupar</a><br />
      1260 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=131" target="_blank">Villavicencio</a><br />
        1110 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=113" target="_blank">Sincelejo</a><br />
1340 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=105" target="_blank">Sogamoso</a><br />
      1200 AM</p>
    </div>
  </div>
  <div class="logofooter"><img src="http://www.rcnradio.com/wp-content/themes/rcnradio/images/footerlogo.png" width="159" height="134" vspace="10" /><img src="http://www.rcnradio.com/wp-content/themes/rcnradio/images/footeriso2.png" width="280" height="120" vspace="20" /></div>
  <div class="otroslinks">
    <div class="secciones">
      <div class="titulo-footer">RADIO</div>
      <p><a href="http://www.rcnmundo.com/" target="_blank">RCN Mundo</a></p>
      <p><a href="http://www.lamega.com.co/" target="_blank">La Mega</a></p>
      <p><a href="http://www.lafm.com.co/" target="_blank">LA F.M.</a></p>
      <p><a href="http://www.rumba.com.co/" target="_blank">Rumba</a></p>
      <p><a href="http://www.radio1.com.co/" target="_blank">Radio 1</a></p>
      <p><a href="http://www.antena2.com.co/" target="_blank">Antena 2</a></p>
      <p><a href="http://www.fantastica.com.co/" target="_blank">Fant&aacute;stica</a></p>
      <p><a href="http://www.xn--lacariosa-q6a.com/" target="_blank">La Cari&ntilde;osa</a></p>
      <p><a href="http://www.amores.com.co/" target="_blank">Amor Est&eacute;reo</a></p>
      <p><a href="http://www.elsol.com.co/" target="_blank">El Sol</a></p>
      <p><a href="http://www.radiored.com.co/" target="_blank">Radio Red</a></p>
    </div>
    <div class="secciones">
      <div class="titulo-footer">TELEVISI&Oacute;N</div>
      <p><a href="http://www.canalrcn.com/" target="_blank">Canal RCN</a></p>
      <p><a href="http://www.ntn24.com/" target="_blank">NTN24</a></p>
      <p><a href="http://www.canalnuestratele.com/" target="_blank">Nuestra Tele</a></p>
      <p><a href="http://www.rcnnovelas.com/" target="_blank">RCN Novelas</a></p>
      <p><a href="http://www.rcncomerciales.com/" target="_blank">RCN Comerciales</a></p>
    </div>
    <div class="secciones">
      <div class="titulo-footer">SERVICIOS</div>
      <p><a href="http://www.rcnmodels.com/" target="_blank">RCN Models</a></p>
      <p><a href="http://www.cimacast.com/" target="_blank">Cimacast</a></p>
    </div>
    <div class="secciones">
      <div class="titulo-footer">OTROS</div>
      <p><a href="http://www.abcmedicus.com/" target="_blank">ABC Medicus</a></p>
      <p><a href="http://www.fides.org.co/" target="_blank">Fides</a></p>
      <p><a href="www.concursonacionaldecuento.com" target="_blank">Concurso Nacional<br />
        de Cuento RCN - MEN</a></p>
        <p><a href="http://www.larepublica.co/" target="_blank">La Republica</a></p>
      
    </div>
  </div>
  <div class="copy">
    Copyright RCN Radio &copy; |&nbsp;2017&nbsp;|&nbsp;<a href="http://www.rcnradio.com/datospersonales" target="_blank">Pol&iacute;tica de Protecci&oacute;n de Datos Personales</a></u>
  </div>
</div>
	
    
</div>    
    </section>
       

</footer>






  </div>
</div>





<script type='text/javascript' src='http://www.rcnradio.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>

<script type="text/javascript">
			  var IOA_config_params = {"menu_icon":"ioa-front-icon down-dir-1icon-","menu_side_icon":"ioa-front-icon right-dir-1icon-","menu_side_right_icon":"ioa-front-icon left-dir-1icon-","submenu_icon":"right-open-miniicon-","submenu_icon_left":"left-open-miniicon-","menu_tail":"ioa-front-icon up-dir-1icon-","head_offset":30,"force_video_stretch":true,"sidebar_list_icon":"angle-righticon- ioa-front-icon","sidebar_list_targets":".sidebar-wrap.widget_recent_entries ul li,.sidebar-wrap.widget_archive ul li, .sidebar-wrap.widget_categories ul li, .sidebar-wrap.widget_meta ul li, .sidebar-wrap.widget_recent_comments ul li ","mobile_menu_expand_icon":"ioa-front-icon plus-2icon-","mobile_menu_contract_icon":"ioa-front-icon minus-2icon-","self_hosted_video_params":{"defaultVideoWidth":480,"defaultVideoHeight":270,"videoWidth":-1,"videoHeight":-1,"audioWidth":400,"audioHeight":30,"startVolume":0.8,"loop":false,"enableAutosize":true,"features":["playpause","progress","current","duration","tracks","volume","fullscreen"],"alwaysShowControls":false,"iPadUseNativeControls":false,"iPhoneUseNativeControls":false,"AndroidUseNativeControls":false,"alwaysShowHours":false,"showTimecodeFrameCount":false,"framesPerSecond":25,"enableKeyboard":true,"pauseOtherPlayers":true,"keyActions":[]},"swiper_params":{"mode":"horizontal","loop":true,"slidesPerView":3,"grabCursor":true,"calculateHeight ":true},"bxslider_params":{"slideWidth":330,"maxSlides":3,"moveSlides":3,"infiniteLoop":false,"slideMargin":2,"pager":false},"video_player":{"features":["playpause","progress","current","duration","tracks","volume","fullscreen"]},"accordion_expand_icon":"plus-2icon- ","accordion_contract_icon":"minus-2icon- ","toggle_expand_icon":"plus-2icon-","toggle_contract_icon":"minus-2icon-","testimonials_params":{"mode":"fade","adaptiveHeight":true,"pager":true,"auto":true,"controls":false},"prettyphoto_params":{"social_tools":"","theme":"default"},"tweets_params":{"mode":"fade","adaptiveHeight":true,"pager":true,"auto":true,"controls":false},"media_prev":" ti-angle-left","media_next":" ti-angle-right","media_lightbox":"resize-full-alt-1icon- ","media_autoplay":"play-2icon-","media_pause":"pause-2icon-"};
		</script>

		<script type="application/ld+json">
		{
		   "@context": "http://schema.org",
		   "@type": "WebSite",
		   "url": "http://www.rcnradio.com/",
		   "potentialAction": {
		     "@type": "SearchAction",
		     "target": "http://www.rcnradio.com/search/?q={s}",
		     "query-input": "required name=s"
		   }
		}
		</script>
		 <script type="application/ld+json">
		    {
		      "@context": "http://schema.org",
		      "@type": "Organization",
		      "url": "http://www.rcnradio.com/",
		      "logo": "http://d2au1v26hy4clm.cloudfront.net/wp-content/uploads/logo.png"
		    }
		    </script>
		    <script type="application/ld+json">
		{ "@context" : "http://schema.org",
		  "@type" : "Organization",
		  "name" : "RCN La Radio",
		  "url" : "http://www.rcnradio.com/",
		  "sameAs" : [ 
		    
		 "https://www.twitter.com/rcnlaradio","https://www.facebook.com/rcnradio","https://plus.google.com/+RcnradioCol","https://www.youtube.com/channel/UCnj2A_LNDcHHQCB38y1Btwg","https://www.linkedin.com/company/rcn-radio"
		    ] 
		}
</script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/jquery.transit.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/jquery.touchswipe.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/jquery.quartz.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/jquery.selene.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/idangerous.swiper.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/idangerous.swiper.scrollbar.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/chart.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/jquery.bxslider.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/jquery.imageaccordion.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/jquery.isotope.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/jquery.waypoints.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/modals.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/ext.min.js?ver=1.0'></script>
<script type="text/javascript">
			  var IOA_config_params = {"menu_icon":"ioa-front-icon down-dir-1icon-","menu_side_icon":"ioa-front-icon right-dir-1icon-","menu_side_right_icon":"ioa-front-icon left-dir-1icon-","submenu_icon":"right-open-miniicon-","submenu_icon_left":"left-open-miniicon-","menu_tail":"ioa-front-icon up-dir-1icon-","head_offset":30,"force_video_stretch":true,"sidebar_list_icon":"angle-righticon- ioa-front-icon","sidebar_list_targets":".sidebar-wrap.widget_recent_entries ul li,.sidebar-wrap.widget_archive ul li, .sidebar-wrap.widget_categories ul li, .sidebar-wrap.widget_meta ul li, .sidebar-wrap.widget_recent_comments ul li ","mobile_menu_expand_icon":"ioa-front-icon plus-2icon-","mobile_menu_contract_icon":"ioa-front-icon minus-2icon-","self_hosted_video_params":{"defaultVideoWidth":480,"defaultVideoHeight":270,"videoWidth":-1,"videoHeight":-1,"audioWidth":400,"audioHeight":30,"startVolume":0.8,"loop":false,"enableAutosize":true,"features":["playpause","progress","current","duration","tracks","volume","fullscreen"],"alwaysShowControls":false,"iPadUseNativeControls":false,"iPhoneUseNativeControls":false,"AndroidUseNativeControls":false,"alwaysShowHours":false,"showTimecodeFrameCount":false,"framesPerSecond":25,"enableKeyboard":true,"pauseOtherPlayers":true,"keyActions":[]},"swiper_params":{"mode":"horizontal","loop":true,"slidesPerView":3,"grabCursor":true,"calculateHeight ":true},"bxslider_params":{"slideWidth":330,"maxSlides":3,"moveSlides":3,"infiniteLoop":false,"slideMargin":2,"pager":false},"video_player":{"features":["playpause","progress","current","duration","tracks","volume","fullscreen"]},"accordion_expand_icon":"plus-2icon- ","accordion_contract_icon":"minus-2icon- ","toggle_expand_icon":"plus-2icon-","toggle_contract_icon":"minus-2icon-","testimonials_params":{"mode":"fade","adaptiveHeight":true,"pager":true,"auto":true,"controls":false},"prettyphoto_params":{"social_tools":"","theme":"default"},"tweets_params":{"mode":"fade","adaptiveHeight":true,"pager":true,"auto":true,"controls":false},"media_prev":" ti-angle-left","media_next":" ti-angle-right","media_lightbox":"resize-full-alt-1icon- ","media_autoplay":"play-2icon-","media_pause":"pause-2icon-"};
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=877117029013037&version=v2.3";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ioa_localize = {"rad_ajax_loading":"Loading","no_posts":"No More Posts","load_more":"Load More","loading":"Loading","loaded":"Loaded","search_placeholder":"Search","wished":"Product is in wishlist,","wish_added":"Product Added to List,","no_wished":"Add to wishlist","wishlist_empty":"There are no Items in Wishlist !","view_list":"View List","adding":"Adding","added_to_cart":"Added to Card","thanks":"Thanks","subscribing":"Subscribing"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/custom.min.js?ver=4.2.8'></script>
<script type='text/javascript'>
function closeBottomDfp(){
 document.getElementById('fijoscrollmb').style.display = "none";
}
document.getElementById("closeDfpBottom").onclick = function() {closeBottomDfp()};
setTimeout(closeBottomDfp, 20000);
</script>



</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 9554/9650 objects using redis
Page Caching using redis
Database Caching 1/61 queries in 0.006 seconds using redis

 Served from: www.rcnradio.com @ 2017-04-24 19:37:36 by W3 Total Cache -->