<!DOCTYPE html>

<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" >

<head> <!-- Start of head  -->

    <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
  <meta name="google-site-verification" content="HN5kbSE0ANLE7lENEVuLGLddMa23OfZyXwg_4Aw3ofY" />
  <meta property="fb:pages" content="198058725653" />
  
  
  
  <title>La Cámara Baja de EE.UU. presupuesta 1.600 millones de dólares para el muro - RCN Radio</title>

<!-- This site is optimized with the Yoast SEO plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Los congresistas republicanos tienen previsto incluir en el presupuesto para 2018 del Departamento de Seguridad Nacional los 1.600 millones de dólares que solicitó la Casa Blanca para empezar a construir un muro entre Estados Unidos y México, de acuerdo con el proyecto revelado hoy."/>
<link rel="canonical" href="http://www.rcnradio.com/internacional/la-camara-baja-ee-uu-presupuesta-1-600-millones-dolares-muro/" />
<link rel="publisher" href="https://plus.google.com/+RcnradioCol"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Cámara Baja de EE.UU. presupuesta 1.600 millones de dólares para el muro - RCN Radio" />
<meta property="og:description" content="Los congresistas republicanos tienen previsto incluir en el presupuesto para 2018 del Departamento de Seguridad Nacional los 1.600 millones de dólares que solicitó la Casa Blanca para empezar a construir un muro entre Estados Unidos y México, de acuerdo con el proyecto revelado hoy." />
<meta property="og:url" content="http://www.rcnradio.com/internacional/la-camara-baja-ee-uu-presupuesta-1-600-millones-dolares-muro/" />
<meta property="og:site_name" content="RCN Radio" />
<meta property="article:publisher" content="https://www.facebook.com/rcnradio" />
<meta property="article:tag" content="Estados Unidos" />
<meta property="article:tag" content="muro" />
<meta property="article:tag" content="presupuesto" />
<meta property="article:section" content="Internacional" />
<meta property="article:published_time" content="2017-07-11T22:58:19+00:00" />
<meta property="fb:app_id" content="1554511768145190" />
<meta property="og:image" content="http://static.rcnradio.com/wp-content/uploads/20170202095701/Muro-Mexico-Estados-Unidos-AFP.jpg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="319" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Los congresistas republicanos tienen previsto incluir en el presupuesto para 2018 del Departamento de Seguridad Nacional los 1.600 millones de dólares que solicitó la Casa Blanca para empezar a construir un muro entre Estados Unidos y México, de acuerdo con el proyecto revelado hoy." />
<meta name="twitter:title" content="La Cámara Baja de EE.UU. presupuesta 1.600 millones de dólares para el muro - RCN Radio" />
<meta name="twitter:site" content="@rcnradio" />
<meta name="twitter:image" content="http://static.rcnradio.com/wp-content/uploads/20170202095701/Muro-Mexico-Estados-Unidos-AFP.jpg" />
<meta name="twitter:creator" content="@rcnradio" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='wgs-css'  href='http://www.rcnradio.com/wp-content/plugins/wp-google-search/wgs.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wgs2-css'  href='http://www.rcnradio.com/wp-content/plugins/wp-google-search/wgs2.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='photospace-res-styles-css'  href='http://www.rcnradio.com/wp-content/plugins/photospace-responsive/gallery.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='program-schedule-css'  href='http://www.rcnradio.com/wp-content/plugins/radio-station/templates/program-schedule.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dj-widget-css'  href='http://www.rcnradio.com/wp-content/plugins/radio-station/templates/djonair.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='videojs2-css'  href='http://www.rcnradio.com/wp-content/plugins/videoadplayer/video-js/video-js.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='videojs3-css'  href='http://www.rcnradio.com/wp-content/plugins/videoadplayer/css/vap-video-responsive.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='videojs6-css'  href='http://www.rcnradio.com/wp-content/plugins/videoadplayer/css/plugins/videojs.ads.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='videojs7-css'  href='http://www.rcnradio.com/wp-content/plugins/videoadplayer/css/plugins/videojs.vast.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='videojs12-css'  href='http://www.rcnradio.com/wp-content/plugins/videoadplayer/css/plugins/videojs.ima.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='videojs15-css'  href='http://www.rcnradio.com/wp-content/plugins/videoadplayer/css/plugins/videojs-overlay.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='videojs19-css'  href='http://www.rcnradio.com/wp-content/plugins/videoadplayer/js/plugins/vpaid/videojs-vast-vpaid.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='videojs22-css'  href='http://www.rcnradio.com/wp-content/plugins/videoadplayer/css/plugins/dimTheLights.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='videojs24-css'  href='http://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://www.rcnradio.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.3' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.rcnradio.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/plugins/photospace-responsive/jquery.galleriffic.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/plugins/videoadplayer/video-js/video.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/plugins/videoadplayer/js/plugins/videojs.ads.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/plugins/videoadplayer/js/plugins/vast-client.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/plugins/videoadplayer/js/plugins/videojs.vast.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/plugins/videoadplayer/js/plugins/videojs.ads4ima.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://imasdk.googleapis.com/js/sdkloader/ima3.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/plugins/videoadplayer/js/plugins/videojs.ima.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/plugins/videoadplayer/js/plugins/videojs-overlay.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/plugins/videoadplayer/js/plugins/vpaid/swfobject.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/plugins/videoadplayer/js/plugins/vpaid/videojs-vast-vpaid.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/plugins/videoadplayer/js/plugins/dimTheLights.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.rcnradio.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rcnradio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rcnradio.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.rcnradio.com/?p=370049' />
<link rel="alternate" type="application/json+oembed" href="http://www.rcnradio.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rcnradio.com%2Finternacional%2Fla-camara-baja-ee-uu-presupuesta-1-600-millones-dolares-muro%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rcnradio.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rcnradio.com%2Finternacional%2Fla-camara-baja-ee-uu-presupuesta-1-600-millones-dolares-muro%2F&#038;format=xml" />
<style type="text/css">
    #category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-2-internal .cat-post-title {font-size: 15px;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-2-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-2-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal .cat-post-item img {margin: initial;}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-2-internal .cat-post-thumbnail {float:left;}
#category-posts-2-internal .cat-post-crop {overflow: hidden; display:block}
#category-posts-2-internal .cat-post-item img {margin: initial;}
</style>
    			<meta property="fb:pages" content="167767896594991" />
							<meta property="ia:markup_url" content="http://www.rcnradio.com/internacional/la-camara-baja-ee-uu-presupuesta-1-600-millones-dolares-muro/?ia_markup=1" />
				<!--	photospace [ START ] --> 
<style type="text/css">
		.photospace_res ul.thumbs img {
			width:80px;
			height:60px;
		}
	
			.photospace_res .thumnail_row a.pageLink {
				width:50px;
				height:50px;
				line-height: 50px;
			}
			.photospace_res ul.thumbs li{
					margin-bottom:10px !important;
					margin-right:10px !important; 
				}
				
				.photospace_res .next,
				.photospace_res .prev{
					margin-right:10px !important;
					margin-bottom:10px !important;
				}
		</style><!--	photospace [ END ] --> 


<!-- This site is optimized with the Schema plugin v1.6.5 - http://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.rcnradio.com\/internacional\/la-camara-baja-ee-uu-presupuesta-1-600-millones-dolares-muro\/"},"url":"http:\/\/www.rcnradio.com\/internacional\/la-camara-baja-ee-uu-presupuesta-1-600-millones-dolares-muro\/","headline":"La C\u00e1mara Baja de EE.UU. presupuesta 1.600 millones de d\u00f3lares para el muro","datePublished":"2017-07-11T22:58:19+00:00","dateModified":"2017-07-11T22:58:19+00:00","image":{"@type":"ImageObject","url":"http:\/\/static.rcnradio.com\/wp-content\/uploads\/20170202095701\/Muro-Mexico-Estados-Unidos-AFP.jpg","width":696,"height":319},"articleSection":"Internacional","publisher":{"@type":"Organization","name":"RCN Radio","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"description":"Los congresistas republicanos tienen previsto incluir en el presupuesto para 2018 del Departamento de Seguridad Nacional los 1.600 millones de d\u00f3lares que solicit\u00f3 la Casa Blanca para empezar a construir un muro entre Estados Unidos y M\u00e9xico, de acuerdo con el proyecto revelado hoy.","author":{"@type":"Person","name":"Nelson Fab\u00edan Trujillo Beltr\u00e1n","url":"http:\/\/www.rcnradio.com\/author\/nftrujillo\/"}}</script>


			<script type="text/javascript">
				if(typeof videojs != "undefined") {
					videojs.options.flash.swf = "http://www.rcnradio.com/wp-content/plugins/videoadplayer/video-js/video-js.swf";
				}
				document.createElement("video");document.createElement("audio");document.createElement("track");
			</script>
			<link rel="amphtml" href="http://www.rcnradio.com/internacional/la-camara-baja-ee-uu-presupuesta-1-600-millones-dolares-muro/amp/" />
  
  <link rel='stylesheet' id='style-css' href='http://www.rcnradio.com/wp-content/themes/rcnradio/style.css' type='text/css' media='all'/>
  <link href="//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css" rel="stylesheet">
  <link rel='stylesheet' id='google-font-css'
        href='http://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2C400%2Citalic%2C700%2C700italic%2C900%2C900italic'
        type='text/css' media='all'/>
  <link rel='stylesheet' id='responsive-css'
        href='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/stylesheets/responsive.css' type='text/css'
        media='all'/>
  <link rel='stylesheet' id='runtime-css-css' href='http://www.rcnradio.com/wp-content/themes/rcnradio/runtime.css'
        type='text/css' media='all'/>
  <!--[if lt IE 9]>
  <script src="http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/html5shiv.js"></script>
  <![endif]-->

  <!--[if IE 9]>
  <link rel="stylesheet" type="text/css" href="http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/stylesheets/ie9.css"/>
  <![endif]-->

  <!--[if IE 8]>
  <link rel="stylesheet" type="text/css" href="http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/stylesheets/ie8.css"/>
  <script type='text/javascript' src='RCN Radio/sprites/js/excanvas.js'></script>
  <![endif]-->

  <link rel="shortcut icon" href="http://www.rcnradio.com/wp-content/uploads/favicon.ico"/>
  <link rel="apple-touch-icon-precomposed" sizes="144x144"
        href="http://www.rcnradio.com/wp-content/uploads/logoRCNretina144.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120"
        href="http://www.rcnradio.com/wp-content/uploads/logoRCNretina72_2.png">
  <link rel="apple-touch-icon-precomposed" sizes="114x114"
        href="http://www.rcnradio.com/wp-content/uploads/logoRCNretina114.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72"
        href="http://www.rcnradio.com/wp-content/uploads/logoRCNretina72_2.png">
  <link rel="apple-touch-icon-precomposed" href="http://www.rcnradio.com/wp-content/uploads/logoRCNretina.png">
  <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.rcnradio.com/feed/"/>
  <!-- Feed  -->
  <link rel="pingback" href="http://www.rcnradio.com/xmlrpc.php"/>
  <meta name="format-detection" content="telephone=no">
  <meta name="theme-color" content="#0c70b4">
  <meta property="fb:app_id" content="1554511768145190"/>
  <meta property="fb:admins" content="617426517"/>

  

    <script src="http://www.rcnradio.com/wp-content/themes/rcnradio/comscore/comscore-inline-tag.min.js"></script>
  <script src="http://www.rcnradio.com/wp-content/themes/rcnradio/comscore/streamsense.4.1505.18.min.js"></script>
  <script
    type="text/javascript">udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=14444496&site=rcn-la-radio&name=internacional.la-camara-baja-ee-uu-presupuesta-1-600-millones-dolares-muro')</script>
  <noscript><img
      src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14444496&amp;site=rcn-la-radio&name=internacional.la-camara-baja-ee-uu-presupuesta-1-600-millones-dolares-muro"
      height="1" width="1" alt="*"></noscript>

      <!-- Cxense script begin -->
<script type="text/javascript">
// Synchronous load of cx.js library
document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>');
</script>

<script type="text/javascript">
   var cX = cX || {}; cX.callQueue = cX.callQueue || [];
   cX.callQueue.push(['setSiteId', '1144073061047111679' ]);

   cX.callQueue.push(['invoke', function() {
        CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'8cc43efd880a7e7e81673c58c29a25ca2c7ec304'});
      var eplanning=''; // INIT
      eplanning = CX_SEGMENTS.join('|');
      // Deben tener jQuery, de lo contrario usen su funcion para actualizar la cookie
      $.cookie("cxSegmentos", eplanning, {
         expires: 180,
         path: "/"
      });
    }]);

   cX.callQueue.push(['sendPageViewEvent']);
</script>
<!-- Cxense script end -->



    <!-- Begin comScore Tag -->
    <script>
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "14444496" });
      (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();
    </script>
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=14444496&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    

  <script language="JavaScript" type="text/javascript"
          src="http://www.rcnradio.com/wp-content/themes/rcnradio/js/player/jwplayer.js"></script>
  <script type="text/javascript">jwplayer.key = "mzqFXqxXUk6JypE7VjMtK/bWFFPLfrELwYWoNg==";</script>
  <style type="text/css">
    .jwplayer .jw-background-color {
      background: #0c70b4 !important;
      border-color: #0c70b4 !important;
    }

    .jwplayer .jw-progress {
      background: white !important;
    }

    .jwplayer .jw-button-color:hover,
    .jwplayer .jw-toggle {
      color: white !important;
    }

    .jwplayer .jw-text {
      color: white !important;
    }

    .jwplayer .jw-display-icon-container {
      /*height: 2.5em !important;*/
      z-index: 10;
      /*padding: 0 .4em 0 .4em !important;*/
    }

    /*
    .jwplayer .jw-icon-display{
      font-size: 1em !important;
    }*/

    .jwplayer .jw-logo {
      padding: 0 !important;
    }

    .jwplayer .jw-controls-right,
    .jwplayer .jw-controls-right div,
    .jwplayer .jw-controls-right div img {
      width: 100%;
    }

  </style>
   
   
      
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
 var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['invoke', function() {
    googletag.cmd.push(function() {
googletag.defineSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_BarraExpander_DM', [[320, 100], [320, 50], [728, 90], [990, 90]], 'div-gpt-ad-1490801370707-0').addService(googletag.pubads());
googletag.defineSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_Boton1_DM', [[320, 100], [320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1490801370707-1').addService(googletag.pubads());
googletag.defineSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_Boton2_DM', [[320, 100], [320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1490801370707-2').addService(googletag.pubads());
googletag.defineSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_Boton3_D', [[300, 600], [300, 100], [300, 250]], 'div-gpt-ad-1490801370707-3').addService(googletag.pubads());
googletag.defineSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_Boton4_D', [[300, 100], [300, 250]], 'div-gpt-ad-1490801370707-4').addService(googletag.pubads());
googletag.defineSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_FooterBanner_970x90_D', [[970, 90], [728, 90], [990, 90]], 'div-gpt-ad-1490801370707-5').addService(googletag.pubads());
googletag.defineSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_Fullbanner_D', [620, 70], 'div-gpt-ad-1490801370707-6').addService(googletag.pubads());
googletag.defineSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_LayerFijoalScroll_DM', [[320, 50], [990, 40]], 'div-gpt-ad-1490801370707-7').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_OutofPage_DM', 'div-gpt-ad-1490801370707-8').addService(googletag.pubads());
googletag.defineSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_RascacieloDerecho_161x600_D', [[160, 600], [161, 600]], 'div-gpt-ad-1490801370707-9').addService(googletag.pubads());
googletag.defineSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_Video_Richmedia_D', ['fluid'], 'div-gpt-ad-1490801370707-10').addService(googletag.pubads());
googletag.defineSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_Richmedia_DM', [1, 1], 'div-gpt-ad-1490801370707-11').addService(googletag.pubads());
googletag.defineSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_RascacieloIzquierdo_160x600_D', [160, 600], 'div-gpt-ad-1490801370707-12').addService(googletag.pubads());
googletag.defineSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_Robapagina1_300x250_DM', [300, 250], 'div-gpt-ad-1490801370707-13').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().setTargeting("CxSegments", cX.getUserSegmentIds({persistedQueryId: '8cc43efd880a7e7e81673c58c29a25ca2c7ec304' }));
        googletag.enableServices();
	 })
    }]);  
  </script>


    


  

  <!-- Comentamos la linea de eplaning por solicitud en correo electronico -->
  <!--<script language="JavaScript" type="text/javascript" src="/* print get_template_directory_uri(); *//js/publicidad.js?v6"></script>-->

<!-- update div-gpt-ad-1432915349206-7 
 <script type="text/javascript">
        jQuery(document).ready(function($) {
        setTimeout(closeBottomDfp, 40000);
        $('#div-gpt-ad-1432915349206-7').css({'position':'fixed', 'bottom': '0', 'left' : '0', 'padding-top' : '36px', 'width' : '100%','z-index':'9999'});
        $('#div-gpt-ad-1432915349206-7').append('<div id="closeDfpBottom" style="width:30px; height:30px; position:absolute; top:0; left:50%; margin-left:-15px;-webkit-border-radius: 15px; -moz-border-radius: 15px;border-radius: 15px; color:#999; border:2px solid #999; overflow:hidden; background:#ddd; text-align:center; font-size:20px; line-height:28px; cursor:pointer">X</div>');
        $('#closeDfpBottom').click(closeBottomDfp);
    });

function closeBottomDfp(){
    jQuery('#div-gpt-ad-1432915349206-7').hide();
    }
      </script> -->
      

<!-- Analytics -->
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-54490095-9', 'auto'); 
	  ga('create', 'UA-2370135-1', 'auto','secondaccount'); 

	  ga('send', 'pageview');
	  ga('secondaccount.send', 'pageview');
	</script>      
      

</head> <!-- End of Head -->


<body
  class="page page-template-default head-layout-type-horizontal head-positon-non-overlap mobile-sidebar-false ioaStickyMenu layout-full ioa-hover-fade_scale ioa-grid-hover-fade_scale ioa-single-portfolio-default"
  data-effect="Fade"><!-- Start of body  -->
  
 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_CO/sdk.js#xfbml=1&version=v2.6&appId=550059665132729";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
  
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '848794785243732',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>



<!-- Start of Page Wrapper -->
<div class="super-wrapper clearfix" id='super_wrapper' itemscope itemtype="http://schema.org/WebSite">

  <!-- Block Solely for Design Purposes-->
  <div class="super-overlay-block"></div>

  

  <!-- Start of Inner Super Wrapper -->
  <div class="inner-super-wrapper">




    <!-- TOP BANNER -->
				<div class="textwidget">

<div id ="topbanner">
<!-- /205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_FooterBanner_970x90_D -->
<div id='div-gpt-ad-1490801370707-5'>
<script>
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490801370707-5'); });
</script>
</div>
</div>


</div>
		   
<!-- FIN TOP BANNER -->
<!-- Mobile Head Area -->

<header class="mobile-header">
	<a href="http://www.rcnradio.com" id="mlogo" class='h-widget'>
		<img src="http://static.rcnradio.com/wp-content/uploads/20170509090543/logo2015_70x601.png" alt="logo" />
	</a>
    
    <div class="programa">
				<div class="widget">			
	
				<div class="imagenes"><div class="play">
											<a itemprop="url" href="http://www.rcnmundo.com/rcnradio" title="RCN La Radio - En Vivo" target="_blank" style="text-decoration: none;">
												<img src="http://www.rcnradio.com/wp-content/themes/rcnradio/images/playpp.png" class="div-desktop"/></div>
												
												<img src="http://static.rcnradio.com/wp-content/uploads/20170509114855/botonplaylaradio.png" class="div-mobile"/>
											</a>
										</div>			
										
										
										
										<div class="detalle"><div><h5 style="margin-bottom: 0px; color:#fff; text-transform: uppercase; font-size: 0.8rem;"> Al aire</h5></div><div class="director"><div class="div-desktop"><a itemprop="url" href="http://www.rcnradio.com/show/nocturnarcn/" title="Programa Nocturna RCN"> <img width="128" height="64" src="http://static.rcnradio.com/wp-content/uploads/20170207162954/programas-nocturnarcn.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://static.rcnradio.com/wp-content/uploads/20170207162954/programas-nocturnarcn.png 300w, http://static.rcnradio.com/wp-content/uploads/20170207162954/programas-nocturnarcn-160x80.png 160w, http://static.rcnradio.com/wp-content/uploads/20170207162954/programas-nocturnarcn-70x35.png 70w, http://static.rcnradio.com/wp-content/uploads/20170207162954/programas-nocturnarcn-120x60.png 120w" sizes="(max-width: 128px) 100vw, 128px" /></a> </div> <div class="div-mobile" style="color: #fff; font-size: 0.7rem;">Nocturna RCN</div></div><div class="dial-horario"><h5 style="color: #fff; font-size: 0.7rem;">Al aire</h5><h6>Bogotá 93.9 FM</h6><a style="text-decoration:none; color:#252525; font-weight: normal; "><h6>:  a : </div></div>		</div>
			</div>
    
    
	<a href="" class="mobile-menu"><i class="ioa-front-icon menuicon- default-icon"></i> <i class="ioa-front-icon cancel-1icon- close-icon"></i></a>
</header>

<!-- End of Mobile Head Area -->
<!-- Prueba de impresion  -->
<!--<div id="p_takeover" class="advertising">
        <div id="takeover_div">
        <script type="text/javascript">eplAD4M("TakeOver");</script>
        </div>
        </div>-->
        
        
        
        
  <!-- Home -->
  <div id="skinlateral" style="top:140px;">
    <div id="skin_left" class="skin_publicidadd">
    	            <!-- /205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_RascacieloIzquierdo_160x600_D -->
            <div id='div-gpt-ad-1490801370707-12' style='height:600px; width:160px;'>
            <script>
			cX.callQueue.push(['invoke', function() {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490801370707-12'); });
            }]);
            </script>
            </div>
			</div>    

    <div id="skin_right" class="skin_publicidadd">
		            <!-- /205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_RascacieloDerecho_161x600_D -->
            <div id='div-gpt-ad-1490801370707-9'>
            <script>
			cX.callQueue.push(['invoke', function() {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490801370707-9'); });
            }]);
            </script>
            </div>
		 
	</div>
</div>





<!-- /205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_OutofPage_DM -->
<div id='div-gpt-ad-1490801370707-8'>
<script>
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490801370707-8'); });
}]);
</script>
</div>



        
<header class="super-head-wrap">
<div class="" itemscope itemtype="http://schema.org/WPHeader" >
<div class="header-cons-area clearfix">
<div class="clearfix head-area-type-grid head-contained" id="top_bar" style="z-index:10">
<div class="skeleton auto_align clearfix theme-header  " >
<div class="clearfix menu-placeholder left-area">
<nav class="menu-wrapper h-widget " style="margin:    ;" role="navigation" > 
<div class="menu-bar clearfix">
<ul id="menu2" class="menu clearfix">
	<li style="border-bottom-color:#93c42d;" id="menu-item-6893" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-3013 current_page_item menu-item-6893 rel"><a href="http://www.rcnradio.com" style="color:#fff;"><span class="m-el">Inicio</span><span class="hover-element" style="background-color:#93c42d;"> </span></a> </li>

<li style="border-bottom-color:#f7a800;"  id="menu-item-2375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2375   megamenu"><a href="http://www.rcnradio.com/seccion/nacional/" style="color:#fff;"><span class="m-el">Nacional</span><span class="hover-element"   style="background-color:#f7a800;"></span></a>


<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
					                    <li class='ajaxed active' data-slug='nacional'>nacional</li>
                                    </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-370048 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/nacional/colombia-ha-esclarecido-mas-del-50-los-homicidios-defensores-dd-hh/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/nacional/colombia-ha-esclarecido-mas-del-50-los-homicidios-defensores-dd-hh/" title="Colombia ha esclarecido más del 50% de los homicidios de defensores de DD.HH." class="thumbnail-home" style="background: url(http://www.rcnradio.com/wp-content/uploads/2016/04/Asesinato.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/nacional/colombia-ha-esclarecido-mas-del-50-los-homicidios-defensores-dd-hh/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Julio 11, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/nacional/colombia-ha-esclarecido-mas-del-50-los-homicidios-defensores-dd-hh/">Colombia ha esclarecido más del 50% de los homicidios de defensores de DD.HH.</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/judicial/" style="background:#f7a800;color:#ffffff;" title="Noticias de Judicial">Judicial</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-370036 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/audios/debate-voces-rcn-jul-11/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/audios/debate-voces-rcn-jul-11/" title="Debate Voces RCN Jul 11" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170704144206/vocesrcnvideo1-600x300.png ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/audios/debate-voces-rcn-jul-11/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Julio 11, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/audios/debate-voces-rcn-jul-11/">Debate Voces RCN Jul 11</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/audios/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Audios">Audios</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/programas/" style="background:#0c70b4;color:#ffffff;" title="Noticias de Programas">Programas</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/programas/vocesrcn/" style="background:#0c70b4;color:#ffffff;" title="Noticias de Voces RCN">Voces RCN</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-370031 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/nacional/no-hay-limitacion-para-que-un-exguerrillero-abra-una-cuenta-bancaria-abogado-de-las-farc/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/nacional/no-hay-limitacion-para-que-un-exguerrillero-abra-una-cuenta-bancaria-abogado-de-las-farc/" title="No hay limitación para que un exguerrillero abra una cuenta bancaria: abogado de las Farc" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170620062030/farc-21-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/nacional/no-hay-limitacion-para-que-un-exguerrillero-abra-una-cuenta-bancaria-abogado-de-las-farc/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Julio 11, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/nacional/no-hay-limitacion-para-que-un-exguerrillero-abra-una-cuenta-bancaria-abogado-de-las-farc/">No hay limitación para que un exguerrillero abra una cuenta bancaria: abogado de las Farc</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-370010 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/nacional/consejo-estado-revive-proceso-conformar-la-comision-disciplina-judicial/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/nacional/consejo-estado-revive-proceso-conformar-la-comision-disciplina-judicial/" title="Consejo de Estado revive proceso para conformar la Comisión de Disciplina Judicial" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20160829145630/Consejo-de-Estado-Colprensa-Luisa-Gonz%C3%A1lez-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/nacional/consejo-estado-revive-proceso-conformar-la-comision-disciplina-judicial/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Julio 11, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/nacional/consejo-estado-revive-proceso-conformar-la-comision-disciplina-judicial/">Consejo de Estado revive proceso para conformar la Comisión de Disciplina Judicial</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>


</li>



<li   style="border-bottom-color:#915e36;"   id="menu-item-3905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3905   rel     "><a href="http://www.rcnradio.com/seccion/locales/" style="color:#fff;"><span class="m-el">  Locales </span><span class="hover-element"   style="background-color:#915e36;"> </span></a> 
<ul class="sub-menu  clearfix " > 
	<li     id="menu-item-5782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5782   rel     "><a href="http://www.rcnradio.com/seccion/locales/antioquia/"><span class="m-el">  Antioquia </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3907   rel     "><a href="http://www.rcnradio.com/seccion/locales/atlantico/"><span class="m-el">  Atlántico </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3908   rel     "><a href="http://www.rcnradio.com/seccion/locales/bogota/"><span class="m-el">  Bogotá </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3909   rel     "><a href="http://www.rcnradio.com/seccion/locales/bolivar/"><span class="m-el">  Bolivar </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3910   rel     "><a href="http://www.rcnradio.com/seccion/locales/boyaca/"><span class="m-el">  Boyacá </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3911   rel     "><a href="http://www.rcnradio.com/seccion/locales/caldas/"><span class="m-el">  Caldas </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3912   rel     "><a href="http://www.rcnradio.com/seccion/locales/caqueta/"><span class="m-el">  Caquetá </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3913   rel     "><a href="http://www.rcnradio.com/seccion/locales/cauca/"><span class="m-el">  Cauca </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3914   rel     "><a href="http://www.rcnradio.com/seccion/locales/cesar/"><span class="m-el">  Cesar </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3915   rel     "><a href="http://www.rcnradio.com/seccion/locales/cordoba/"><span class="m-el">  Córdoba </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3916   rel     "><a href="http://www.rcnradio.com/seccion/locales/cundinamarca/"><span class="m-el">  Cundinamarca </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3917   rel     "><a href="http://www.rcnradio.com/seccion/locales/guajira/"><span class="m-el">  Guajira </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3918   rel     "><a href="http://www.rcnradio.com/seccion/locales/huila/"><span class="m-el">  Huila </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3919   rel     "><a href="http://www.rcnradio.com/seccion/locales/magdalena/"><span class="m-el">  Magdalena </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3920   rel     "><a href="http://www.rcnradio.com/seccion/locales/meta/"><span class="m-el">  Meta </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3921   rel     "><a href="http://www.rcnradio.com/seccion/locales/narino/"><span class="m-el">  Nariño </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3922   rel     "><a href="http://www.rcnradio.com/seccion/locales/nortedesantander/"><span class="m-el">  Norte de Santander </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3923   rel     "><a href="http://www.rcnradio.com/seccion/locales/quindio/"><span class="m-el">  Quindio </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3924   rel     "><a href="http://www.rcnradio.com/seccion/locales/risaralda/"><span class="m-el">  Risaralda </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3925   rel     "><a href="http://www.rcnradio.com/seccion/locales/sanandres/"><span class="m-el">  San Andres </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3926   rel     "><a href="http://www.rcnradio.com/seccion/locales/santander/"><span class="m-el">  Santander </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3927   rel     "><a href="http://www.rcnradio.com/seccion/locales/sucre/"><span class="m-el">  Sucre </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3928   rel     "><a href="http://www.rcnradio.com/seccion/locales/tolima/"><span class="m-el">  Tolima </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3929   rel     "><a href="http://www.rcnradio.com/seccion/locales/valle/"><span class="m-el">  Valle </span><span class="hover-element"  > </span></a> </li>
</ul>
</li>



<li style="border-bottom-color:#e2001a;" id="menu-item-5920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5920   megamenu"><a href="http://www.rcnradio.com/seccion/deportes/" style="color:#fff;"><span class="m-el">Deportes</span><span class="hover-element" style="background-color:#e2001a;"></span></a>

<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='deportes'>deportes</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-370042 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/deportes/el-pulpo-viera-perdono-al-hombre-que-le-disparo-en-2015/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/deportes/el-pulpo-viera-perdono-al-hombre-que-le-disparo-en-2015/" title="&#8216;El Pulpo&#8217; Viera perdonó al hombre que le disparó en 2015" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170711213810/Pulpo-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/deportes/el-pulpo-viera-perdono-al-hombre-que-le-disparo-en-2015/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Julio 11, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/deportes/el-pulpo-viera-perdono-al-hombre-que-le-disparo-en-2015/">&#8216;El Pulpo&#8217; Viera perdonó al hombre que le disparó en 2015</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/" style="background:#e2001a;color:#ffffff;" title="Noticias de Deportes">Deportes</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/futbol/" style="background:#e2001a;color:#ffffff;" title="Noticias de Fútbol">Fútbol</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-369962 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/deportes/real-madrid-se-despide-james-bayern-munich-le-da-la-bienvenida/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/deportes/real-madrid-se-despide-james-bayern-munich-le-da-la-bienvenida/" title="Real Madrid se despide de James, el Bayern Munich le da la bienvenida" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20160602071028/James-Rodriguez-AFP2.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/deportes/real-madrid-se-despide-james-bayern-munich-le-da-la-bienvenida/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Julio 11, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/deportes/real-madrid-se-despide-james-bayern-munich-le-da-la-bienvenida/">Real Madrid se despide de James, el Bayern Munich le da la bienvenida</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/aunclic/" style="background:#58abe1;color:#ffffff;" title="Noticias de A un clic">A un clic</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/" style="background:#e2001a;color:#ffffff;" title="Noticias de Deportes">Deportes</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/futbol/" style="background:#e2001a;color:#ffffff;" title="Noticias de Fútbol">Fútbol</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-369944 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/deportes/donnarumma-finalmente-renueva-contrato-ac-milan/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/deportes/donnarumma-finalmente-renueva-contrato-ac-milan/" title="Donnarumma finalmente renueva su contrato con el AC Milan" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170616111037/000_MK2MK.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/deportes/donnarumma-finalmente-renueva-contrato-ac-milan/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Julio 11, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/deportes/donnarumma-finalmente-renueva-contrato-ac-milan/">Donnarumma finalmente renueva su contrato con el AC Milan</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/" style="background:#e2001a;color:#ffffff;" title="Noticias de Deportes">Deportes</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/futbol/" style="background:#e2001a;color:#ffffff;" title="Noticias de Fútbol">Fútbol</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-369979 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/deportes/douglas-costa-esta-turin-firmar-la-juventus/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/deportes/douglas-costa-esta-turin-firmar-la-juventus/" title="Douglas Costa está en Turín para firmar con la Juventus" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20160711155451/000_DV2125841.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/deportes/douglas-costa-esta-turin-firmar-la-juventus/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Julio 11, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/deportes/douglas-costa-esta-turin-firmar-la-juventus/">Douglas Costa está en Turín para firmar con la Juventus</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/" style="background:#e2001a;color:#ffffff;" title="Noticias de Deportes">Deportes</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/futbol/" style="background:#e2001a;color:#ffffff;" title="Noticias de Fútbol">Fútbol</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>

             

</li>
             
             
             
<li style="border-bottom-color:#6b4fe0;" id="menu-item-16371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16371   megamenu"><a href="http://www.rcnradio.com/seccion/internacional/" style="color:#fff;"><span class="m-el"> Internacional</span><span class="hover-element" style="background-color:#6b4fe0;"></span></a>

<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='internacional'>internacional</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-370049 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/internacional/la-camara-baja-ee-uu-presupuesta-1-600-millones-dolares-muro/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/internacional/la-camara-baja-ee-uu-presupuesta-1-600-millones-dolares-muro/" title="La Cámara Baja de EE.UU. presupuesta 1.600 millones de dólares para el muro" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170202095701/Muro-Mexico-Estados-Unidos-AFP.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/internacional/la-camara-baja-ee-uu-presupuesta-1-600-millones-dolares-muro/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Julio 11, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/la-camara-baja-ee-uu-presupuesta-1-600-millones-dolares-muro/">La Cámara Baja de EE.UU. presupuesta 1.600 millones de dólares para el muro</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-370040 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/internacional/maduro-fustigo-amenazas-del-imperialismo-la-constituyente/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/internacional/maduro-fustigo-amenazas-del-imperialismo-la-constituyente/" title="Maduro fustigó amenazas &#8220;del imperialismo&#8221; contra la Constituyente" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170120191703/000_K465C.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/internacional/maduro-fustigo-amenazas-del-imperialismo-la-constituyente/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Julio 11, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/maduro-fustigo-amenazas-del-imperialismo-la-constituyente/">Maduro fustigó amenazas &#8220;del imperialismo&#8221; contra la Constituyente</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-370033 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/internacional/justicia-peruana-declara-improcedente-recurso-liberar-expresidente-fujimori/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/internacional/justicia-peruana-declara-improcedente-recurso-liberar-expresidente-fujimori/" title="Justicia peruana declara improcedente recurso para liberar a expresidente Fujimori" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20160617183101/131118105727_alberto_fujimori_624x351_afp-600x300.jpeg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/internacional/justicia-peruana-declara-improcedente-recurso-liberar-expresidente-fujimori/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Julio 11, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/justicia-peruana-declara-improcedente-recurso-liberar-expresidente-fujimori/">Justicia peruana declara improcedente recurso para liberar a expresidente Fujimori</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-370017 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/internacional/hijo-trump-dice-no-hablo-padre-la-reunion-abogada-rusa/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/internacional/hijo-trump-dice-no-hablo-padre-la-reunion-abogada-rusa/" title="Hijo de Trump dice que no habló con su padre de la reunión con abogada rusa" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170711192555/donald_trump_jr._-_afp-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/internacional/hijo-trump-dice-no-hablo-padre-la-reunion-abogada-rusa/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Julio 11, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/hijo-trump-dice-no-hablo-padre-la-reunion-abogada-rusa/">Hijo de Trump dice que no habló con su padre de la reunión con abogada rusa</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>


             
             
</li>
             
             
             
<li style="border-bottom-color:#27a22d;"  id="menu-item-2372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2372   megamenu"><a href="http://www.rcnradio.com/seccion/economia/" style="color:#fff;"><span class="m-el">Economía</span><span class="hover-element"   style="background-color:#27a22d;"></span></a>


<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='economia'>economia</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-370016 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/economia/creacion-empresas-incremento-83-primer-semestre-del-ano-segun-confecamaras/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/economia/creacion-empresas-incremento-83-primer-semestre-del-ano-segun-confecamaras/" title="Creación de empresas incrementó 8,3% en primer semestre del año, según Confecámaras" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170308085237/Oficina-Trabajo-Ingimage-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/economia/creacion-empresas-incremento-83-primer-semestre-del-ano-segun-confecamaras/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Julio 11, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/economia/creacion-empresas-incremento-83-primer-semestre-del-ano-segun-confecamaras/">Creación de empresas incrementó 8,3% en primer semestre del año, según Confecámaras</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-369988 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/economia/fedegan-denuncia-aumento-ganado-contrabando-desde-venezuela-se-corrupcion-ica/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/economia/fedegan-denuncia-aumento-ganado-contrabando-desde-venezuela-se-corrupcion-ica/" title="Fedegán denuncia que aumento de ganado de contrabando desde Venezuela se debe a corrupción en el ICA" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20161021082844/gansa21-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/economia/fedegan-denuncia-aumento-ganado-contrabando-desde-venezuela-se-corrupcion-ica/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Julio 11, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/economia/fedegan-denuncia-aumento-ganado-contrabando-desde-venezuela-se-corrupcion-ica/">Fedegán denuncia que aumento de ganado de contrabando desde Venezuela se debe a corrupción en el ICA</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-369939 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                        
                        <div class="description ">
                        	<div class="extra-info">Julio 11, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/economia/mas-2-mil-millones-superindustria-sanciona-dos-fundaciones-cartelizacion-empresarial/">Con más de $2 mil millones Superindustria sanciona a dos fundaciones por cartelización empresarial</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-369916 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/economia/informalidad-laboral-alcanzo-48-dane/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/economia/informalidad-laboral-alcanzo-48-dane/" title="Informalidad laboral alcanzó el 48%: DANE" class="thumbnail-home" style="background: url(http://www.rcnradio.com/wp-content/uploads/2015/08/LA-INFORMALIDAD4MAY.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/economia/informalidad-laboral-alcanzo-48-dane/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Julio 11, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/economia/informalidad-laboral-alcanzo-48-dane/">Informalidad laboral alcanzó el 48%: DANE</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>


             

</li>
             
             
             
<li style="border-bottom-color:#e95d0f;"  id="menu-item-7209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7209   megamenu"><a href="http://www.rcnradio.com/seccion/tecnologia/" style="color:#fff;"><span class="m-el">Tecnología</span><span class="hover-element"   style="background-color:#e95d0f;"></span></a>


<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='tecnologia'>tecnologia</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-370001 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/tecnologia/recomendaciones-no-victima-ataque-cibernetico-robo-datos/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/tecnologia/recomendaciones-no-victima-ataque-cibernetico-robo-datos/" title="Recomendaciones para no ser víctima de un ataque cibernético ni robo de datos" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170512132857/000_HQ8JX.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/tecnologia/recomendaciones-no-victima-ataque-cibernetico-robo-datos/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Julio 11, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/tecnologia/recomendaciones-no-victima-ataque-cibernetico-robo-datos/">Recomendaciones para no ser víctima de un ataque cibernético ni robo de datos</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/tecnologia/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Tecnología">Tecnología</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-369976 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/tecnologia/crean-plataforma-digital-busca-acabar-comercio-los-medicamentos-vencidos-adulterados/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/tecnologia/crean-plataforma-digital-busca-acabar-comercio-los-medicamentos-vencidos-adulterados/" title="Crean plataforma digital que busca acabar el comercio de los medicamentos vencidos o adulterados" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170615082225/Medicamentos-Adulterados-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/tecnologia/crean-plataforma-digital-busca-acabar-comercio-los-medicamentos-vencidos-adulterados/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Julio 11, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/tecnologia/crean-plataforma-digital-busca-acabar-comercio-los-medicamentos-vencidos-adulterados/">Crean plataforma digital que busca acabar el comercio de los medicamentos vencidos o adulterados</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/tecnologia/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Tecnología">Tecnología</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-369961 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/tecnologia/aplicacion-movil-permitira-los-amantes-del-atletismo-seguir-tiempo-real-rendimiento/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/tecnologia/aplicacion-movil-permitira-los-amantes-del-atletismo-seguir-tiempo-real-rendimiento/" title="Aplicación móvil permitirá a los amantes del atletismo seguir en tiempo real su rendimiento" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170711164445/app-atletismo.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/tecnologia/aplicacion-movil-permitira-los-amantes-del-atletismo-seguir-tiempo-real-rendimiento/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Julio 11, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/tecnologia/aplicacion-movil-permitira-los-amantes-del-atletismo-seguir-tiempo-real-rendimiento/">Aplicación móvil permitirá a los amantes del atletismo seguir en tiempo real su rendimiento</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/aunclic/" style="background:#58abe1;color:#ffffff;" title="Noticias de A un clic">A un clic</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/tecnologia/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Tecnología">Tecnología</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-369941 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/tecnologia/imagenes-sonda-de-la-nasa-explora-con-exito-la-gran-mancha-roja-de-jupiter/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/tecnologia/imagenes-sonda-de-la-nasa-explora-con-exito-la-gran-mancha-roja-de-jupiter/" title="Imágenes: Sonda de la Nasa explora con éxito la Gran Mancha Roja de Júpiter" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170711155115/jupiter-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/tecnologia/imagenes-sonda-de-la-nasa-explora-con-exito-la-gran-mancha-roja-de-jupiter/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Julio 11, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/tecnologia/imagenes-sonda-de-la-nasa-explora-con-exito-la-gran-mancha-roja-de-jupiter/">Imágenes: Sonda de la Nasa explora con éxito la Gran Mancha Roja de Júpiter</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/aunclic/" style="background:#58abe1;color:#ffffff;" title="Noticias de A un clic">A un clic</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/tecnologia/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Tecnología">Tecnología</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>



</li>
             
             
             
<li style="border-bottom-color:#c1409a;"  id="menu-item-8929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8929   megamenu"><a href="http://www.rcnradio.com/seccion/entretenimiento/" style="color:#fff;"><span class="m-el">Entretenimiento</span><span class="hover-element"   style="background-color:#c1409a;"></span></a>


<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='entretenimiento'>entretenimiento</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-369865 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/entretenimiento/juan-luis-guerra-arranca-nueva-etapa-hora-tour-espana/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/entretenimiento/juan-luis-guerra-arranca-nueva-etapa-hora-tour-espana/" title="Juan Luis Guerra arranca nueva etapa de &#8220;Todo Tiene su Hora Tour&#8221; en España" class="thumbnail-home" style="background: url(http://www.rcnradio.com/wp-content/uploads/2015/09/Juan-Luis-Guerra.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/entretenimiento/juan-luis-guerra-arranca-nueva-etapa-hora-tour-espana/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Julio 11, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/entretenimiento/juan-luis-guerra-arranca-nueva-etapa-hora-tour-espana/">Juan Luis Guerra arranca nueva etapa de &#8220;Todo Tiene su Hora Tour&#8221; en España</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/entretenimiento/" style="background:#c1409a;color:#ffffff;" title="Noticias de Entretenimiento">Entretenimiento</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-369863 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/entretenimiento/madonna-inaugura-hospital-cirugia-infantil-malaui/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/entretenimiento/madonna-inaugura-hospital-cirugia-infantil-malaui/" title="Madonna inaugura un hospital de cirugía infantil en Malaui" class="thumbnail-home" style="background: url(http://www.rcnradio.com/wp-content/uploads/2016/03/063_504266368.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/entretenimiento/madonna-inaugura-hospital-cirugia-infantil-malaui/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Julio 11, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/entretenimiento/madonna-inaugura-hospital-cirugia-infantil-malaui/">Madonna inaugura un hospital de cirugía infantil en Malaui</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/entretenimiento/" style="background:#c1409a;color:#ffffff;" title="Noticias de Entretenimiento">Entretenimiento</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-369795 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/aunclic/see-you-again-destrono-al-gangnam-style-y-ahora-es-el-video-mas-visto-de-youtube/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/aunclic/see-you-again-destrono-al-gangnam-style-y-ahora-es-el-video-mas-visto-de-youtube/" title="&#8216;See you again&#8217; destronó al &#8216;Gangnam Style&#8217; y ahora es el video más visto de Youtube" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170711102954/Wiz-Khalifa-600x300.png ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/aunclic/see-you-again-destrono-al-gangnam-style-y-ahora-es-el-video-mas-visto-de-youtube/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Julio 11, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/aunclic/see-you-again-destrono-al-gangnam-style-y-ahora-es-el-video-mas-visto-de-youtube/">&#8216;See you again&#8217; destronó al &#8216;Gangnam Style&#8217; y ahora es el video más visto de Youtube</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/aunclic/" style="background:#58abe1;color:#ffffff;" title="Noticias de A un clic">A un clic</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/entretenimiento/" style="background:#c1409a;color:#ffffff;" title="Noticias de Entretenimiento">Entretenimiento</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-369776 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/cultura/gustavo-dudamel-y-sinfonica-de-venezuela-ofrecen-show-por-los-ninos-enfermos-del-corazon/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/cultura/gustavo-dudamel-y-sinfonica-de-venezuela-ofrecen-show-por-los-ninos-enfermos-del-corazon/" title="Gustavo Dudamel y Sinfónica de Venezuela ofrecen show por los niños enfermos del corazón" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20160901155902/Sinfonica-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/cultura/gustavo-dudamel-y-sinfonica-de-venezuela-ofrecen-show-por-los-ninos-enfermos-del-corazon/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Julio 11, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/cultura/gustavo-dudamel-y-sinfonica-de-venezuela-ofrecen-show-por-los-ninos-enfermos-del-corazon/">Gustavo Dudamel y Sinfónica de Venezuela ofrecen show por los niños enfermos del corazón</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/cultura/" style="background:;color:;" title="Noticias de Cultura">Cultura</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/entretenimiento/" style="background:#c1409a;color:#ffffff;" title="Noticias de Entretenimiento">Entretenimiento</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>

             
             
</li>             
</ul>
</div>
</nav>
</div>



<div class="clearfix menu-placeholder right-area">
	<div class="top-social-area-wrap social-set h-widget " style="margin:    ;">
		<ul class="top-area-social-list  clearfix ">
        	<li>
            	<a href='https://www.facebook.com/rcnradio'>
                	<span class=' social-block visible-block'><img class='image-icon' alt='image icon' src='http://stories.asidemo.it/wp-content/uploads/sites/8/2015/04/facebook.png'></span>
                	<span style='background:#3b5998' class='social-block hover-block'><img class='image-icon' alt='image icon' src='http://stories.asidemo.it/wp-content/uploads/sites/8/2015/04/facebook.png'></span>
            	</a> 
        	</li>
            <li>
            	<a href='https://twitter.com/rcnradio'>
            		<span class=' social-block visible-block'><img class='image-icon' alt='image icon' src='http://stories.asidemo.it/wp-content/uploads/sites/8/2015/04/twitter.png'></span>
                    <span style='background:#00aced' class='social-block hover-block'><img class='image-icon' alt='image icon' src='http://stories.asidemo.it/wp-content/uploads/sites/8/2015/04/twitter.png'></span>
            	</a> 
            	<span class="tooltip"><i class="up-diricon- ioa-front-icon"></i>Twitter</span>
            </li>
		</ul>
	</div>
 </div>

</div>
</div>  
                                                                                                                                            


<div class="clearfix head-area-type-grid head-contained" id="main_bar" style="z-index:9">
	<div class="skeleton auto_align clearfix theme-header" >
    
		<div class="clearfix menu-placeholder left-area">
			<a href="http://www.rcnradio.com"  id="logo"  data-logo="http://www.rcnradio.com/wp-content/uploads/logo.png" class='h-widget' style='margin: 0px 0px 0px 20px;' itemprop="url">
            	<img src="http://www.rcnradio.com/wp-content/uploads/logo.png" itemprop="image" alt="RCNRADIO.COM" data-at2x="http://www.rcnradio.com/wp-content/uploads/logo.png"  />
			</a> 
		</div>
        
        
        	<div class="programa">
				<div class="widget">			
	
				<div class="imagenes"><div class="play">
											<a itemprop="url" href="http://www.rcnmundo.com/rcnradio" title="RCN La Radio - En Vivo" target="_blank" style="text-decoration: none;">
												<img src="http://www.rcnradio.com/wp-content/themes/rcnradio/images/playpp.png" class="div-desktop"/></div>
												
												<img src="http://static.rcnradio.com/wp-content/uploads/20170509114855/botonplaylaradio.png" class="div-mobile"/>
											</a>
										</div>			
										
										
										
										<div class="detalle"><div><h5 style="margin-bottom: 0px; color:#fff; text-transform: uppercase; font-size: 0.8rem;"> Al aire</h5></div><div class="director"><div class="div-desktop"><a itemprop="url" href="http://www.rcnradio.com/show/nocturnarcn/" title="Programa Nocturna RCN"> <img width="128" height="64" src="http://static.rcnradio.com/wp-content/uploads/20170207162954/programas-nocturnarcn.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://static.rcnradio.com/wp-content/uploads/20170207162954/programas-nocturnarcn.png 300w, http://static.rcnradio.com/wp-content/uploads/20170207162954/programas-nocturnarcn-160x80.png 160w, http://static.rcnradio.com/wp-content/uploads/20170207162954/programas-nocturnarcn-70x35.png 70w, http://static.rcnradio.com/wp-content/uploads/20170207162954/programas-nocturnarcn-120x60.png 120w" sizes="(max-width: 128px) 100vw, 128px" /></a> </div> <div class="div-mobile" style="color: #fff; font-size: 0.7rem;">Nocturna RCN</div></div><div class="dial-horario"><h5 style="color: #fff; font-size: 0.7rem;">Al aire</h5><h6>Bogotá 93.9 FM</h6><a style="text-decoration:none; color:#252525; font-weight: normal; "><h6>:  a : </div></div>		</div>
			</div>
        
		
        <div class="clearfix menu-placeholder right-area">
			<nav class="menu-wrapper main-menu-wrap h-widget " style="margin:    ; "  role="navigation"> 
				<div class="menu-bar clearfix">
					<ul id="menu-menu-secundario" class="menu clearfix ">
                    	<li id="menu-item-2597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2597   rel     "><a href="http://www.rcnradio.com/seccion/audios/"><span class="m-el">Audios</span><span class="hover-element"  > </span></a></li>
                    	<li id="menu-item-2638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2638   rel     "><a href="http://www.rcnradio.com/seccion/videos/"><span class="m-el">Videos</span><span class="hover-element"  > </span></a></li>
                    	<li id="menu-item-3160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3160   rel     "><a href="http://www.rcnradio.com/seccion/galerias/"><span class="m-el">Galerías</span><span class="hover-element"  > </span></a></li>
                    	<li id="menu-item-3160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3160   rel     "><a href="http://www.rcnradio.com/webcam/"><span class="m-el">Webcam</span><span class="hover-element"  > </span></a></li>
                    	<li id="menu-item-3087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3087   rel     "><a href="http://www.rcnradio.com/programas/"><span class="m-el">Programas</span><span class="hover-element"  > </span></a></li>
                    	<li id="menu-item-2730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2730   rel     "><a href="http://www.rcnradio.com/quienes-somos/"><span class="m-el">Quiénes somos</span><span class="hover-element"  > </span></a>
                    		<ul class="sub-menu  clearfix " > 
                    			<li id="menu-item-3159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3159   rel     "><a href="http://www.rcnmundo.com/atencionaloyente/" target="_blank"><span class="m-el">Atención al oyente</span><span class="hover-element"  > </span></a> </li>
                    			<li id="menu-item-3157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3157   rel     "><a href="http://compromisosocial.rcn.com.co/" target="_blank"><span class="m-el">Compromiso social</span><span class="hover-element"  > </span></a> </li>
                                <li id="menu-item-3158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3158   rel     "><a href="http://hv.rcnradio.com.co:90/HV.dll/" target="_blank"><span class="m-el">Trabaje En RCN Radio</span><span class="hover-element"  > </span></a> </li>
                                <li id="menu-item-3160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3160   rel     "><a href="http://www.rcnradio.com/datospersonales" target="_blank"><span class="m-el">Protección de Datos Personales</span><span class="hover-element"  > </span></a> </li>
                                <li id="menu-item-3161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3161   rel     "><a href="http://www.rcnradio.com/avisodeprivacidad" target="_blank"><span class="m-el">Aviso de Privacidad</span><span class="hover-element"  > </span></a> </li>                                
                    		</ul>
                    	</li>
					</ul>
				</div>
			</nav>
									 
        
        </div>
	</div>
</div>  
</div>
</div>

</header> <!-- End of Super Head wrap -->



<!-- Compact menu code -->
<div class="compact-bar clearfix">
	<div class="skeleton  theme-header auto_align clearfix" itemscope itemtype='http://schema.org/SiteNavigationElement'>
		<a href="http://www.rcnradio.com" id="clogo">
			<img src="http://www.rcnradio.com/wp-content/uploads/logo2015.png" alt="" />
		</a> 
                  
		<nav class="menu-wrapper ">
			<div class="menu-bar clearfix compact-menu-area">
				<ul id="menu-secciones" class="menu clearfix">
                	<li style="border-bottom-color:#93c42d;" id="menu-item-6893" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-3013 current_page_item menu-item-6893 rel"><a href="http://www.rcnradio.com" style="color:#fff;"><span class="m-el">Inicio</span><span class="hover-element" style="background-color:#93c42d;"> </span></a> </li>

<li style="border-bottom-color:#f7a800;"  id="menu-item-2375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2375   megamenu"><a href="http://www.rcnradio.com/seccion/nacional/" style="color:#fff;"><span class="m-el">Nacional</span><span class="hover-element"   style="background-color:#f7a800;"></span></a>


<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
					                    <li class='ajaxed active' data-slug='nacional'>nacional</li>
                                    </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-370048 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/nacional/colombia-ha-esclarecido-mas-del-50-los-homicidios-defensores-dd-hh/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/nacional/colombia-ha-esclarecido-mas-del-50-los-homicidios-defensores-dd-hh/" title="Colombia ha esclarecido más del 50% de los homicidios de defensores de DD.HH." class="thumbnail-home" style="background: url(http://www.rcnradio.com/wp-content/uploads/2016/04/Asesinato.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/nacional/colombia-ha-esclarecido-mas-del-50-los-homicidios-defensores-dd-hh/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Julio 11, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/nacional/colombia-ha-esclarecido-mas-del-50-los-homicidios-defensores-dd-hh/">Colombia ha esclarecido más del 50% de los homicidios de defensores de DD.HH.</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/judicial/" style="background:#f7a800;color:#ffffff;" title="Noticias de Judicial">Judicial</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-370036 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/audios/debate-voces-rcn-jul-11/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/audios/debate-voces-rcn-jul-11/" title="Debate Voces RCN Jul 11" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170704144206/vocesrcnvideo1-600x300.png ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/audios/debate-voces-rcn-jul-11/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Julio 11, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/audios/debate-voces-rcn-jul-11/">Debate Voces RCN Jul 11</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/audios/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Audios">Audios</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/programas/" style="background:#0c70b4;color:#ffffff;" title="Noticias de Programas">Programas</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/programas/vocesrcn/" style="background:#0c70b4;color:#ffffff;" title="Noticias de Voces RCN">Voces RCN</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-370031 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/nacional/no-hay-limitacion-para-que-un-exguerrillero-abra-una-cuenta-bancaria-abogado-de-las-farc/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/nacional/no-hay-limitacion-para-que-un-exguerrillero-abra-una-cuenta-bancaria-abogado-de-las-farc/" title="No hay limitación para que un exguerrillero abra una cuenta bancaria: abogado de las Farc" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170620062030/farc-21-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/nacional/no-hay-limitacion-para-que-un-exguerrillero-abra-una-cuenta-bancaria-abogado-de-las-farc/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Julio 11, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/nacional/no-hay-limitacion-para-que-un-exguerrillero-abra-una-cuenta-bancaria-abogado-de-las-farc/">No hay limitación para que un exguerrillero abra una cuenta bancaria: abogado de las Farc</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-370010 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/nacional/consejo-estado-revive-proceso-conformar-la-comision-disciplina-judicial/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/nacional/consejo-estado-revive-proceso-conformar-la-comision-disciplina-judicial/" title="Consejo de Estado revive proceso para conformar la Comisión de Disciplina Judicial" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20160829145630/Consejo-de-Estado-Colprensa-Luisa-Gonz%C3%A1lez-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/nacional/consejo-estado-revive-proceso-conformar-la-comision-disciplina-judicial/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Julio 11, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/nacional/consejo-estado-revive-proceso-conformar-la-comision-disciplina-judicial/">Consejo de Estado revive proceso para conformar la Comisión de Disciplina Judicial</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>


</li>



<li   style="border-bottom-color:#915e36;"   id="menu-item-3905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3905   rel     "><a href="http://www.rcnradio.com/seccion/locales/" style="color:#fff;"><span class="m-el">  Locales </span><span class="hover-element"   style="background-color:#915e36;"> </span></a> 
<ul class="sub-menu  clearfix " > 
	<li     id="menu-item-5782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5782   rel     "><a href="http://www.rcnradio.com/seccion/locales/antioquia/"><span class="m-el">  Antioquia </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3907   rel     "><a href="http://www.rcnradio.com/seccion/locales/atlantico/"><span class="m-el">  Atlántico </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3908   rel     "><a href="http://www.rcnradio.com/seccion/locales/bogota/"><span class="m-el">  Bogotá </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3909   rel     "><a href="http://www.rcnradio.com/seccion/locales/bolivar/"><span class="m-el">  Bolivar </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3910   rel     "><a href="http://www.rcnradio.com/seccion/locales/boyaca/"><span class="m-el">  Boyacá </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3911   rel     "><a href="http://www.rcnradio.com/seccion/locales/caldas/"><span class="m-el">  Caldas </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3912   rel     "><a href="http://www.rcnradio.com/seccion/locales/caqueta/"><span class="m-el">  Caquetá </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3913   rel     "><a href="http://www.rcnradio.com/seccion/locales/cauca/"><span class="m-el">  Cauca </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3914   rel     "><a href="http://www.rcnradio.com/seccion/locales/cesar/"><span class="m-el">  Cesar </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3915   rel     "><a href="http://www.rcnradio.com/seccion/locales/cordoba/"><span class="m-el">  Córdoba </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3916   rel     "><a href="http://www.rcnradio.com/seccion/locales/cundinamarca/"><span class="m-el">  Cundinamarca </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3917   rel     "><a href="http://www.rcnradio.com/seccion/locales/guajira/"><span class="m-el">  Guajira </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3918   rel     "><a href="http://www.rcnradio.com/seccion/locales/huila/"><span class="m-el">  Huila </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3919   rel     "><a href="http://www.rcnradio.com/seccion/locales/magdalena/"><span class="m-el">  Magdalena </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3920   rel     "><a href="http://www.rcnradio.com/seccion/locales/meta/"><span class="m-el">  Meta </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3921   rel     "><a href="http://www.rcnradio.com/seccion/locales/narino/"><span class="m-el">  Nariño </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3922   rel     "><a href="http://www.rcnradio.com/seccion/locales/nortedesantander/"><span class="m-el">  Norte de Santander </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3923   rel     "><a href="http://www.rcnradio.com/seccion/locales/quindio/"><span class="m-el">  Quindio </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3924   rel     "><a href="http://www.rcnradio.com/seccion/locales/risaralda/"><span class="m-el">  Risaralda </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3925   rel     "><a href="http://www.rcnradio.com/seccion/locales/sanandres/"><span class="m-el">  San Andres </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3926   rel     "><a href="http://www.rcnradio.com/seccion/locales/santander/"><span class="m-el">  Santander </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3927   rel     "><a href="http://www.rcnradio.com/seccion/locales/sucre/"><span class="m-el">  Sucre </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3928   rel     "><a href="http://www.rcnradio.com/seccion/locales/tolima/"><span class="m-el">  Tolima </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3929   rel     "><a href="http://www.rcnradio.com/seccion/locales/valle/"><span class="m-el">  Valle </span><span class="hover-element"  > </span></a> </li>
</ul>
</li>



<li style="border-bottom-color:#e2001a;" id="menu-item-5920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5920   megamenu"><a href="http://www.rcnradio.com/seccion/deportes/" style="color:#fff;"><span class="m-el">Deportes</span><span class="hover-element" style="background-color:#e2001a;"></span></a>

<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='deportes'>deportes</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-370042 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/deportes/el-pulpo-viera-perdono-al-hombre-que-le-disparo-en-2015/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/deportes/el-pulpo-viera-perdono-al-hombre-que-le-disparo-en-2015/" title="&#8216;El Pulpo&#8217; Viera perdonó al hombre que le disparó en 2015" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170711213810/Pulpo-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/deportes/el-pulpo-viera-perdono-al-hombre-que-le-disparo-en-2015/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Julio 11, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/deportes/el-pulpo-viera-perdono-al-hombre-que-le-disparo-en-2015/">&#8216;El Pulpo&#8217; Viera perdonó al hombre que le disparó en 2015</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/" style="background:#e2001a;color:#ffffff;" title="Noticias de Deportes">Deportes</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/futbol/" style="background:#e2001a;color:#ffffff;" title="Noticias de Fútbol">Fútbol</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-369962 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/deportes/real-madrid-se-despide-james-bayern-munich-le-da-la-bienvenida/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/deportes/real-madrid-se-despide-james-bayern-munich-le-da-la-bienvenida/" title="Real Madrid se despide de James, el Bayern Munich le da la bienvenida" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20160602071028/James-Rodriguez-AFP2.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/deportes/real-madrid-se-despide-james-bayern-munich-le-da-la-bienvenida/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Julio 11, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/deportes/real-madrid-se-despide-james-bayern-munich-le-da-la-bienvenida/">Real Madrid se despide de James, el Bayern Munich le da la bienvenida</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/aunclic/" style="background:#58abe1;color:#ffffff;" title="Noticias de A un clic">A un clic</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/" style="background:#e2001a;color:#ffffff;" title="Noticias de Deportes">Deportes</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/futbol/" style="background:#e2001a;color:#ffffff;" title="Noticias de Fútbol">Fútbol</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-369944 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/deportes/donnarumma-finalmente-renueva-contrato-ac-milan/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/deportes/donnarumma-finalmente-renueva-contrato-ac-milan/" title="Donnarumma finalmente renueva su contrato con el AC Milan" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170616111037/000_MK2MK.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/deportes/donnarumma-finalmente-renueva-contrato-ac-milan/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Julio 11, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/deportes/donnarumma-finalmente-renueva-contrato-ac-milan/">Donnarumma finalmente renueva su contrato con el AC Milan</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/" style="background:#e2001a;color:#ffffff;" title="Noticias de Deportes">Deportes</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/futbol/" style="background:#e2001a;color:#ffffff;" title="Noticias de Fútbol">Fútbol</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-369979 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/deportes/douglas-costa-esta-turin-firmar-la-juventus/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/deportes/douglas-costa-esta-turin-firmar-la-juventus/" title="Douglas Costa está en Turín para firmar con la Juventus" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20160711155451/000_DV2125841.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/deportes/douglas-costa-esta-turin-firmar-la-juventus/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Julio 11, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/deportes/douglas-costa-esta-turin-firmar-la-juventus/">Douglas Costa está en Turín para firmar con la Juventus</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/" style="background:#e2001a;color:#ffffff;" title="Noticias de Deportes">Deportes</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/futbol/" style="background:#e2001a;color:#ffffff;" title="Noticias de Fútbol">Fútbol</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>

             

</li>
             
             
             
<li style="border-bottom-color:#6b4fe0;" id="menu-item-16371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16371   megamenu"><a href="http://www.rcnradio.com/seccion/internacional/" style="color:#fff;"><span class="m-el"> Internacional</span><span class="hover-element" style="background-color:#6b4fe0;"></span></a>

<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='internacional'>internacional</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-370049 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/internacional/la-camara-baja-ee-uu-presupuesta-1-600-millones-dolares-muro/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/internacional/la-camara-baja-ee-uu-presupuesta-1-600-millones-dolares-muro/" title="La Cámara Baja de EE.UU. presupuesta 1.600 millones de dólares para el muro" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170202095701/Muro-Mexico-Estados-Unidos-AFP.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/internacional/la-camara-baja-ee-uu-presupuesta-1-600-millones-dolares-muro/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Julio 11, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/la-camara-baja-ee-uu-presupuesta-1-600-millones-dolares-muro/">La Cámara Baja de EE.UU. presupuesta 1.600 millones de dólares para el muro</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-370040 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/internacional/maduro-fustigo-amenazas-del-imperialismo-la-constituyente/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/internacional/maduro-fustigo-amenazas-del-imperialismo-la-constituyente/" title="Maduro fustigó amenazas &#8220;del imperialismo&#8221; contra la Constituyente" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170120191703/000_K465C.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/internacional/maduro-fustigo-amenazas-del-imperialismo-la-constituyente/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Julio 11, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/maduro-fustigo-amenazas-del-imperialismo-la-constituyente/">Maduro fustigó amenazas &#8220;del imperialismo&#8221; contra la Constituyente</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-370033 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/internacional/justicia-peruana-declara-improcedente-recurso-liberar-expresidente-fujimori/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/internacional/justicia-peruana-declara-improcedente-recurso-liberar-expresidente-fujimori/" title="Justicia peruana declara improcedente recurso para liberar a expresidente Fujimori" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20160617183101/131118105727_alberto_fujimori_624x351_afp-600x300.jpeg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/internacional/justicia-peruana-declara-improcedente-recurso-liberar-expresidente-fujimori/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Julio 11, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/justicia-peruana-declara-improcedente-recurso-liberar-expresidente-fujimori/">Justicia peruana declara improcedente recurso para liberar a expresidente Fujimori</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-370017 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/internacional/hijo-trump-dice-no-hablo-padre-la-reunion-abogada-rusa/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/internacional/hijo-trump-dice-no-hablo-padre-la-reunion-abogada-rusa/" title="Hijo de Trump dice que no habló con su padre de la reunión con abogada rusa" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170711192555/donald_trump_jr._-_afp-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/internacional/hijo-trump-dice-no-hablo-padre-la-reunion-abogada-rusa/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Julio 11, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/hijo-trump-dice-no-hablo-padre-la-reunion-abogada-rusa/">Hijo de Trump dice que no habló con su padre de la reunión con abogada rusa</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>


             
             
</li>
             
             
             
<li style="border-bottom-color:#27a22d;"  id="menu-item-2372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2372   megamenu"><a href="http://www.rcnradio.com/seccion/economia/" style="color:#fff;"><span class="m-el">Economía</span><span class="hover-element"   style="background-color:#27a22d;"></span></a>


<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='economia'>economia</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-370016 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/economia/creacion-empresas-incremento-83-primer-semestre-del-ano-segun-confecamaras/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/economia/creacion-empresas-incremento-83-primer-semestre-del-ano-segun-confecamaras/" title="Creación de empresas incrementó 8,3% en primer semestre del año, según Confecámaras" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170308085237/Oficina-Trabajo-Ingimage-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/economia/creacion-empresas-incremento-83-primer-semestre-del-ano-segun-confecamaras/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Julio 11, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/economia/creacion-empresas-incremento-83-primer-semestre-del-ano-segun-confecamaras/">Creación de empresas incrementó 8,3% en primer semestre del año, según Confecámaras</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-369988 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/economia/fedegan-denuncia-aumento-ganado-contrabando-desde-venezuela-se-corrupcion-ica/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/economia/fedegan-denuncia-aumento-ganado-contrabando-desde-venezuela-se-corrupcion-ica/" title="Fedegán denuncia que aumento de ganado de contrabando desde Venezuela se debe a corrupción en el ICA" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20161021082844/gansa21-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/economia/fedegan-denuncia-aumento-ganado-contrabando-desde-venezuela-se-corrupcion-ica/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Julio 11, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/economia/fedegan-denuncia-aumento-ganado-contrabando-desde-venezuela-se-corrupcion-ica/">Fedegán denuncia que aumento de ganado de contrabando desde Venezuela se debe a corrupción en el ICA</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-369939 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                        
                        <div class="description ">
                        	<div class="extra-info">Julio 11, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/economia/mas-2-mil-millones-superindustria-sanciona-dos-fundaciones-cartelizacion-empresarial/">Con más de $2 mil millones Superindustria sanciona a dos fundaciones por cartelización empresarial</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-369916 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/economia/informalidad-laboral-alcanzo-48-dane/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/economia/informalidad-laboral-alcanzo-48-dane/" title="Informalidad laboral alcanzó el 48%: DANE" class="thumbnail-home" style="background: url(http://www.rcnradio.com/wp-content/uploads/2015/08/LA-INFORMALIDAD4MAY.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/economia/informalidad-laboral-alcanzo-48-dane/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Julio 11, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/economia/informalidad-laboral-alcanzo-48-dane/">Informalidad laboral alcanzó el 48%: DANE</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>


             

</li>
             
             
             
<li style="border-bottom-color:#e95d0f;"  id="menu-item-7209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7209   megamenu"><a href="http://www.rcnradio.com/seccion/tecnologia/" style="color:#fff;"><span class="m-el">Tecnología</span><span class="hover-element"   style="background-color:#e95d0f;"></span></a>


<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='tecnologia'>tecnologia</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-370001 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/tecnologia/recomendaciones-no-victima-ataque-cibernetico-robo-datos/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/tecnologia/recomendaciones-no-victima-ataque-cibernetico-robo-datos/" title="Recomendaciones para no ser víctima de un ataque cibernético ni robo de datos" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170512132857/000_HQ8JX.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/tecnologia/recomendaciones-no-victima-ataque-cibernetico-robo-datos/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Julio 11, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/tecnologia/recomendaciones-no-victima-ataque-cibernetico-robo-datos/">Recomendaciones para no ser víctima de un ataque cibernético ni robo de datos</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/tecnologia/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Tecnología">Tecnología</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-369976 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/tecnologia/crean-plataforma-digital-busca-acabar-comercio-los-medicamentos-vencidos-adulterados/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/tecnologia/crean-plataforma-digital-busca-acabar-comercio-los-medicamentos-vencidos-adulterados/" title="Crean plataforma digital que busca acabar el comercio de los medicamentos vencidos o adulterados" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170615082225/Medicamentos-Adulterados-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/tecnologia/crean-plataforma-digital-busca-acabar-comercio-los-medicamentos-vencidos-adulterados/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Julio 11, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/tecnologia/crean-plataforma-digital-busca-acabar-comercio-los-medicamentos-vencidos-adulterados/">Crean plataforma digital que busca acabar el comercio de los medicamentos vencidos o adulterados</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/tecnologia/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Tecnología">Tecnología</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-369961 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/tecnologia/aplicacion-movil-permitira-los-amantes-del-atletismo-seguir-tiempo-real-rendimiento/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/tecnologia/aplicacion-movil-permitira-los-amantes-del-atletismo-seguir-tiempo-real-rendimiento/" title="Aplicación móvil permitirá a los amantes del atletismo seguir en tiempo real su rendimiento" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170711164445/app-atletismo.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/tecnologia/aplicacion-movil-permitira-los-amantes-del-atletismo-seguir-tiempo-real-rendimiento/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Julio 11, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/tecnologia/aplicacion-movil-permitira-los-amantes-del-atletismo-seguir-tiempo-real-rendimiento/">Aplicación móvil permitirá a los amantes del atletismo seguir en tiempo real su rendimiento</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/aunclic/" style="background:#58abe1;color:#ffffff;" title="Noticias de A un clic">A un clic</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/tecnologia/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Tecnología">Tecnología</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-369941 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/tecnologia/imagenes-sonda-de-la-nasa-explora-con-exito-la-gran-mancha-roja-de-jupiter/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/tecnologia/imagenes-sonda-de-la-nasa-explora-con-exito-la-gran-mancha-roja-de-jupiter/" title="Imágenes: Sonda de la Nasa explora con éxito la Gran Mancha Roja de Júpiter" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170711155115/jupiter-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/tecnologia/imagenes-sonda-de-la-nasa-explora-con-exito-la-gran-mancha-roja-de-jupiter/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Julio 11, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/tecnologia/imagenes-sonda-de-la-nasa-explora-con-exito-la-gran-mancha-roja-de-jupiter/">Imágenes: Sonda de la Nasa explora con éxito la Gran Mancha Roja de Júpiter</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/aunclic/" style="background:#58abe1;color:#ffffff;" title="Noticias de A un clic">A un clic</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/tecnologia/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Tecnología">Tecnología</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>



</li>
             
             
             
<li style="border-bottom-color:#c1409a;"  id="menu-item-8929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8929   megamenu"><a href="http://www.rcnradio.com/seccion/entretenimiento/" style="color:#fff;"><span class="m-el">Entretenimiento</span><span class="hover-element"   style="background-color:#c1409a;"></span></a>


<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='entretenimiento'>entretenimiento</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-369865 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/entretenimiento/juan-luis-guerra-arranca-nueva-etapa-hora-tour-espana/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/entretenimiento/juan-luis-guerra-arranca-nueva-etapa-hora-tour-espana/" title="Juan Luis Guerra arranca nueva etapa de &#8220;Todo Tiene su Hora Tour&#8221; en España" class="thumbnail-home" style="background: url(http://www.rcnradio.com/wp-content/uploads/2015/09/Juan-Luis-Guerra.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/entretenimiento/juan-luis-guerra-arranca-nueva-etapa-hora-tour-espana/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Julio 11, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/entretenimiento/juan-luis-guerra-arranca-nueva-etapa-hora-tour-espana/">Juan Luis Guerra arranca nueva etapa de &#8220;Todo Tiene su Hora Tour&#8221; en España</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/entretenimiento/" style="background:#c1409a;color:#ffffff;" title="Noticias de Entretenimiento">Entretenimiento</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-369863 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/entretenimiento/madonna-inaugura-hospital-cirugia-infantil-malaui/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/entretenimiento/madonna-inaugura-hospital-cirugia-infantil-malaui/" title="Madonna inaugura un hospital de cirugía infantil en Malaui" class="thumbnail-home" style="background: url(http://www.rcnradio.com/wp-content/uploads/2016/03/063_504266368.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/entretenimiento/madonna-inaugura-hospital-cirugia-infantil-malaui/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Julio 11, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/entretenimiento/madonna-inaugura-hospital-cirugia-infantil-malaui/">Madonna inaugura un hospital de cirugía infantil en Malaui</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/entretenimiento/" style="background:#c1409a;color:#ffffff;" title="Noticias de Entretenimiento">Entretenimiento</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-369795 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/aunclic/see-you-again-destrono-al-gangnam-style-y-ahora-es-el-video-mas-visto-de-youtube/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/aunclic/see-you-again-destrono-al-gangnam-style-y-ahora-es-el-video-mas-visto-de-youtube/" title="&#8216;See you again&#8217; destronó al &#8216;Gangnam Style&#8217; y ahora es el video más visto de Youtube" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170711102954/Wiz-Khalifa-600x300.png ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/aunclic/see-you-again-destrono-al-gangnam-style-y-ahora-es-el-video-mas-visto-de-youtube/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Julio 11, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/aunclic/see-you-again-destrono-al-gangnam-style-y-ahora-es-el-video-mas-visto-de-youtube/">&#8216;See you again&#8217; destronó al &#8216;Gangnam Style&#8217; y ahora es el video más visto de Youtube</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/aunclic/" style="background:#58abe1;color:#ffffff;" title="Noticias de A un clic">A un clic</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/entretenimiento/" style="background:#c1409a;color:#ffffff;" title="Noticias de Entretenimiento">Entretenimiento</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-369776 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/cultura/gustavo-dudamel-y-sinfonica-de-venezuela-ofrecen-show-por-los-ninos-enfermos-del-corazon/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/cultura/gustavo-dudamel-y-sinfonica-de-venezuela-ofrecen-show-por-los-ninos-enfermos-del-corazon/" title="Gustavo Dudamel y Sinfónica de Venezuela ofrecen show por los niños enfermos del corazón" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20160901155902/Sinfonica-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/cultura/gustavo-dudamel-y-sinfonica-de-venezuela-ofrecen-show-por-los-ninos-enfermos-del-corazon/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Julio 11, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/cultura/gustavo-dudamel-y-sinfonica-de-venezuela-ofrecen-show-por-los-ninos-enfermos-del-corazon/">Gustavo Dudamel y Sinfónica de Venezuela ofrecen show por los niños enfermos del corazón</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/cultura/" style="background:;color:;" title="Noticias de Cultura">Cultura</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/entretenimiento/" style="background:#c1409a;color:#ffffff;" title="Noticias de Entretenimiento">Entretenimiento</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>

             
             
</li>     
                </ul>
			</div>
		</nav>
	</div>
</div>
<!-- End of compact menu code -->

    <!-- Start of Page Wrapper -->
    <div class="page-wrapper post">

      <div class="skeleton">
          <div id="espacio-movil">
            <!-- EXTRA -->
                
            <!-- AL AIRE -->
            <div>

	<div>

	</div>
          
	<div>

			            
            
            
                      </div>
        </div>
        
        
            <!-- EXTRA2 -->
            			<div class="textwidget"><div id ="pauta-desktop">

<div style="margin:10px auto 10px; width:100%;">

<iframe id="papafrancisco" src="http://especiales.rcn.com.co/rcnradio/contador/contador.php" width="100%" height="60" frameborder="0" scrolling="no"></iframe>

</div>

</div>


<div id ="mobile11">

<div style="margin:15px auto 0; width:320px;">

<iframe id="papafranciscomov" src="http://especiales.rcn.com.co/rcnradio/contador/contador.php" width="100%" height="180" frameborder="0" scrolling="no"></iframe>

</div>

</div></div>
		            
          </div>
      </div>
     




 



<div class="skeleton clearfix equalize auto_align" itemscope itemtype="http://schema.org/Article">


	    
        

	 
	<section class="mutual-content-wrap sidebar-double-layout has-sidebar has-double-sidebar">
            
		 <div class="post-title-wrap auto_align">
					
                    <div class="post-cats clearfix">
                    	<a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a>                         	
                    </div>                    
                    
                    <h1 class="single-real-title">
                    	<span itemprop="name">La Cámara Baja de EE.UU. presupuesta 1.600 millones de dólares para el muro</span>
                    </h1>

                    <div class="meta-info clearfix ">
						<div class="extras clearfix">                             
						    <div class="extra-info">

											<span itemprop="datePublished" content="Julio 11, 2017">Julio 11, 2017</span> | 10:58 pm | Tags: <a href="http://www.rcnradio.com/tag/estados-unidos/" rel="tag">Estados Unidos</a>, <a href="http://www.rcnradio.com/tag/muro/" rel="tag">muro</a>, <a href="http://www.rcnradio.com/tag/presupuesto/" rel="tag">presupuesto</a>                                            
                                           

						    </div>                                                                   
						 </div> 
					</div>
			 	
			 </div>
             
             	

 <div class="single-social-share clearfix">


			<div class="clearfix"></div>
                                <div id="facebooklike"><div class="fb-like" data-href="http://www.rcnradio.com/internacional/la-camara-baja-ee-uu-presupuesta-1-600-millones-dolares-muro/" data-width="10px" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div></li></div>
                                
                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.rcnradio.com/internacional/la-camara-baja-ee-uu-presupuesta-1-600-millones-dolares-muro/&amp;t=La Cámara Baja de EE.UU. presupuesta 1.600 millones de dólares para el muro', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir"><div id="facebook"><i class="fa fa-facebook"></i></div></a>
                                <a href="#" onclick="window.open('http://twitter.com/share?text=La Cámara Baja de EE.UU. presupuesta 1.600 millones de dólares para el muro -&amp;url=http://www.rcnradio.com/internacional/la-camara-baja-ee-uu-presupuesta-1-600-millones-dolares-muro/', 'twitterShare', 'width=626,height=436'); return false;" title="Compartir"><div id="twitter"><i class="fa fa-twitter"></i></div></a>
                                <a href="whatsapp://send?text=La Cámara Baja de EE.UU. presupuesta 1.600 millones de dólares para el muro http://www.rcnradio.com/internacional/la-camara-baja-ee-uu-presupuesta-1-600-millones-dolares-muro/" data-action="share/whatsapp/share"><div id="whatsapp"><i class="fa fa-whatsapp"></i></div></a>
                                <div id="facebooksave"><div class="fb-save" data-uri="http://www.rcnradio.com/internacional/la-camara-baja-ee-uu-presupuesta-1-600-millones-dolares-muro/y" data-size="large"></div></div>                                

			 </div>

					<article class="single-content page-content  clearfix" itemprop="articleBody">
                    
                    	                    		                           
								<a href="http://www.rcnradio.com/internacional/la-camara-baja-ee-uu-presupuesta-1-600-millones-dolares-muro/" title="La Cámara Baja de EE.UU. presupuesta 1.600 millones de dólares para el muro" class="thumbnail-entrada" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170202095701/Muro-Mexico-Estados-Unidos-AFP.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
</a>
 <div class="caption dev2">Frontera entre México y Estados Unidos / Foto AFP</div>                            
                    	                        
                        <div class="news-content debug">
							<p><span id="more-370049"></span><br />
Los congresistas republicanos tienen previsto incluir en el presupuesto para 2018 del Departamento de Seguridad Nacional los 1.600 millones de dólares que solicitó la Casa Blanca para empezar a construir un muro entre Estados Unidos y México, de acuerdo con el proyecto revelado hoy.</p>
<p>La propuesta salida del Comité de Apropiaciones de la Cámara de Representantes también prevé 100 millones de dólares para la contratación de 500 agentes de la Patrulla Fronteriza y 185,6 millones para un millar de agentes migratorios.</p>
<p>Estos números coinciden con los solicitados a finales de mayo por la Casa Blanca a través de su Oficina de Administración y Presupuesto.</p>
<p>Trump solicitó los 1.600 millones para construir 32 millas (51,5 kilómetros) de muro en el sector del Valle del Río Grande (sur de Texas) y otras 28 millas (45 kilómetros) de valla en esa misma zona.</p>
<p>También planteaba otras 14 millas (22,5 kilómetros) de muro en el sector de San Diego (California), para sustituir la verja existente.</p>
<p>Se trata de algunas de las zonas &#8220;con más detenciones&#8221; en toda la frontera sur y donde el muro &#8220;impedirá -según el DHS- el paso a traficantes de drogas y personas&#8221;.</p>
<p>Pese al acuerdo en el seno republicano, que domina cómodamente la Cámara de Representantes, no está claro que el Congreso apruebe finalmente estos presupuestos ya que para obtener el visto bueno del Senado necesitan un mínimo de ocho votos demócratas afirmativos.</p>
<p>Los demócratas ya han advertido que bloquearan cualquier propuesta presupuestaria que incluya partidas para el muro, por lo que esa obstrucción puede conducir a un cierre de la Administración.</p>
<p><strong>Por: EFE</strong></p>
							<div class="publicidad" style="width: 100%;">
								<script type="text/javascript">eplAD4M("INLINE");</script>
								<div id="epl_expandable_div"></div>
							</div>
						</div>
                        
						                        
					</article>
			

				
					


             <div class="single-social-share clearfix">
 
               <div id="facebooklike"><div class="fb-like" data-href="http://www.rcnradio.com/internacional/la-camara-baja-ee-uu-presupuesta-1-600-millones-dolares-muro/" data-width="10px" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div></li></div>
                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.rcnradio.com/internacional/la-camara-baja-ee-uu-presupuesta-1-600-millones-dolares-muro/&amp;t=La Cámara Baja de EE.UU. presupuesta 1.600 millones de dólares para el muro', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir"><div id="facebook"><i class="fa fa-facebook"></i></div></a>
                                <a href="#" onclick="window.open('http://twitter.com/share?text=La Cámara Baja de EE.UU. presupuesta 1.600 millones de dólares para el muro -&amp;url=http://www.rcnradio.com/internacional/la-camara-baja-ee-uu-presupuesta-1-600-millones-dolares-muro/', 'twitterShare', 'width=626,height=436'); return false;" title="Compartir"><div id="twitter"><i class="fa fa-twitter"></i></div></a>
                                <a href="whatsapp://send?text=La Cámara Baja de EE.UU. presupuesta 1.600 millones de dólares para el muro http://www.rcnradio.com/internacional/la-camara-baja-ee-uu-presupuesta-1-600-millones-dolares-muro/" data-action="share/whatsapp/share"><div id="whatsapp"><i class="fa fa-whatsapp"></i></div></a>
                                <div id="facebooksave"><div class="fb-save" data-uri="http://www.rcnradio.com/internacional/la-camara-baja-ee-uu-presupuesta-1-600-millones-dolares-muro/y" data-size="large"></div></div>                                               
			 </div>


<!-- relacionadas -->

<span><b>Noticias Relacionadas</b></span><div id="relacionado"><div class="relacionado-post">
                                    <div class="image-rel">
                            <div class="image" >
                            	                                								<a href="http://www.rcnradio.com/internacional/trump-jr-sabia-la-informacion-la-abogada-rusa-provenia-del-kremlin/" title="Hijo de Trump sabía que Rusia respaldaría a su padre en la campaña: NYT" class="thumbnail-rel" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170711013714/Trump.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
		                    	                          </div> 
                         </div>   

			<h5 class="h5mov" itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/trump-jr-sabia-la-informacion-la-abogada-rusa-provenia-del-kremlin/">Hijo de Trump sabía que Rusia respaldaría a su padre en la campaña: NYT</a></h5>

          </div>  
<div class="relacionado-post">
                                    <div class="image-rel">
                            <div class="image" >
                            	                                								<a href="http://www.rcnradio.com/internacional/accidente-aereo-dejo-16-muertos-misisipi-estados-unidos/" title="Accidente aéreo dejó 16 muertos en Misisipi, Estados Unidos" class="thumbnail-rel" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170710233107/Accidente-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
		                    	                          </div> 
                         </div>   

			<h5 class="h5mov" itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/accidente-aereo-dejo-16-muertos-misisipi-estados-unidos/">Accidente aéreo dejó 16 muertos en Misisipi, Estados Unidos</a></h5>

          </div>  
<div class="relacionado-post">
                                    <div class="image-rel">
                            <div class="image" >
                            	                                								<a href="http://www.rcnradio.com/locales/planton-en-embajada-de-ee-uu-en-bogota-para-exigir-repatriacion-de-simon-trinidad/" title="Plantón en embajada de EE. UU. en Bogotá para exigir repatriación de Simón Trinidad" class="thumbnail-rel" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170710133237/IMG_7716-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
		                    	                          </div> 
                         </div>   

			<h5 class="h5mov" itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/locales/planton-en-embajada-de-ee-uu-en-bogota-para-exigir-repatriacion-de-simon-trinidad/">Plantón en embajada de EE. UU. en Bogotá para exigir repatriación de Simón Trinidad</a></h5>

          </div>  
</div>        

<!-- breadcrum -->
	<div class="breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
		        <span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.rcnradio.com/" rel="v:url" property="v:title">Inicio</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.rcnradio.com/seccion/internacional/" rel="v:url" property="v:title">Internacional</a> » <span class="breadcrumb_last">La Cámara Baja de EE.UU. presupuesta 1.600 millones de dólares para el muro</span></span></span></span>	</div>
            
<div class="clear">&nbsp;</div>

<div id="nav">

							

</div>
	



					
				<div class="clear">&nbsp;</div>

		
				<div class='auto_align'>
				<div class="comments-body-area">	

        <h3>
            <span itemprop="name">Comentarios</span>
        </h3>
        
		<div class="fb-comments" data-width="100%" data-href="http://www.rcnradio.com/internacional/la-camara-baja-ee-uu-presupuesta-1-600-millones-dolares-muro/" data-numposts="5" data-colorscheme="light"></div>

</div>



<!--  -->                
                <div class="clear">&nbsp;</div>
                                
				</div>
		

	</section>
    

	<aside class="sidebar double-sidebar double-sidebar-s" id="sidebar_1"><!-- start of one-third column -->
	<div class="sidebar-inner-wrap">
		<div class="dynamic-wrap widget widget_wgs_widget sidebar-wrap clearfix"><h3 class=" heading"><span>Buscar</span></h3><div class="wgs_wrapper"><div class="gcse-search" data-resultsUrl="http://www.rcnradio.com/buscar/"></div></div></div><div class="dynamic-wrap widget widget_text sidebar-wrap clearfix">			<div class="textwidget">
<!-- /205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_Robapagina1_300x250_DM -->
<div id='div-gpt-ad-1490801370707-13' style='height:250px; width:300px;'>
<script>
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490801370707-13'); });
}]);</script>
</div>



</div>
		</div><div class="dynamic-wrap widget widget_text sidebar-wrap clearfix">			<div class="textwidget"></div>
		</div><div class="dynamic-wrap widget widget_text sidebar-wrap clearfix">			<div class="textwidget">
<!-- /205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_Boton1_DM -->
<div id='div-gpt-ad-1490801370707-1'>
<script>
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490801370707-1'); });
}]);</script>
</div>


</div>
		</div><div class="dynamic-wrap widget widget_text sidebar-wrap clearfix">			<div class="textwidget">
<!-- /205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_Boton2_DM -->
<div id='div-gpt-ad-1490801370707-2'>
<script>
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490801370707-2'); });
}]);</script>
</div>


</div>
		</div><div class="dynamic-wrap widget cat-post-widget sidebar-wrap clearfix"><h3 class=" heading"><span>Deportes</span></h3><ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.rcnradio.com/deportes/el-pulpo-viera-perdono-al-hombre-que-le-disparo-en-2015/" rel="bookmark">&#8216;El Pulpo&#8217; Viera perdonó al hombre que le disparó en 2015</a> <a class="cat-post-thumbnail cat-post-none" href="http://www.rcnradio.com/deportes/el-pulpo-viera-perdono-al-hombre-que-le-disparo-en-2015/" title="&#8216;El Pulpo&#8217; Viera perdonó al hombre que le disparó en 2015"><span><img width="252" height="200" src="http://static.rcnradio.com/wp-content/uploads/20170711213810/Pulpo.jpg" class="attachment-320x200 size-320x200 wp-post-image" alt="" srcset="http://static.rcnradio.com/wp-content/uploads/20170711213810/Pulpo.jpg 749w, http://static.rcnradio.com/wp-content/uploads/20170711213810/Pulpo-151x120.jpg 151w, http://static.rcnradio.com/wp-content/uploads/20170711213810/Pulpo-529x420.jpg 529w, http://static.rcnradio.com/wp-content/uploads/20170711213810/Pulpo-70x56.jpg 70w" sizes="(max-width: 252px) 100vw, 252px" /></span></a></li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.rcnradio.com/deportes/real-madrid-se-despide-james-bayern-munich-le-da-la-bienvenida/" rel="bookmark">Real Madrid se despide de James, el Bayern Munich le da la bienvenida</a> <a class="cat-post-thumbnail cat-post-none" href="http://www.rcnradio.com/deportes/real-madrid-se-despide-james-bayern-munich-le-da-la-bienvenida/" title="Real Madrid se despide de James, el Bayern Munich le da la bienvenida"><span><img width="300" height="200" src="http://static.rcnradio.com/wp-content/uploads/20160602071028/James-Rodriguez-AFP2.jpg" class="attachment-320x200 size-320x200 wp-post-image" alt="" srcset="http://static.rcnradio.com/wp-content/uploads/20160602071028/James-Rodriguez-AFP2.jpg 512w, http://static.rcnradio.com/wp-content/uploads/20160602071028/James-Rodriguez-AFP2-160x107.jpg 160w, http://static.rcnradio.com/wp-content/uploads/20160602071028/James-Rodriguez-AFP2-70x47.jpg 70w" sizes="(max-width: 300px) 100vw, 300px" /></span></a></li></ul>
</div><div class="dynamic-wrap widget widget_text sidebar-wrap clearfix">			<div class="textwidget"><div style="margin:0;">
<a href="http://www.unadecisiondevida.com/" target=”_blank”><img src="http://sal.rcn.com.co/pauta/decisiondevida300x100.gif"></a>
</div>

<div style="margin:10px 0 0;">
<a href="http://www.concursonacionaldecuento.com" target=”_blank”><img src="http://sal.rcn.com.co/pauta/11CNC300x100.gif"></a>
</div>




</div>
		</div><div class="dynamic-wrap widget widget_text sidebar-wrap clearfix">			<div class="textwidget">

<!-- /205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_Boton3_D -->
<div id='div-gpt-ad-1490801370707-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490801370707-3'); });
}]);</script>
</div>



</div>
		</div><div class="dynamic-wrap widget widget_text sidebar-wrap clearfix">			<div class="textwidget">
<!-- /205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_Boton4_D -->
<div id='div-gpt-ad-1490801370707-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490801370707-4'); });
}]);</script>
</div>



</div>
		</div>	</div> 
</aside><!-- #sidebar -->    

</div>
<!--
<script type="text/javascript">
  (function($){
    $(document).on('ready', function(){
      var widget = '<div id="div-gpt-ad-1473717734050-0" style="height:1px; width:2px;"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1473717734050-0"); });<\/script></div><br/>';
            
      var x = document.querySelectorAll("p");
      if(x.length>4){
        $(widget).insertAfter(x[3]);
      }else{
        $(widget).insertAfter(x[2]);
      }
    });
  })(jQuery);
</script>-->
</div> <!-- END of Page Wrapper -->                              

 

 
<!-- Footer Banner -->
<div class="bottom-ad-zone clearfix">
        <div class="skeleton auto_align" style="z-index:18;">
						<div class="textwidget">
<div id ="topbanner">
<!-- /205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_FooterBanner_970x90_D -->
<div id='div-gpt-ad-1490801370707-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490801370707-5'); });
}]);</script>
</div>
</div>

   <div class="layerfijoscroll">
<!-- /205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_LayerFijoalScroll_DM -->
<div id='div-gpt-ad-1490801370707-7'>
<script>
cX.callQueue.push(['invoke', function() { googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490801370707-7'); });
}]);</script>
</div>
</div>


</div>
		       </div>
</div>





</div>
<!-- Start of Footer -->
<footer id="footer" itemscope itemtype="http://schema.org/WPFooter">

              <section id="footer-menu" class="footer-align-center" >
<div class="clearfix skeleton auto_align ">          
                       <p class="footer-text">   </p> 
                        
                                                
                        
                                    <div id="footernext">
  <div class="cadenanacional">
    <div class="titulo-footer">RADIO CADENA NACIONAL S.A.S. - RCN RADIO</div>
    <div class="ciudades">
      <p><a href="http://www.rcnmundo.com/index.php?id=001" target="_blank">Bogot&aacute;</a><br />
      93.9 FM - 770 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=018" target="_blank">Cali</a><br />
      980 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=029" target="_blank">Medell&iacute;n</a><br />
      990 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=060" target="_blank">Cartagena</a><br />
      1000 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=038" target="_blank">Bucaramanga</a><br />
      800 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=064" target="_blank">C&uacute;cuta</a><br />
      940 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=032" target="_blank">Barranquilla</a><br />
      760 AM</p>
    </div>
    <div class="ciudades">
      <p><a href="http://www.rcnmundo.com/index.php?id=056" target="_blank">Manizales</a><br />
1060 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=050" target="_blank">Pereira</a><br />
      1020 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=126" target="_blank">Apartad&oacute;</a><br />
        1310 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=045" target="_blank">Armenia</a><br />
      1240 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=108">Barbosa</a><br />
      1140 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=080" target="_blank">Girardot</a><br />
      1290 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=072" target="_blank">Ibagu&eacute;</a><br />
      1180 AM</p>
    </div>
    <div class="ciudades">
      <p><a href="http://www.rcnmundo.com/index.php?id=116" target="_blank">Monter&iacute;a</a><br />
1050 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=093" target="_blank">Neiva</a><br />
      1150 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=085" target="_blank">Pasto</a><br />
      1340 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=088" target="_blank">Popay&aacute;n</a><br />
      1370 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=133" target="_blank">San Andr&eacute;s</a><br />
        910 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=138" target="_blank">San Gil</a><br />
      1220 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=099" target="_blank">Santa Marta</a><br />
      640 AM</p>
    </div>
    <div class="ciudades">
      <p><a href="http://www.rcnmundo.com/index.php?id=090" target="_blank">Tul&uacute;a</a><br />
      1170 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=119" target="_blank">Tunja</a><br />
      1380 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=129" target="_blank">Valledupar</a><br />
      1260 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=131" target="_blank">Villavicencio</a><br />
        1110 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=113" target="_blank">Sincelejo</a><br />
1340 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=105" target="_blank">Sogamoso</a><br />
      1200 AM</p>
    </div>
  </div>
  <div class="logofooter"><img src="http://www.rcnradio.com/wp-content/themes/rcnradio/images/footerlogo.png" width="159" height="134" vspace="10" /><img src="http://www.rcnradio.com/wp-content/themes/rcnradio/images/footeriso2.png" width="280" height="120" vspace="20" /></div>
  <div class="otroslinks">
    <div class="secciones">
      <div class="titulo-footer">RADIO</div>
      <p><a href="http://www.rcnmundo.com/" target="_blank">RCN Mundo</a></p>
      <p><a href="http://www.lamega.com.co/" target="_blank">La Mega</a></p>
      <p><a href="http://www.lafm.com.co/" target="_blank">LA F.M.</a></p>
      <p><a href="http://www.rumba.com.co/" target="_blank">Rumba</a></p>
      <p><a href="http://www.radio1.com.co/" target="_blank">Radio 1</a></p>
      <p><a href="http://www.antena2.com.co/" target="_blank">Antena 2</a></p>
      <p><a href="http://www.fantastica.com.co/" target="_blank">Fant&aacute;stica</a></p>
      <p><a href="http://www.xn--lacariosa-q6a.com/" target="_blank">La Cari&ntilde;osa</a></p>
      <p><a href="http://www.amores.com.co/" target="_blank">Amor Est&eacute;reo</a></p>
      <p><a href="http://www.elsol.com.co/" target="_blank">El Sol</a></p>
      <p><a href="http://www.radiored.com.co/" target="_blank">Radio Red</a></p>
    </div>
    <div class="secciones">
      <div class="titulo-footer">TELEVISI&Oacute;N</div>
      <p><a href="http://www.canalrcn.com/" target="_blank">Canal RCN</a></p>
      <p><a href="http://www.ntn24.com/" target="_blank">NTN24</a></p>
      <p><a href="http://www.canalnuestratele.com/" target="_blank">Nuestra Tele</a></p>
      <p><a href="http://www.rcnnovelas.com/" target="_blank">RCN Novelas</a></p>
      <p><a href="http://www.rcncomerciales.com/" target="_blank">RCN Comerciales</a></p>
    </div>
    <div class="secciones">
      <div class="titulo-footer">SERVICIOS</div>
      <p><a href="http://www.rcnmodels.com/" target="_blank">RCN Models</a></p>
      <p><a href="http://www.cimacast.com/" target="_blank">Cimacast</a></p>
    </div>
    <div class="secciones">
      <div class="titulo-footer">OTROS</div>
      <p><a href="http://www.abcmedicus.com/" target="_blank">ABC Medicus</a></p>
      <p><a href="http://www.fides.org.co/" target="_blank">Fides</a></p>
      <p><a href="www.concursonacionaldecuento.com" target="_blank">Concurso Nacional<br />
        de Cuento RCN - MEN</a></p>
        <p><a href="http://www.larepublica.co/" target="_blank">La Republica</a></p>
      
    </div>
  </div>
  <div class="copy">
    Copyright RCN Radio &copy; |&nbsp;2017&nbsp;|&nbsp;<a href="http://www.rcnradio.com/datospersonales" target="_blank">Pol&iacute;tica de Protecci&oacute;n de Datos Personales</a>&nbsp;y&nbsp;<a href="http://www.rcnradio.com/avisodeprivacidad" target="_blank">Aviso de Privacidad</a></u>
  </div>
</div>
	
    
</div>    
    </section>
       

</footer>






  </div>
</div>





<script type='text/javascript' src='http://www.rcnradio.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>

<script type="text/javascript">
			  var IOA_config_params = {"menu_icon":"ioa-front-icon down-dir-1icon-","menu_side_icon":"ioa-front-icon right-dir-1icon-","menu_side_right_icon":"ioa-front-icon left-dir-1icon-","submenu_icon":"right-open-miniicon-","submenu_icon_left":"left-open-miniicon-","menu_tail":"ioa-front-icon up-dir-1icon-","head_offset":30,"force_video_stretch":true,"sidebar_list_icon":"angle-righticon- ioa-front-icon","sidebar_list_targets":".sidebar-wrap.widget_recent_entries ul li,.sidebar-wrap.widget_archive ul li, .sidebar-wrap.widget_categories ul li, .sidebar-wrap.widget_meta ul li, .sidebar-wrap.widget_recent_comments ul li ","mobile_menu_expand_icon":"ioa-front-icon plus-2icon-","mobile_menu_contract_icon":"ioa-front-icon minus-2icon-","self_hosted_video_params":{"defaultVideoWidth":480,"defaultVideoHeight":270,"videoWidth":-1,"videoHeight":-1,"audioWidth":400,"audioHeight":30,"startVolume":0.8,"loop":false,"enableAutosize":true,"features":["playpause","progress","current","duration","tracks","volume","fullscreen"],"alwaysShowControls":false,"iPadUseNativeControls":false,"iPhoneUseNativeControls":false,"AndroidUseNativeControls":false,"alwaysShowHours":false,"showTimecodeFrameCount":false,"framesPerSecond":25,"enableKeyboard":true,"pauseOtherPlayers":true,"keyActions":[]},"swiper_params":{"mode":"horizontal","loop":true,"slidesPerView":3,"grabCursor":true,"calculateHeight ":true},"bxslider_params":{"slideWidth":330,"maxSlides":3,"moveSlides":3,"infiniteLoop":false,"slideMargin":2,"pager":false},"video_player":{"features":["playpause","progress","current","duration","tracks","volume","fullscreen"]},"accordion_expand_icon":"plus-2icon- ","accordion_contract_icon":"minus-2icon- ","toggle_expand_icon":"plus-2icon-","toggle_contract_icon":"minus-2icon-","testimonials_params":{"mode":"fade","adaptiveHeight":true,"pager":true,"auto":true,"controls":false},"prettyphoto_params":{"social_tools":"","theme":"default"},"tweets_params":{"mode":"fade","adaptiveHeight":true,"pager":true,"auto":true,"controls":false},"media_prev":" ti-angle-left","media_next":" ti-angle-right","media_lightbox":"resize-full-alt-1icon- ","media_autoplay":"play-2icon-","media_pause":"pause-2icon-"};
		</script>

		<script type="application/ld+json">
		{
		   "@context": "http://schema.org",
		   "@type": "WebSite",
		   "url": "http://www.rcnradio.com/",
		   "potentialAction": {
		     "@type": "SearchAction",
		     "target": "http://www.rcnradio.com/search/?q={s}",
		     "query-input": "required name=s"
		   }
		}
		</script>
		 <script type="application/ld+json">
		    {
		      "@context": "http://schema.org",
		      "@type": "Organization",
		      "url": "http://www.rcnradio.com/",
		      "logo": "http://d2au1v26hy4clm.cloudfront.net/wp-content/uploads/logo.png"
		    }
		    </script>
		    <script type="application/ld+json">
		{ "@context" : "http://schema.org",
		  "@type" : "Organization",
		  "name" : "RCN La Radio",
		  "url" : "http://www.rcnradio.com/",
		  "sameAs" : [ 
		    
		 "https://www.twitter.com/rcnlaradio","https://www.facebook.com/rcnradio","https://plus.google.com/+RcnradioCol","https://www.youtube.com/channel/UCnj2A_LNDcHHQCB38y1Btwg","https://www.linkedin.com/company/rcn-radio"
		    ] 
		}
</script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/jquery.transit.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/jquery.touchswipe.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/jquery.quartz.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/jquery.selene.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/idangerous.swiper.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/idangerous.swiper.scrollbar.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/chart.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/jquery.bxslider.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/jquery.imageaccordion.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/jquery.isotope.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/jquery.waypoints.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/modals.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/ext.min.js?ver=1.0'></script>
<script type="text/javascript">
			  var IOA_config_params = {"menu_icon":"ioa-front-icon down-dir-1icon-","menu_side_icon":"ioa-front-icon right-dir-1icon-","menu_side_right_icon":"ioa-front-icon left-dir-1icon-","submenu_icon":"right-open-miniicon-","submenu_icon_left":"left-open-miniicon-","menu_tail":"ioa-front-icon up-dir-1icon-","head_offset":30,"force_video_stretch":true,"sidebar_list_icon":"angle-righticon- ioa-front-icon","sidebar_list_targets":".sidebar-wrap.widget_recent_entries ul li,.sidebar-wrap.widget_archive ul li, .sidebar-wrap.widget_categories ul li, .sidebar-wrap.widget_meta ul li, .sidebar-wrap.widget_recent_comments ul li ","mobile_menu_expand_icon":"ioa-front-icon plus-2icon-","mobile_menu_contract_icon":"ioa-front-icon minus-2icon-","self_hosted_video_params":{"defaultVideoWidth":480,"defaultVideoHeight":270,"videoWidth":-1,"videoHeight":-1,"audioWidth":400,"audioHeight":30,"startVolume":0.8,"loop":false,"enableAutosize":true,"features":["playpause","progress","current","duration","tracks","volume","fullscreen"],"alwaysShowControls":false,"iPadUseNativeControls":false,"iPhoneUseNativeControls":false,"AndroidUseNativeControls":false,"alwaysShowHours":false,"showTimecodeFrameCount":false,"framesPerSecond":25,"enableKeyboard":true,"pauseOtherPlayers":true,"keyActions":[]},"swiper_params":{"mode":"horizontal","loop":true,"slidesPerView":3,"grabCursor":true,"calculateHeight ":true},"bxslider_params":{"slideWidth":330,"maxSlides":3,"moveSlides":3,"infiniteLoop":false,"slideMargin":2,"pager":false},"video_player":{"features":["playpause","progress","current","duration","tracks","volume","fullscreen"]},"accordion_expand_icon":"plus-2icon- ","accordion_contract_icon":"minus-2icon- ","toggle_expand_icon":"plus-2icon-","toggle_contract_icon":"minus-2icon-","testimonials_params":{"mode":"fade","adaptiveHeight":true,"pager":true,"auto":true,"controls":false},"prettyphoto_params":{"social_tools":"","theme":"default"},"tweets_params":{"mode":"fade","adaptiveHeight":true,"pager":true,"auto":true,"controls":false},"media_prev":" ti-angle-left","media_next":" ti-angle-right","media_lightbox":"resize-full-alt-1icon- ","media_autoplay":"play-2icon-","media_pause":"pause-2icon-"};
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=877117029013037&version=v2.3";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ioa_localize = {"rad_ajax_loading":"Loading","no_posts":"No More Posts","load_more":"Load More","loading":"Loading","loaded":"Loaded","search_placeholder":"Search","wished":"Product is in wishlist,","wish_added":"Product Added to List,","no_wished":"Add to wishlist","wishlist_empty":"There are no Items in Wishlist !","view_list":"View List","adding":"Adding","added_to_cart":"Added to Card","thanks":"Thanks","subscribing":"Subscribing"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/custom.min.js?ver=4.2.8'></script>
<script type='text/javascript'>
function closeBottomDfp(){
 document.getElementById('fijoscrollmb').style.display = "none";
}
document.getElementById("closeDfpBottom").onclick = function() {closeBottomDfp()};
setTimeout(closeBottomDfp, 20000);
</script>



</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 8971/9238 objects using redis
Page Caching using redis
Database Caching 20/57 queries in 0.008 seconds using redis

 Served from: www.rcnradio.com @ 2017-07-12 00:02:34 by W3 Total Cache -->