<!DOCTYPE html>

<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" >

<head> <!-- Start of head  -->

  <meta property="fb:pages" content="198058725653" />
  <meta property="fb:pages" content="167767896594991" />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
  <meta name="google-site-verification" content="HN5kbSE0ANLE7lENEVuLGLddMa23OfZyXwg_4Aw3ofY" />

  
  
  <title>Polémica en Guatemala por un barco que realiza abortos en aguas internacionales - RCN Radio</title>

<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El &quot;Barco abortista&quot; de la ONG holandesa Women On Waves llegó a Guatemala en su primera campaña en América para reivindicar el aborto como un derecho y def"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.rcnradio.com/internacional/polemica-guatemala-barco-realiza-abortos-aguas-internacionales/" />
<link rel="publisher" href="https://plus.google.com/+RcnradioCol"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Polémica en Guatemala por un barco que realiza abortos en aguas internacionales - RCN Radio" />
<meta property="og:description" content="El &quot;Barco abortista&quot; de la ONG holandesa Women On Waves llegó a Guatemala en su primera campaña en América para reivindicar el aborto como un derecho y def" />
<meta property="og:url" content="http://www.rcnradio.com/internacional/polemica-guatemala-barco-realiza-abortos-aguas-internacionales/" />
<meta property="og:site_name" content="RCN Radio" />
<meta property="article:publisher" content="https://www.facebook.com/rcnradio" />
<meta property="article:tag" content="abortos" />
<meta property="article:tag" content="Barco" />
<meta property="article:tag" content="Guatemala" />
<meta property="article:section" content="Internacional" />
<meta property="article:published_time" content="2017-02-24T06:24:48+00:00" />
<meta property="fb:app_id" content="132618810126056" />
<meta property="og:image" content="http://static.rcnradio.com/wp-content/uploads/20170224062420/000_LZ8W4.jpg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="341" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El &quot;Barco abortista&quot; de la ONG holandesa Women On Waves llegó a Guatemala en su primera campaña en América para reivindicar el aborto como un derecho y def" />
<meta name="twitter:title" content="Polémica en Guatemala por un barco que realiza abortos en aguas internacionales - RCN Radio" />
<meta name="twitter:site" content="@rcnradio" />
<meta name="twitter:image" content="http://static.rcnradio.com/wp-content/uploads/20170224062420/000_LZ8W4.jpg" />
<meta name="twitter:creator" content="@rcnradio" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<style type="text/css">
				</style>
	<style type="text/css" media="all"> #content .wgs_wrapper table,#widget .wgs_wrapper table,.wgs_wrapper table{border:none;margin:auto;width:100%;border-collapse:initial}#content .wgs_wrapper tr td,#widget .wgs_wrapper tr td,.wgs_wrapper tr td{border:none;padding:0}.wgs_wrapper body,.wgs_wrapper input,.wgs_wrapper textarea{line-height:initial}.wgs_wrapper html,.wgs_wrapper body,.wgs_wrapper div,.wgs_wrapper span,.wgs_wrapper applet,.wgs_wrapper object,.wgs_wrapper iframe,.wgs_wrapper h1,.wgs_wrapper h2,.wgs_wrapper h3,.wgs_wrapper h4,.wgs_wrapper h5,.wgs_wrapper h6,.wgs_wrapper p,.wgs_wrapper blockquote,.wgs_wrapper pre,.wgs_wrapper a,.wgs_wrapper abbr,.wgs_wrapper acronym,.wgs_wrapper address,.wgs_wrapper big,.wgs_wrapper cite,.wgs_wrapper code,.wgs_wrapper del,.wgs_wrapper dfn,.wgs_wrapper em,.wgs_wrapper font,.wgs_wrapper ins,.wgs_wrapper kbd,.wgs_wrapper q,.wgs_wrapper s,.wgs_wrapper samp,.wgs_wrapper small,.wgs_wrapper strike,.wgs_wrapper strong,.wgs_wrapper sub,.wgs_wrapper sup,.wgs_wrapper tt,.wgs_wrapper var,.wgs_wrapper dl,.wgs_wrapper dt,.wgs_wrapper dd,.wgs_wrapper ol,.wgs_wrapper ul,.wgs_wrapper li,.wgs_wrapper fieldset,.wgs_wrapper form,.wgs_wrapper label,.wgs_wrapper legend,.wgs_wrapper table,.wgs_wrapper caption,.wgs_wrapper tbody,.wgs_wrapper tfoot,.wgs_wrapper thead,.wgs_wrapper tr,.wgs_wrapper th,.wgs_wrapper td{word-wrap:normal}#wgs_wrapper_id{margin-bottom:10px}.gsc-input{margin-left:3px !important;box-shadow:inherit !important}.gsc-search-box-tools .gsc-search-box .gsc-input{padding-right:0}.gsc-search-button input.gsc-search-button-v2,input.gsc-search-button-v2{padding:6px 10px}.gsc-control-cse{background-color:transparent !important;border:none !important;padding:0px !important}</style><style type="text/css" media="all"></style><style type="text/css" media="all"> .cat-post-item span.cat-post-css-cropping img{max-width:initial;max-height:initial}.cat-post-title{display:inline-block;font-size:15px}.cat-post-current .cat-post-title{font-weight:bold;text-transform:uppercase}.cat-post-date,.cat-post-comment-num{font-size:12px;line-height:18px}.cat-post-date{font-style:italic;margin-bottom:10px}.cat-post-author{margin-bottom:0}.cat-post-thumbnail{display:block}.cat-post-thumbnail img{margin:5px 10px 5px 0;float:left}.cat-post-item{border-bottom:1px solid #ccc;list-style:none;list-style-type:none;margin:3px 0;padding:3px 0}.cat-post-item:before,.cat-post-item:after{content:"";display:table;clear:both}.cat-post-item:last-child{border-bottom:none}.cat-post-item .cat-post-css-cropping span{float:left;margin:5px 10px 5px 0}li a.cat-post-white,li a.cat-post-dark,li a.cat-post-scale,li a.cat-post-blur{display:inline-block;float:left;margin:5px 10px 5px 0}li.cat-post-item a.cat-post-white span,li.cat-post-item a.cat-post-dark span,li.cat-post-item a.cat-post-scale span,li.cat-post-item a.cat-post-blur span{margin:0}li a.cat-post-white img,li a.cat-post-dark img,li a.cat-post-scale img,li a.cat-post-blur img{margin:0;padding-bottom:0 !important;-webkit-transition:all 0.3s ease;-moz-transition:all 0.3s ease;-ms-transition:all 0.3s ease;-o-transition:all 0.3s ease;transition:all 0.3s ease}li a.cat-post-white{background-color:white}li a.cat-post-white img:hover{opacity:0.8}li a.cat-post-dark img:hover{-webkit-filter:brightness(75%);-moz-filter:brightness(75%);-ms-filter:brightness(75%);-o-filter:brightness(75%);filter:brightness(75%)}li a.cat-post-scale{overflow:hidden}li a.cat-post-scale.cat-post-css-cropping span{margin:0;overflow:initial}li a.cat-post-scale img{-webkit-transition:all 0.3s ease;-moz-transition:all 0.3s ease;-ms-transition:all 0.3s ease;-o-transition:all 0.3s ease;transition:all 0.3s ease}li a.cat-post-scale img:hover{-webkit-transform:scale(1.1,1.1);-ms-transform:scale(1.1,1.1);transform:scale(1.1,1.1)}li a.cat-post-blur{overflow:hidden}li a.cat-post-blur img:hover{-webkit-filter:blur(2px);-moz-filter:blur(2px);-o-filter:blur(2px);-ms-filter:blur(2px);filter:blur(2px)}</style><style type="text/css" media="all">.photospace_res{margin-top:30px;margin-bottom:30px;position:relative;overflow:visible;min-height:200px}.photospace_res .gal_content,.photospace_res .slideshow-container,.photospace_res .slideshow span,.photospace_res .slideshow a.advance-link,.photospace_res .slideshow img{width:auto;height:auto}.photospace_res .slideshow img{max-width:100%}.photospace_res .slideshow span,.photospace_res .slideshow a.advance-link,.photospace_res .slideshow img{line-height:0}.photospace_res_clear{clear:both}.photospace_res .gal_content{display:none}.photospace_res .controls a,.photospace_res .thumnail_row a{text-decoration:none;color:#8E8E8E}.photospace_res .gal_content a:hover{text-decoration:underline}.photospace_res .ss-controls{text-align:center;display:block;margin-bottom:5px}.photospace_res .slideshow-container{position:relative;clear:both}.photospace_res .loader{position:absolute;background-image:url(http://www.rcnradio.com/wp-content/plugins/photospace-responsive/loader.gif);background-repeat:no-repeat;background-position:center;width:100px;height:100px;top:50%;left:50%;margin-left:-50px}.photospace_res .slideshow span.image-wrapper{display:block;position:relative;top:0;left:0;line-height:0px;font-size:0px;white-space:nowrap;letter-spacing:-1px}.photospace_res .slideshow a.advance-link{display:block;text-align:center}.photospace_res .slideshow a.advance-link:hover,.photospace_res .slideshow a.advance-link:active,.photospace_res .slideshow a.advance-link:visited{text-decoration:none}.photospace_res .slideshow img{vertical-align:top}.photospace_res .caption-container{}.photospace_res span.image-caption{display:block;position:inherit}.photospace_res .caption{color:#8e8e8e;text-align:center;padding-right:0;padding-top:10px}.photospace_res li .caption{display:none}.photospace_res .caption a{}.photospace_res .image-desc{line-height:1.3em;padding-top:12px}.photospace_res .thumbs_wrap2{overflow:hidden}.photospace_res .thumbs_wrap{float:left;left:50%;position:relative}.photospace_res .thumnail_row{float:left;left:-50%;width:auto;position:relative}.photospace_res ul.thumbs{margin:0;padding:0;list-style:none !important;float:left;text-align:center}.photospace_res ul.thumbs li{position:relative;display:inline-block;padding:0;margin:0;list-style:none !important}.photospace_res a.thumb{display:block;height:auto;padding:0;margin:0;opacity:1;-webkit-transition:all 0.4s ease-in-out;-moz-transition:all 0.4s ease;-o-transition:all 0.4s ease;transition:all 0.4s ease}.photospace_res li a:hover,.photospace_res li.selected a{opacity:0.5;cursor:default}.photospace_res a.thumb:focus{outline:none}.photospace_res ul.thumbs img{display:block}.photospace_res .psr_paging{text-align:center;overflow:hidden}.photospace_res a.pageLink{background-color:#FFF;opacity:0.5;display:inline-block;position:relative;background-position:center center;background-repeat:no-repeat;border:solid 1px #CCC;-webkit-transition:all 0.2s ease-in-out;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.photospace_res .thumnail_row a.pageLink:focus{outline:none}.photospace_res .thumnail_row a.pageLink:hover{opacity:1}.photospace_res .thumnail_row a.prev{background-image:url(http://www.rcnradio.com/wp-content/plugins/photospace-responsive/arrow-left.svg)}.photospace_res .thumnail_row a.next{background-image:url(http://www.rcnradio.com/wp-content/plugins/photospace-responsive/arrow-right.svg)}.photospace_res .hide_me{display:none !important}</style><style type="text/css" media="all"> #master-program-schedule{width:100%}#master-program-schedule th{width:12%;text-align:center}#master-program-schedule td{vertical-align:top;font-size:12px;text-align:center;padding:0px}#master-program-schedule td{border:1px solid black}#master-program-schedule td div{border-top:1px solid #dddddd}#master-program-schedule span.show-title,#master-program-schedule span.show-file,#master-program-schedule span.show-time,#master-program-schedule span.show-encore{display:block}#master-program-schedule span.show-time{font-size:10px}#master-program-schedule span.show-encore{font-size:10px;color:#EE8E66}#master-program-schedule span.show-file{margin-bottom:5px;margin-top:5px}#master-program-schedule span.show-file a{width:95%;height:20px;background-color:#931B25;padding:3px;text-decoration:none;color:#ffffff;margin-bottom:3px}#master-program-schedule span.show-file a:hover{background-color:#C51D2E;color:#ffffff}#master-genre-list{font-size:10px}#master-genre-list span.heading{font-weight:bold}#master-schedule-divs{width:100%}#master-schedule-divs .master-schedule-hour{width:100%;clear:both}#master-schedule-divs .master-schedule-hour-header{width:12%;float:left;text-align:center;font-weight:bold;font-size:0.7em}#master-schedule-divs .master-schedule-weekday{width:10%;float:left;border:1px solid #dddddd}#master-schedule-divs .master-schedule-weekday-header{text-align:center;font-weight:bold;font-size:0.7em;display:block}#master-schedule-divs .master-show-entry{padding:8px 5px 5px 5px;position:relative}#master-schedule-divs .show-dj-names,#master-schedule-divs .show-time,#master-schedule-divs .show-title{display:block;font-size:0.6em;line-height:1em}#master-schedule-divs .show-image img{width:100%;height:auto}#master-schedule-divs .rowspan{background-color:#dddddd;margin-left:-1px;position:absolute;width:50px;z-index:5}</style><style type="text/css" media="all"> .on-air-dj-avatar{float:left;padding-right:15px;padding-bottom:5px;display:block;width:50px}.on-air-dj-avatar img{width:100%;height:auto}.on-air-list,.widget .on-air-list,.on-air-upcoming-list,.widget .on-air-upcoming-list{list-style-type:none}.on-air-list li,.widget .on-air-list li,.on-air-upcoming-list li,.widget .on-air-upcoming-list li{font-size:2em}.on-air-dj-sched{font-size:.5em;font-style:italics}.radio-clear{display:block;clear:both}.on-air-dj-schedule-day-block{float:left;margin-right:25px}.on-air-dj-schedule-day-title{}.on-air-dj-schedule-time-list{}.on-air-dj-schedule-time-item{}.on-air-dj-schedule-dj-list{}.on-air-dj-schedule-dj-item{}.on-air-no-dj{font-style:italics}.on-air-dj-schedule-dj-item{}.scheduled-dj{}</style><style type="text/css" media="screen"> .wp-paginate{padding:0;margin:0}.wp-paginate li{display:inline;list-style:none}.wp-paginate a{background:#ddd;border:1px solid #ccc;color:#666;margin-right:4px;padding:4px 8px;text-align:center;text-decoration:none}.wp-paginate a:hover,.wp-paginate a:active{background:#ccc;color:#888}.wp-paginate .title{color:#555;margin-right:4px}.wp-paginate .gap{color:#999;margin-right:4px}.wp-paginate .current{color:#fff;background:#5f87ae;border:1px solid #89adcf;margin-right:4px;padding:4px 8px}.wp-paginate .page{}.wp-paginate .prev,.wp-paginate .next{}.wp-paginate-comments{}.wp-paginate-comments li{}.wp-paginate-comments a{}.wp-paginate-comments a:hover,.wp-paginate-comments a:active{}.wp-paginate-comments .title{}.wp-paginate-comments .gap{}.wp-paginate-comments .current{}.wp-paginate-comments .page{}.wp-paginate-comments .prev,.wp-paginate-comments .next{}ol.wp-paginate li{line-height:3em}.wp-paginate.font-arial{font-family:Arial,sans-serif}.wp-paginate.font-georgia{font-family:Georgia,serif}.wp-paginate.font-inherit{font-family:inherit}.wp-paginate.font-initial{font-family:initial}.wp-paginate.font-tahoma{font-family:Tahoma,sans-serif}.wp-paginate.font-times{font-family:"Times New Roman",serif}.wp-paginate.font-trebuchet{font-family:"Trebuchet MS",sans-serif}.wp-paginate.font-verdana{font-family:Verdana,sans-serif}.wp-paginate.wpp-numbers a,.wp-paginate.wpp-numbers .current{background:transparent;border:none}.wp-paginate.wpp-numbers .current{color:#ccc}.wp-paginate.wpp-peach a,.wp-paginate.wpp-peach .current{background:#ffcaaf;border:none;border-radius:4px;color:#908c90}.wp-paginate.wpp-peach .current{opacity:.6}.wp-paginate.wpp-outlined a,.wp-paginate.wpp-outlined .current{background:#fff;border:2px solid #ababab;border-radius:6px;color:#ababab;padding:6px 12px}.wp-paginate.wpp-outlined a:hover{color:#000}.wp-paginate.wpp-outlined .current{opacity:.6}.wp-paginate.wpp-modern-grey a,.wp-paginate.wpp-modern-grey .current{background:#f8f8f8;border:1px solid #efecee;border-radius:4px;color:#000;padding:3px 6px}.wp-paginate.wpp-modern-grey a:hover{background:#eee}.wp-paginate.wpp-modern-grey .current{opacity:.3}.wp-paginate.wpp-blue-cta a,.wp-paginate.wpp-blue-cta .current{background:#3784fd;border:2px solid #fff;border-radius:2px;box-shadow:1px 1px 1px #c1c1c1,-1px -1px 1px #c1c1c1,inset 0 -10px 10px rgba(0,0,0,.2);color:#fff}.wp-paginate.wpp-blue-cta .current{opacity:.6}</style><link rel="stylesheet"  href="http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css" type="text/css" media="all" /><script type='text/javascript' src='http://www.rcnradio.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/plugins/photospace-responsive/jquery.galleriffic.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.rcnradio.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rcnradio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rcnradio.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.rcnradio.com/?p=320126' />
<link rel="alternate" type="application/json+oembed" href="http://www.rcnradio.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rcnradio.com%2Finternacional%2Fpolemica-guatemala-barco-realiza-abortos-aguas-internacionales%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rcnradio.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rcnradio.com%2Finternacional%2Fpolemica-guatemala-barco-realiza-abortos-aguas-internacionales%2F&#038;format=xml" />
			<meta property="fb:pages" content="167767896594991" />
			<!--	photospace [ START ] --> 
<style type="text/css">
		.photospace_res ul.thumbs img {
			width:80px;
			height:60px;
		}
	
			.photospace_res .thumnail_row a.pageLink {
				width:50px;
				height:50px;
				line-height: 50px;
			}
			.photospace_res ul.thumbs li{
					margin-bottom:10px !important;
					margin-right:10px !important; 
				}
				
				.photospace_res .next,
				.photospace_res .prev{
					margin-right:10px !important;
					margin-bottom:10px !important;
				}
		</style><!--	photospace [ END ] --> 
<link rel="amphtml" href="http://www.rcnradio.com/internacional/polemica-guatemala-barco-realiza-abortos-aguas-internacionales/amp/" />
  
  <link rel='stylesheet' id='style-css' href='http://www.rcnradio.com/wp-content/themes/rcnradio/style.css' type='text/css' media='all'/>
  <link href="//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css" rel="stylesheet">
  <link rel='stylesheet' id='google-font-css'
        href='http://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2C400%2Citalic%2C700%2C700italic%2C900%2C900italic'
        type='text/css' media='all'/>
  <link rel='stylesheet' id='responsive-css'
        href='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/stylesheets/responsive.css' type='text/css'
        media='all'/>
  <link rel='stylesheet' id='runtime-css-css' href='http://www.rcnradio.com/wp-content/themes/rcnradio/runtime.css'
        type='text/css' media='all'/>
  <!--[if lt IE 9]>
  <script src="http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/html5shiv.js"></script>
  <![endif]-->

  <!--[if IE 9]>
  <link rel="stylesheet" type="text/css" href="http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/stylesheets/ie9.css"/>
  <![endif]-->

  <!--[if IE 8]>
  <link rel="stylesheet" type="text/css" href="http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/stylesheets/ie8.css"/>
  <script type='text/javascript' src='RCN Radio/sprites/js/excanvas.js'></script>
  <![endif]-->

  <link rel="shortcut icon" href="http://www.rcnradio.com/wp-content/uploads/favicon.ico"/>
  <link rel="apple-touch-icon-precomposed" sizes="144x144"
        href="http://www.rcnradio.com/wp-content/uploads/logoRCNretina144.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120"
        href="http://www.rcnradio.com/wp-content/uploads/logoRCNretina72_2.png">
  <link rel="apple-touch-icon-precomposed" sizes="114x114"
        href="http://www.rcnradio.com/wp-content/uploads/logoRCNretina114.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72"
        href="http://www.rcnradio.com/wp-content/uploads/logoRCNretina72_2.png">
  <link rel="apple-touch-icon-precomposed" href="http://www.rcnradio.com/wp-content/uploads/logoRCNretina.png">
  <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.rcnradio.com/feed/"/>
  <!-- Feed  -->
  <link rel="pingback" href="http://www.rcnradio.com/xmlrpc.php"/>
  <meta name="format-detection" content="telephone=no">
  <meta name="theme-color" content="#0c70b4">
  <meta property="fb:app_id" content="132618810126056"/>
  <meta property="fb:admins" content="617426517"/>

  

    <script src="http://www.rcnradio.com/wp-content/themes/rcnradio/comscore/comscore-inline-tag.min.js"></script>
  <script src="http://www.rcnradio.com/wp-content/themes/rcnradio/comscore/streamsense.4.1505.18.min.js"></script>
  <script
    type="text/javascript">udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=14444496&site=rcn-la-radio&name=internacional.polemica-guatemala-barco-realiza-abortos-aguas-internacionales')</script>
  <noscript><img
      src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14444496&amp;site=rcn-la-radio&name=internacional.polemica-guatemala-barco-realiza-abortos-aguas-internacionales"
      height="1" width="1" alt="*"></noscript>

      <!-- Cxense script begin -->
<script type="text/javascript">
// Synchronous load of cx.js library
document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>');
</script>

<script type="text/javascript">
   var cX = cX || {}; cX.callQueue = cX.callQueue || [];
   cX.callQueue.push(['setSiteId', '1144073061047111679' ]);

   cX.callQueue.push(['invoke', function() {
        CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'8cc43efd880a7e7e81673c58c29a25ca2c7ec304'});
      var eplanning=''; // INIT
      eplanning = CX_SEGMENTS.join('|');
      // Deben tener jQuery, de lo contrario usen su funcion para actualizar la cookie
      $.cookie("cxSegmentos", eplanning, {
         expires: 180,
         path: "/"
      });
    }]);

   cX.callQueue.push(['sendPageViewEvent']);
</script>
<!-- Cxense script end -->

  <script type='text/javascript'>
    (function () {
      var useSSL = 'https:' == document.location.protocol;
      var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
      document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
    })();
  </script>
  <script language="JavaScript" type="text/javascript"
          src="http://www.rcnradio.com/wp-content/themes/rcnradio/js/player/jwplayer.js"></script>
  <script type="text/javascript">jwplayer.key = "mzqFXqxXUk6JypE7VjMtK/bWFFPLfrELwYWoNg==";</script>
  <style type="text/css">
    .jwplayer .jw-background-color {
      background: #0c70b4 !important;
      border-color: #0c70b4 !important;
    }

    .jwplayer .jw-progress {
      background: white !important;
    }

    .jwplayer .jw-button-color:hover,
    .jwplayer .jw-toggle {
      color: white !important;
    }

    .jwplayer .jw-text {
      color: white !important;
    }

    .jwplayer .jw-display-icon-container {
      /*height: 2.5em !important;*/
      z-index: 10;
      /*padding: 0 .4em 0 .4em !important;*/
    }

    /*
    .jwplayer .jw-icon-display{
      font-size: 1em !important;
    }*/

    .jwplayer .jw-logo {
      padding: 0 !important;
    }

    .jwplayer .jw-controls-right,
    .jwplayer .jw-controls-right div,
    .jwplayer .jw-controls-right div img {
      width: 100%;
    }

  </style>
   
   
      
    <script type='text/javascript'>
    googletag.cmd.push(function() {
      googletag.defineSlot('/82542773/lamega_728x90_topbanner_hp', [[990, 30], [728, 90], [990, 90]], 'div-gpt-ad-1473177803846-0').addService(googletag.pubads());
      googletag.defineSlot('/82542773/lamega_320x50_mobile_superior', [320, 50], 'div-gpt-ad-1473177803846-1').addService(googletag.pubads());	  
      googletag.defineSlot('/82542773/lamega_300x250_arriba', [300, 250], 'div-gpt-ad-1473170955855-0').addService(googletag.pubads());
      googletag.defineSlot('/82542773/lamega_620x70_fullbanner_hp', [620, 70], 'div-gpt-ad-1473170955855-1').addService(googletag.pubads());	
      googletag.defineSlot('/62207337/RCNRADIO/RCNRADIO_Audios/RCNRADIO_Audios_SKinDerecho_161x600', [[160, 600], [161, 600], [190, 600]], 'div-gpt-ad-1432915387461-10').addService(googletag.pubads());
      googletag.defineSlot('/62207337/RCNRADIO/RCNRADIO_Audios/RCNRADIO_Audios_SKinIzquierdo_160x600', [[160, 600], [190, 600]], 'div-gpt-ad-1432915387461-11').addService(googletag.pubads());
      googletag.defineSlot('/62207337/RCNRADIO/RCNRADIO_Audios/RCNRADIO_Audios_728x90', [[728, 90], [990, 30], [990, 40], [990, 90]], 'div-gpt-ad-1441669347775-0').addService(googletag.pubads());
      googletag.defineSlot('/62207337/RCNRADIO/RCNRADIO_Audios/RCNRADIO_Audios_300x250', [[300, 250], [600, 250]], 'div-gpt-ad-1432915387461-0').addService(googletag.pubads());
      googletag.defineSlot('/62207337/RCNRADIO/RCNRADIO_Audios/RCNRADIO_Audios_Boton1_300x100', [[300, 100], [300, 250]], 'div-gpt-ad-1432915387461-2').addService(googletag.pubads());
      googletag.defineSlot('/62207337/RCNRADIO/RCNRADIO_Audios/RCNRADIO_Audios_Boton2_300x100', [[300, 100], [300, 250]], 'div-gpt-ad-1432915387461-3').addService(googletag.pubads());
      googletag.defineSlot('/62207337/RCNRADIO/RCNRADIO_Audios/RCNRADIO_Audios_Boton3_300x100', [[300, 100], [300, 250]], 'div-gpt-ad-1432915387461-4').addService(googletag.pubads());
      googletag.defineSlot('/62207337/RCNRADIO/RCNRADIO_Audios/RCNRADIO_Audios_Boton4_300x100', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1432915387461-5').addService(googletag.pubads());
      googletag.defineSlot('/62207337/RCNRADIO/RCNRADIO_Audios/RCNRADIO_Audios_Boton5_300x100', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1432915387461-6').addService(googletag.pubads());
      googletag.defineSlot('/62207337/RCNRADIO/RCNRADIO_Audios/RCNRADIO_Audios_FooterBanner_970x90', [970, 90], 'div-gpt-ad-1432915387461-7').addService(googletag.pubads());
      googletag.defineSlot('/62207337/RCNRADIO/RCNRADIO_Audios/RCNRADIO_Audios_Layer_400x400', [[400, 400], [500, 500], [800, 600], [1024, 600]], 'div-gpt-ad-1432915387461-8').addService(googletag.pubads());
      //googletag.defineOutOfPageSlot('/62207337/RCNRADIO/RCNRADIO_Audios/RCNRADIO_Audios_Layer_400x400', 'div-gpt-ad-1432915493852-0-oop').addService(googletag.pubads());
      googletag.defineSlot('/62207337/RCNRADIO/RCNRADIO_Audios/RCNRADIO_Audios_LayerFijoalScroll_990x40', [990, 40], 'div-gpt-ad-1432915387461-9').addService(googletag.pubads());
      googletag.defineSlot('/62207337/RCNRADIO/RCNRADIO_1x1', [1, 1], 'div-gpt-ad-1438710716061-0').addService(googletag.pubads());
      googletag.defineSlot('/62207337/RCNRADIO/RCNRADIO_1x1_2', [1, 1], 'div-gpt-ad-1438710716061-1').addService(googletag.pubads());
      googletag.defineOutOfPageSlot('/62207337/RCNRADIO/RCNRADIO_Audios/RCNRADIO_Internas_OutofPage', 'div-gpt-ad-1457970009791-0').addService(googletag.pubads());
      googletag.defineSlot('/62207337/RCNRADIO/RCNRADIOMOBILE/RCNRADIO_MOBILE_300X250', [300, 250], 'div-gpt-ad-1432915314888-0').addService(googletag.pubads());
      googletag.defineSlot('/62207337/RCNRADIO/RCNRADIOMOBILE/RCNRADIO_Mobile_320x50_Inferior', [320, 50], 'div-gpt-ad-1432915314888-1').addService(googletag.pubads());
      googletag.defineSlot('/62207337/RCNRADIO/RCNRADIOMOBILE/RCNRADIO_Mobile_320x50_Superior', [320, 50], 'div-gpt-ad-1432915314888-2').addService(googletag.pubads());
      googletag.defineSlot('/62207337/RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_MODULODECONTENIDO', [[600, 280], [300, 400]], 'div-gpt-ad-1473777219839-0').addService(googletag.pubads());
      googletag.defineSlot('/62207337/RCNRADIO/rcnradio_video_outstream', [2, 1], 'div-gpt-ad-1473717734050-0').addService(googletag.pubads());
      // New tag second 300x250
      googletag.defineSlot('/62207337/RCNRADIO/RCNRADIOMOBILE/RCNRADIO_Mobile_300x250_2', [300, 250], 'div-gpt-ad-1475073983400-0').addService(googletag.pubads());
	  googletag.defineSlot('/62207337/RCNRADIO/RCNRADIO_1x1', [1, 1], 'div-gpt-ad-1482939841987-0').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().setTargeting( "CxSegments" ,cX.getUserSegmentIds({persistedQueryId: '8cc43efd880a7e7e81673c58c29a25ca2c7ec304' }));
      googletag.pubads().enableSyncRendering();
      googletag.enableServices();
    });
    </script>
    
     <!-- Comentamos la linea de eplaning por solicitud en correo electronico -->
     <!--<script language="JavaScript" type="text/javascript" src="/*bloginfo('stylesheet_directory'); *//js/eplanning_home.js"></script>-->

  

  <!-- Comentamos la linea de eplaning por solicitud en correo electronico -->
  <!--<script language="JavaScript" type="text/javascript" src="/* print get_template_directory_uri(); *//js/publicidad.js?v6"></script>-->

<!-- update div-gpt-ad-1432915349206-7 
 <script type="text/javascript">
        jQuery(document).ready(function($) {
        setTimeout(closeBottomDfp, 40000);
        $('#div-gpt-ad-1432915349206-7').css({'position':'fixed', 'bottom': '0', 'left' : '0', 'padding-top' : '36px', 'width' : '100%','z-index':'9999'});
        $('#div-gpt-ad-1432915349206-7').append('<div id="closeDfpBottom" style="width:30px; height:30px; position:absolute; top:0; left:50%; margin-left:-15px;-webkit-border-radius: 15px; -moz-border-radius: 15px;border-radius: 15px; color:#999; border:2px solid #999; overflow:hidden; background:#ddd; text-align:center; font-size:20px; line-height:28px; cursor:pointer">X</div>');
        $('#closeDfpBottom').click(closeBottomDfp);
    });

function closeBottomDfp(){
    jQuery('#div-gpt-ad-1432915349206-7').hide();
    }
      </script> -->

</head> <!-- End of Head -->


<body
  class="page page-template-default head-layout-type-horizontal head-positon-non-overlap mobile-sidebar-false ioaStickyMenu layout-full ioa-hover-fade_scale ioa-grid-hover-fade_scale ioa-single-portfolio-default"
  data-effect="Fade"><!-- Start of body  -->
  
 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_CO/sdk.js#xfbml=1&version=v2.6&appId=550059665132729";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
  
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '848794785243732',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


  <!-- /62207337/RCNRADIO/RCNRADIO_Audios/RCNRADIO_Internas_OutofPage -->
  <div id='div-gpt-ad-1457970009791-0'>
    <script type='text/javascript'>
      googletag.cmd.push(function () {
        googletag.display('div-gpt-ad-1457970009791-0');
      });
    </script>
  </div>

<!-- Analytics -->
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-54490095-9', 'auto'); 
	  ga('create', 'UA-2370135-1', 'auto','secondaccount'); 

	  ga('send', 'pageview');
	  ga('secondaccount.send', 'pageview');
	</script>





<!-- Start of Page Wrapper -->
<div class="super-wrapper clearfix" id='super_wrapper' itemscope itemtype="http://schema.org/WebSite">

  <!-- Block Solely for Design Purposes-->
  <div class="super-overlay-block"></div>

  

  <!-- Start of Inner Super Wrapper -->
  <div class="inner-super-wrapper">


    <!-- TOP BANNER -->
				<div class="textwidget">
<div id="pauta-desktop">
<div id ="topbanner">
<!-- RCNRADIO/RCNRADIO_Internas/RCNRADIO_Internas_728x90 -->
<div id='div-gpt-ad-1441669347775-0' style='max-width:990px; text-align:center; margin:0px auto;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1441669347775-0');
</script>
</div>
</div>
</div>



<div id ="mobile11">
<!-- RCNRADIO/RCNRADIO MOBILE/RCNRADIO_Mobile_320x50_Superior -->
<div id='div-gpt-ad-1432915314888-2' style='max-width:320px; text-align:center; margin:0 auto; background-color: #eeeeee;'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1432915314888-2');
</script>
</div>
</div>
		   
<!-- FIN TOP BANNER -->
<!-- Mobile Head Area -->

<header class="mobile-header">
	<a href="http://www.rcnradio.com" id="mlogo" class='h-widget'>
		<img src="http://www.rcnradio.com/wp-content/uploads/logo2015.png" alt="logo" />
	</a> 
	<a href="" class="mobile-menu"><i class="ioa-front-icon menuicon- default-icon"></i> <i class="ioa-front-icon cancel-1icon- close-icon"></i></a>
</header>

<!-- End of Mobile Head Area -->
<!-- Prueba de impresion  -->
<!--<div id="p_takeover" class="advertising">
        <div id="takeover_div">
        <script type="text/javascript">eplAD4M("TakeOver");</script>
        </div>
        </div>-->
        
        
        
        
  <!-- Home -->
  <div id="skinlateral" style="top:140px;">
    <div id="skin_left" class="skin_publicidadd">
    				<!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_SKinIzquierdo_160x600 -->
            <div id='div-gpt-ad-1432915387461-11'>
              <script type='text/javascript'>
              googletag.display('div-gpt-ad-1432915387461-11');
              </script>
            </div>
			</div>    

    <div id="skin_right" class="skin_publicidadd">
		          <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_SKinDerecho_161x600 -->
          <div id='div-gpt-ad-1432915387461-10'>
            <script type='text/javascript'>
            googletag.display('div-gpt-ad-1432915387461-10');
            </script>
          </div>
		 
	</div>
</div>


        
<header class="super-head-wrap">
<div class="" itemscope itemtype="http://schema.org/WPHeader" >
<div class="header-cons-area clearfix">
<div class="clearfix head-area-type-grid head-contained" id="top_bar" style="z-index:10">
<div class="skeleton auto_align clearfix theme-header  " >
<div class="clearfix menu-placeholder left-area">
<nav class="menu-wrapper h-widget " style="margin:    ;" role="navigation" > 
<div class="menu-bar clearfix">
<ul id="menu2" class="menu clearfix">
	<li style="border-bottom-color:#93c42d;" id="menu-item-6893" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-3013 current_page_item menu-item-6893 rel"><a href="http://www.rcnradio.com" style="color:#fff;"><span class="m-el">Inicio</span><span class="hover-element" style="background-color:#93c42d;"> </span></a> </li>

<li style="border-bottom-color:#f7a800;"  id="menu-item-2375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2375   megamenu"><a href="http://www.rcnradio.com/seccion/nacional/" style="color:#fff;"><span class="m-el">Nacional</span><span class="hover-element"   style="background-color:#f7a800;"></span></a>


<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
					                    <li class='ajaxed active' data-slug='nacional'>nacional</li>
                                    </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-320088 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/nacional/dos-periodistas-rcn-radio-fueron-galardonados-universidades/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/nacional/dos-periodistas-rcn-radio-fueron-galardonados-universidades/" title="Dos directores de RCN Radio reciben premios de la Academia" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170224042822/WhatsApp-Image-2017-02-23-at-10.00.08-PM-600x300.jpeg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/nacional/dos-periodistas-rcn-radio-fueron-galardonados-universidades/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 24, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/nacional/dos-periodistas-rcn-radio-fueron-galardonados-universidades/">Dos directores de RCN Radio reciben premios de la Academia</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-320065 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/audios/debate-voces-rcn-febrero-23/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/audios/debate-voces-rcn-febrero-23/" title="Debate Voces RCN Febrero 23" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170209204651/vocesrcnvideo-600x300.png ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/audios/debate-voces-rcn-febrero-23/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 23, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/audios/debate-voces-rcn-febrero-23/">Debate Voces RCN Febrero 23</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/audios/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Audios">Audios</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/programas/" style="background:#0c70b4;color:#ffffff;" title="Noticias de Programas">Programas</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/programas/vocesrcn/" style="background:#0c70b4;color:#ffffff;" title="Noticias de Voces RCN">Voces RCN</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-320076 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/nacional/contraloria-advierte-se-perderian-cerca-300-mil-millones-contrato-odebrecht-acueducto/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/nacional/contraloria-advierte-se-perderian-cerca-300-mil-millones-contrato-odebrecht-acueducto/" title="Contraloría advierte que se perderían cerca de $300 mil millones por contrato de Odebrecht con Acueducto" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170128095738/000_Mvd6678627.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/nacional/contraloria-advierte-se-perderian-cerca-300-mil-millones-contrato-odebrecht-acueducto/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 23, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/nacional/contraloria-advierte-se-perderian-cerca-300-mil-millones-contrato-odebrecht-acueducto/">Contraloría advierte que se perderían cerca de $300 mil millones por contrato de Odebrecht con Acueducto</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-320022 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/nacional/andres-cardona-reconoce-hubo-contrato-odebrecht-hermanos-moreno-rojas/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/nacional/andres-cardona-reconoce-hubo-contrato-odebrecht-hermanos-moreno-rojas/" title="Andrés Cardona reconoce que sí hubo contrato de Odebrecht con hermanos Moreno Rojas" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170223190618/COLP_132194-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/nacional/andres-cardona-reconoce-hubo-contrato-odebrecht-hermanos-moreno-rojas/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 23, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/nacional/andres-cardona-reconoce-hubo-contrato-odebrecht-hermanos-moreno-rojas/">Andrés Cardona reconoce que sí hubo contrato de Odebrecht con hermanos Moreno Rojas</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/judicial/" style="background:#f7a800;color:#ffffff;" title="Noticias de Judicial">Judicial</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>


</li>



<li   style="border-bottom-color:#915e36;"   id="menu-item-3905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3905   rel     "><a href="http://www.rcnradio.com/seccion/locales/" style="color:#fff;"><span class="m-el">  Locales </span><span class="hover-element"   style="background-color:#915e36;"> </span></a> 
<ul class="sub-menu  clearfix " > 
	<li     id="menu-item-5782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5782   rel     "><a href="http://www.rcnradio.com/seccion/locales/antioquia/"><span class="m-el">  Antioquia </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3907   rel     "><a href="http://www.rcnradio.com/seccion/locales/atlantico/"><span class="m-el">  Atlántico </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3908   rel     "><a href="http://www.rcnradio.com/seccion/locales/bogota/"><span class="m-el">  Bogotá </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3909   rel     "><a href="http://www.rcnradio.com/seccion/locales/bolivar/"><span class="m-el">  Bolivar </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3910   rel     "><a href="http://www.rcnradio.com/seccion/locales/boyaca/"><span class="m-el">  Boyacá </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3911   rel     "><a href="http://www.rcnradio.com/seccion/locales/caldas/"><span class="m-el">  Caldas </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3912   rel     "><a href="http://www.rcnradio.com/seccion/locales/caqueta/"><span class="m-el">  Caquetá </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3913   rel     "><a href="http://www.rcnradio.com/seccion/locales/cauca/"><span class="m-el">  Cauca </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3914   rel     "><a href="http://www.rcnradio.com/seccion/locales/cesar/"><span class="m-el">  Cesar </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3915   rel     "><a href="http://www.rcnradio.com/seccion/locales/cordoba/"><span class="m-el">  Córdoba </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3916   rel     "><a href="http://www.rcnradio.com/seccion/locales/cundinamarca/"><span class="m-el">  Cundinamarca </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3917   rel     "><a href="http://www.rcnradio.com/seccion/locales/guajira/"><span class="m-el">  Guajira </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3918   rel     "><a href="http://www.rcnradio.com/seccion/locales/huila/"><span class="m-el">  Huila </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3919   rel     "><a href="http://www.rcnradio.com/seccion/locales/magdalena/"><span class="m-el">  Magdalena </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3920   rel     "><a href="http://www.rcnradio.com/seccion/locales/meta/"><span class="m-el">  Meta </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3921   rel     "><a href="http://www.rcnradio.com/seccion/locales/narino/"><span class="m-el">  Nariño </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3922   rel     "><a href="http://www.rcnradio.com/seccion/locales/nortedesantander/"><span class="m-el">  Norte de Santander </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3923   rel     "><a href="http://www.rcnradio.com/seccion/locales/quindio/"><span class="m-el">  Quindio </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3924   rel     "><a href="http://www.rcnradio.com/seccion/locales/risaralda/"><span class="m-el">  Risaralda </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3925   rel     "><a href="http://www.rcnradio.com/seccion/locales/sanandres/"><span class="m-el">  San Andres </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3926   rel     "><a href="http://www.rcnradio.com/seccion/locales/santander/"><span class="m-el">  Santander </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3927   rel     "><a href="http://www.rcnradio.com/seccion/locales/sucre/"><span class="m-el">  Sucre </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3928   rel     "><a href="http://www.rcnradio.com/seccion/locales/tolima/"><span class="m-el">  Tolima </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3929   rel     "><a href="http://www.rcnradio.com/seccion/locales/valle/"><span class="m-el">  Valle </span><span class="hover-element"  > </span></a> </li>
</ul>
</li>



<li style="border-bottom-color:#e2001a;" id="menu-item-5920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5920   megamenu"><a href="http://www.rcnradio.com/seccion/deportes/" style="color:#fff;"><span class="m-el">Deportes</span><span class="hover-element" style="background-color:#e2001a;"></span></a>

<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='deportes'>deportes</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-320057 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/deportes/colombia-remoto-derroto-ecuador-estreno-del-sudamericano-sub-17/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/deportes/colombia-remoto-derroto-ecuador-estreno-del-sudamericano-sub-17/" title="Colombia remontó y derrotó a Ecuador en estreno del Sudamericano Sub-17" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170223203229/Colombia-Sub-17-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/deportes/colombia-remoto-derroto-ecuador-estreno-del-sudamericano-sub-17/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 23, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/deportes/colombia-remoto-derroto-ecuador-estreno-del-sudamericano-sub-17/">Colombia remontó y derrotó a Ecuador en estreno del Sudamericano Sub-17</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/" style="background:#e2001a;color:#ffffff;" title="Noticias de Deportes">Deportes</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/futbol/" style="background:#e2001a;color:#ffffff;" title="Noticias de Fútbol">Fútbol</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-319954 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/deportes/futbol/junior-perdio-con-tucuman-y-quedo-eliminado-de-la-libertadores/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/deportes/futbol/junior-perdio-con-tucuman-y-quedo-eliminado-de-la-libertadores/" title="Junior perdió con Tucumán y quedó eliminado de la Libertadores" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170223191353/000_LZ9VM.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/deportes/futbol/junior-perdio-con-tucuman-y-quedo-eliminado-de-la-libertadores/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 23, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/deportes/futbol/junior-perdio-con-tucuman-y-quedo-eliminado-de-la-libertadores/">Junior perdió con Tucumán y quedó eliminado de la Libertadores</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/" style="background:#e2001a;color:#ffffff;" title="Noticias de Deportes">Deportes</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/futbol/" style="background:#e2001a;color:#ffffff;" title="Noticias de Fútbol">Fútbol</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-320052 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/deportes/santa-fe-once-caldas-no-se-hicieron-dano-estadio-palogrande/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/deportes/santa-fe-once-caldas-no-se-hicieron-dano-estadio-palogrande/" title="Santa Fe y Once Caldas no se hicieron daño en el estadio Palogrande" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170223202901/Once-Caldas-Vs-Santa-Fe-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/deportes/santa-fe-once-caldas-no-se-hicieron-dano-estadio-palogrande/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 23, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/deportes/santa-fe-once-caldas-no-se-hicieron-dano-estadio-palogrande/">Santa Fe y Once Caldas no se hicieron daño en el estadio Palogrande</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/" style="background:#e2001a;color:#ffffff;" title="Noticias de Deportes">Deportes</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/futbol/" style="background:#e2001a;color:#ffffff;" title="Noticias de Fútbol">Fútbol</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-319965 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/deportes/villarreal-se-despide-la-europa-league-pese-vencer-roma-gol-santos-borre/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/deportes/villarreal-se-despide-la-europa-league-pese-vencer-roma-gol-santos-borre/" title="Villarreal se despide de la Europa League pese a vencer a Roma con gol de Santos Borre" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170223164339/000_LZ6MK-e1487886242951.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/deportes/villarreal-se-despide-la-europa-league-pese-vencer-roma-gol-santos-borre/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 23, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/deportes/villarreal-se-despide-la-europa-league-pese-vencer-roma-gol-santos-borre/">Villarreal se despide de la Europa League pese a vencer a Roma con gol de Santos Borre</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/" style="background:#e2001a;color:#ffffff;" title="Noticias de Deportes">Deportes</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/futbol/" style="background:#e2001a;color:#ffffff;" title="Noticias de Fútbol">Fútbol</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>

             

</li>
             
             
             
<li style="border-bottom-color:#6b4fe0;" id="menu-item-16371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16371   megamenu"><a href="http://www.rcnradio.com/seccion/internacional/" style="color:#fff;"><span class="m-el"> Internacional</span><span class="hover-element" style="background-color:#6b4fe0;"></span></a>

<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='internacional'>internacional</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-320126 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/internacional/polemica-guatemala-barco-realiza-abortos-aguas-internacionales/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/internacional/polemica-guatemala-barco-realiza-abortos-aguas-internacionales/" title="Polémica en Guatemala por un barco que realiza abortos en aguas internacionales" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170224062420/000_LZ8W4.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/internacional/polemica-guatemala-barco-realiza-abortos-aguas-internacionales/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 24, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/polemica-guatemala-barco-realiza-abortos-aguas-internacionales/">Polémica en Guatemala por un barco que realiza abortos en aguas internacionales</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-320114 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/internacional/trump-recibe-peruano-kuczynski-primera-visita-presidente-latinoamericano/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/internacional/trump-recibe-peruano-kuczynski-primera-visita-presidente-latinoamericano/" title="Trump recibe a peruano Kuczynski, primera visita de un presidente latinoamericano" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20160728144409/000_DO0HP.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/internacional/trump-recibe-peruano-kuczynski-primera-visita-presidente-latinoamericano/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 24, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/trump-recibe-peruano-kuczynski-primera-visita-presidente-latinoamericano/">Trump recibe a peruano Kuczynski, primera visita de un presidente latinoamericano</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-320060 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/internacional/maduro-plantea-instancias-dialogo-religiones-medios-la-paz/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/internacional/maduro-plantea-instancias-dialogo-religiones-medios-la-paz/" title="Maduro plantea &#8220;instancias&#8221; de diálogo con religiones y medios por la paz" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170120191703/000_K465C.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/internacional/maduro-plantea-instancias-dialogo-religiones-medios-la-paz/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 23, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/maduro-plantea-instancias-dialogo-religiones-medios-la-paz/">Maduro plantea &#8220;instancias&#8221; de diálogo con religiones y medios por la paz</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-320056 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/internacional/hallaron-agente-neurotoxico-vx-autopsia-norcoreano-kim-jong-nam/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/internacional/hallaron-agente-neurotoxico-vx-autopsia-norcoreano-kim-jong-nam/" title="Hallaron agente neurotóxico VX en autopsia de norcoreano Kim Jong-Nam" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170216065527/000_LO92SHDFINT.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/internacional/hallaron-agente-neurotoxico-vx-autopsia-norcoreano-kim-jong-nam/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 23, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/hallaron-agente-neurotoxico-vx-autopsia-norcoreano-kim-jong-nam/">Hallaron agente neurotóxico VX en autopsia de norcoreano Kim Jong-Nam</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>


             
             
</li>
             
             
             
<li style="border-bottom-color:#27a22d;"  id="menu-item-2372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2372   megamenu"><a href="http://www.rcnradio.com/seccion/economia/" style="color:#fff;"><span class="m-el">Economía</span><span class="hover-element"   style="background-color:#27a22d;"></span></a>


<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='economia'>economia</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-319959 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                        
                        <div class="description ">
                        	<div class="extra-info">febrero 23, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/economia/gobierno-panama-aumenta-aranceles-mas-productos-colombianos/">Gobierno de Panamá aumenta aranceles a más productos colombianos</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-319924 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                        
                        <div class="description ">
                        	<div class="extra-info">febrero 23, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/economia/90-del-pais-subsiste-la-mineria-ilegal-minminas/">En el 90% del país subsiste la minería ilegal: MinMinas</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-319913 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                        
                        <div class="description ">
                        	<div class="extra-info">febrero 23, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/economia/fuerte-repunte-exportaciones-desde-zonas-francas-experimento-pais-2016/">Fuerte repunte de exportaciones desde zonas francas experimentó el país en 2016</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-319911 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                        
                        <div class="description ">
                        	<div class="extra-info">febrero 23, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/economia/dolar-perdio-22-la-jornada-hoy/">El dólar perdió $22 en la jornada de hoy</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>


             

</li>
             
             
             
<li style="border-bottom-color:#e95d0f;"  id="menu-item-7209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7209   megamenu"><a href="http://www.rcnradio.com/seccion/tecnologia/" style="color:#fff;"><span class="m-el">Tecnología</span><span class="hover-element"   style="background-color:#e95d0f;"></span></a>


<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='tecnologia'>tecnologia</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-319986 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/tecnologia/imagenes-la-nasa-tras-descubrimiento-nuevo-sistema-solar/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/tecnologia/imagenes-la-nasa-tras-descubrimiento-nuevo-sistema-solar/" title="Imágenes de la Nasa tras descubrimiento de un nuevo sistema solar" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170223172543/6-planetas-nasa.png ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/tecnologia/imagenes-la-nasa-tras-descubrimiento-nuevo-sistema-solar/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 23, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/tecnologia/imagenes-la-nasa-tras-descubrimiento-nuevo-sistema-solar/">Imágenes de la Nasa tras descubrimiento de un nuevo sistema solar</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/tecnologia/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Tecnología">Tecnología</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-319980 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/tecnologia/estudiantes-u-sabana-participaran-competencia-mundial-eficiencia-energetica/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/tecnologia/estudiantes-u-sabana-participaran-competencia-mundial-eficiencia-energetica/" title="Estudiantes de U.Sabana participarán en competencia mundial de eficiencia energética" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170223171159/Foto-1-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/tecnologia/estudiantes-u-sabana-participaran-competencia-mundial-eficiencia-energetica/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 23, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/tecnologia/estudiantes-u-sabana-participaran-competencia-mundial-eficiencia-energetica/">Estudiantes de U.Sabana participarán en competencia mundial de eficiencia energética</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/tecnologia/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Tecnología">Tecnología</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-319964 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/tecnologia/google-dedica-doodle-al-hallazgo-los-7-planetas-similares-la-tierra/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/tecnologia/google-dedica-doodle-al-hallazgo-los-7-planetas-similares-la-tierra/" title="Google dedica su doodle al hallazgo de los 7 planetas similares a la Tierra" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170223164305/doodle-google-nasa.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/tecnologia/google-dedica-doodle-al-hallazgo-los-7-planetas-similares-la-tierra/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 23, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/tecnologia/google-dedica-doodle-al-hallazgo-los-7-planetas-similares-la-tierra/">Google dedica su doodle al hallazgo de los 7 planetas similares a la Tierra</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/aunclic/" style="background:#58abe1;color:#ffffff;" title="Noticias de A un clic">A un clic</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/tecnologia/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Tecnología">Tecnología</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-319770 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/tecnologia/la-posibilidad-no-estemos-solos-grande-dice-astrofisico-la-nasa/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/tecnologia/la-posibilidad-no-estemos-solos-grande-dice-astrofisico-la-nasa/" title="La posibilidad de que no estemos solos es muy grande, dice astrofísico de la NASA" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170222131255/Nasa-AFP.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/tecnologia/la-posibilidad-no-estemos-solos-grande-dice-astrofisico-la-nasa/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 23, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/tecnologia/la-posibilidad-no-estemos-solos-grande-dice-astrofisico-la-nasa/">La posibilidad de que no estemos solos es muy grande, dice astrofísico de la NASA</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/tecnologia/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Tecnología">Tecnología</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>



</li>
             
             
             
<li style="border-bottom-color:#c1409a;"  id="menu-item-8929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8929   megamenu"><a href="http://www.rcnradio.com/seccion/entretenimiento/" style="color:#fff;"><span class="m-el">Entretenimiento</span><span class="hover-element"   style="background-color:#c1409a;"></span></a>


<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='entretenimiento'>entretenimiento</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-320075 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/entretenimiento/j-balvin-artista-del-ano-en-premios-lo-nuestro/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/entretenimiento/j-balvin-artista-del-ano-en-premios-lo-nuestro/" title="J Balvin, artista del año en Premios lo Nuestro" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20160601091808/063_525759290.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/entretenimiento/j-balvin-artista-del-ano-en-premios-lo-nuestro/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 23, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/entretenimiento/j-balvin-artista-del-ano-en-premios-lo-nuestro/">J Balvin, artista del año en Premios lo Nuestro</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/entretenimiento/" style="background:#c1409a;color:#ffffff;" title="Noticias de Entretenimiento">Entretenimiento</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-320021 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/entretenimiento/temporada-la-filarmonica-bogota-teatro-santo-domingo/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/entretenimiento/temporada-la-filarmonica-bogota-teatro-santo-domingo/" title="Temporada de la Filarmónica en el Teatro Santo Domingo" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170223185743/Andres-Orozco-01-Colprensa-Mauricio-Alvarado-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/entretenimiento/temporada-la-filarmonica-bogota-teatro-santo-domingo/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 23, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/entretenimiento/temporada-la-filarmonica-bogota-teatro-santo-domingo/">Temporada de la Filarmónica en el Teatro Santo Domingo</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/entretenimiento/" style="background:#c1409a;color:#ffffff;" title="Noticias de Entretenimiento">Entretenimiento</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-319956 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/entretenimiento/este-fin-semana-se-realizara-una-nueva-edicion-teleton-colombia/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/entretenimiento/este-fin-semana-se-realizara-una-nueva-edicion-teleton-colombia/" title="Este fin de semana se realizará una nueva edición de Teletón Colombia" class="thumbnail-home" style="background: url(http://www.rcnradio.com/wp-content/uploads/2016/02/teletón-2.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/entretenimiento/este-fin-semana-se-realizara-una-nueva-edicion-teleton-colombia/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 23, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/entretenimiento/este-fin-semana-se-realizara-una-nueva-edicion-teleton-colombia/">Este fin de semana se realizará una nueva edición de Teletón Colombia</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/entretenimiento/" style="background:#c1409a;color:#ffffff;" title="Noticias de Entretenimiento">Entretenimiento</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-319999 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/entretenimiento/actores-chavo-del-8-planean-reencuentro/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/entretenimiento/actores-chavo-del-8-planean-reencuentro/" title="Actores de &#8220;El Chavo del 8&#8221; planean un reencuentro" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20160617100108/Kiko-el-Chavo-profesor-jirafales-Twitter.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/entretenimiento/actores-chavo-del-8-planean-reencuentro/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 23, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/entretenimiento/actores-chavo-del-8-planean-reencuentro/">Actores de &#8220;El Chavo del 8&#8221; planean un reencuentro</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/aunclic/" style="background:#58abe1;color:#ffffff;" title="Noticias de A un clic">A un clic</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/entretenimiento/" style="background:#c1409a;color:#ffffff;" title="Noticias de Entretenimiento">Entretenimiento</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>

             
             
</li>             
</ul>
</div>
</nav>
</div>



<div class="clearfix menu-placeholder right-area">
	<div class="top-social-area-wrap social-set h-widget " style="margin:    ;">
		<ul class="top-area-social-list  clearfix ">
        	<li>
            	<a href='https://www.facebook.com/rcnradio'>
                	<span class=' social-block visible-block'><img class='image-icon' alt='image icon' src='http://stories.asidemo.it/wp-content/uploads/sites/8/2015/04/facebook.png'></span>
                	<span style='background:#3b5998' class='social-block hover-block'><img class='image-icon' alt='image icon' src='http://stories.asidemo.it/wp-content/uploads/sites/8/2015/04/facebook.png'></span>
            	</a> 
        	</li>
            <li>
            	<a href='https://twitter.com/rcnradio'>
            		<span class=' social-block visible-block'><img class='image-icon' alt='image icon' src='http://stories.asidemo.it/wp-content/uploads/sites/8/2015/04/twitter.png'></span>
                    <span style='background:#00aced' class='social-block hover-block'><img class='image-icon' alt='image icon' src='http://stories.asidemo.it/wp-content/uploads/sites/8/2015/04/twitter.png'></span>
            	</a> 
            	<span class="tooltip"><i class="up-diricon- ioa-front-icon"></i>Twitter</span>
            </li>
		</ul>
	</div>
 </div>

</div>
</div>  
                                                                                                                                            


<div class="clearfix head-area-type-grid head-contained" id="main_bar" style="z-index:9">
	<div class="skeleton auto_align clearfix theme-header" >
    
		<div class="clearfix menu-placeholder left-area">
			<a href="http://www.rcnradio.com"  id="logo"  data-logo="http://www.rcnradio.com/wp-content/uploads/logo.png" class='h-widget' style='margin: 0px 0px 0px 20px;' itemprop="url">
            	<img src="http://www.rcnradio.com/wp-content/uploads/logo.png" itemprop="image" alt="RCNRADIO.COM" data-at2x="http://www.rcnradio.com/wp-content/uploads/logo.png"  />
			</a> 
		</div>
		
        <div class="clearfix menu-placeholder right-area">
			<nav class="menu-wrapper main-menu-wrap h-widget " style="margin:    ; "  role="navigation"> 
				<div class="menu-bar clearfix">
					<ul id="menu-menu-secundario" class="menu clearfix ">
                    	<li id="menu-item-2597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2597   rel     "><a href="http://www.rcnradio.com/seccion/audios/"><span class="m-el">Audios</span><span class="hover-element"  > </span></a></li>
                    	<li id="menu-item-2638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2638   rel     "><a href="http://www.rcnradio.com/seccion/videos/"><span class="m-el">Videos</span><span class="hover-element"  > </span></a></li>
                    	<li id="menu-item-3160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3160   rel     "><a href="http://www.rcnradio.com/seccion/galerias/"><span class="m-el">Galerías</span><span class="hover-element"  > </span></a></li>
                    	<li id="menu-item-3160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3160   rel     "><a href="http://www.rcnradio.com/webcam/"><span class="m-el">Webcam</span><span class="hover-element"  > </span></a></li>
                    	<li id="menu-item-3087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3087   rel     "><a href="http://www.rcnradio.com/programas/"><span class="m-el">Programas</span><span class="hover-element"  > </span></a></li>
                    	<li id="menu-item-2730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2730   rel     "><a href="http://www.rcnradio.com/quienes-somos/"><span class="m-el">Quiénes somos</span><span class="hover-element"  > </span></a>
                    		<ul class="sub-menu  clearfix " > 
                    			<li id="menu-item-3159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3159   rel     "><a href="http://www.rcnmundo.com/atencionaloyente/" target="_blank"><span class="m-el">Atención al oyente</span><span class="hover-element"  > </span></a> </li>
                    			<li id="menu-item-3157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3157   rel     "><a href="http://compromisosocial.rcn.com.co/" target="_blank"><span class="m-el">Compromiso social</span><span class="hover-element"  > </span></a> </li>
                                <li id="menu-item-3158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3158   rel     "><a href="http://hv.rcnradio.com.co:90/HV.dll/" target="_blank"><span class="m-el">Trabaje En RCN Radio</span><span class="hover-element"  > </span></a> </li>
                                <li id="menu-item-3160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3160   rel     "><a href="http://www.rcnradio.com/privacidad" target="_blank"><span class="m-el">Pol&iacute;tica de Privacidad</span><span class="hover-element"  > </span></a> </li>                                
                    		</ul>
                    	</li>
					</ul>
				</div>
			</nav>
									 
        
        </div>
	</div>
</div>  
</div>
</div>

</header> <!-- End of Super Head wrap -->



<!-- Compact menu code -->
<div class="compact-bar clearfix">
	<div class="skeleton  theme-header auto_align clearfix" itemscope itemtype='http://schema.org/SiteNavigationElement'>
		<a href="http://www.rcnradio.com" id="clogo">
			<img src="http://www.rcnradio.com/wp-content/uploads/logo2015.png" alt="" />
		</a> 
                  
		<nav class="menu-wrapper ">
			<div class="menu-bar clearfix compact-menu-area">
				<ul id="menu-secciones" class="menu clearfix">
                	<li style="border-bottom-color:#93c42d;" id="menu-item-6893" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-3013 current_page_item menu-item-6893 rel"><a href="http://www.rcnradio.com" style="color:#fff;"><span class="m-el">Inicio</span><span class="hover-element" style="background-color:#93c42d;"> </span></a> </li>

<li style="border-bottom-color:#f7a800;"  id="menu-item-2375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2375   megamenu"><a href="http://www.rcnradio.com/seccion/nacional/" style="color:#fff;"><span class="m-el">Nacional</span><span class="hover-element"   style="background-color:#f7a800;"></span></a>


<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
					                    <li class='ajaxed active' data-slug='nacional'>nacional</li>
                                    </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-320088 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/nacional/dos-periodistas-rcn-radio-fueron-galardonados-universidades/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/nacional/dos-periodistas-rcn-radio-fueron-galardonados-universidades/" title="Dos directores de RCN Radio reciben premios de la Academia" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170224042822/WhatsApp-Image-2017-02-23-at-10.00.08-PM-600x300.jpeg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/nacional/dos-periodistas-rcn-radio-fueron-galardonados-universidades/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 24, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/nacional/dos-periodistas-rcn-radio-fueron-galardonados-universidades/">Dos directores de RCN Radio reciben premios de la Academia</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-320065 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/audios/debate-voces-rcn-febrero-23/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/audios/debate-voces-rcn-febrero-23/" title="Debate Voces RCN Febrero 23" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170209204651/vocesrcnvideo-600x300.png ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/audios/debate-voces-rcn-febrero-23/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 23, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/audios/debate-voces-rcn-febrero-23/">Debate Voces RCN Febrero 23</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/audios/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Audios">Audios</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/programas/" style="background:#0c70b4;color:#ffffff;" title="Noticias de Programas">Programas</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/programas/vocesrcn/" style="background:#0c70b4;color:#ffffff;" title="Noticias de Voces RCN">Voces RCN</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-320076 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/nacional/contraloria-advierte-se-perderian-cerca-300-mil-millones-contrato-odebrecht-acueducto/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/nacional/contraloria-advierte-se-perderian-cerca-300-mil-millones-contrato-odebrecht-acueducto/" title="Contraloría advierte que se perderían cerca de $300 mil millones por contrato de Odebrecht con Acueducto" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170128095738/000_Mvd6678627.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/nacional/contraloria-advierte-se-perderian-cerca-300-mil-millones-contrato-odebrecht-acueducto/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 23, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/nacional/contraloria-advierte-se-perderian-cerca-300-mil-millones-contrato-odebrecht-acueducto/">Contraloría advierte que se perderían cerca de $300 mil millones por contrato de Odebrecht con Acueducto</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-320022 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/nacional/andres-cardona-reconoce-hubo-contrato-odebrecht-hermanos-moreno-rojas/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/nacional/andres-cardona-reconoce-hubo-contrato-odebrecht-hermanos-moreno-rojas/" title="Andrés Cardona reconoce que sí hubo contrato de Odebrecht con hermanos Moreno Rojas" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170223190618/COLP_132194-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/nacional/andres-cardona-reconoce-hubo-contrato-odebrecht-hermanos-moreno-rojas/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 23, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/nacional/andres-cardona-reconoce-hubo-contrato-odebrecht-hermanos-moreno-rojas/">Andrés Cardona reconoce que sí hubo contrato de Odebrecht con hermanos Moreno Rojas</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/judicial/" style="background:#f7a800;color:#ffffff;" title="Noticias de Judicial">Judicial</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>


</li>



<li   style="border-bottom-color:#915e36;"   id="menu-item-3905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3905   rel     "><a href="http://www.rcnradio.com/seccion/locales/" style="color:#fff;"><span class="m-el">  Locales </span><span class="hover-element"   style="background-color:#915e36;"> </span></a> 
<ul class="sub-menu  clearfix " > 
	<li     id="menu-item-5782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5782   rel     "><a href="http://www.rcnradio.com/seccion/locales/antioquia/"><span class="m-el">  Antioquia </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3907   rel     "><a href="http://www.rcnradio.com/seccion/locales/atlantico/"><span class="m-el">  Atlántico </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3908   rel     "><a href="http://www.rcnradio.com/seccion/locales/bogota/"><span class="m-el">  Bogotá </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3909   rel     "><a href="http://www.rcnradio.com/seccion/locales/bolivar/"><span class="m-el">  Bolivar </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3910   rel     "><a href="http://www.rcnradio.com/seccion/locales/boyaca/"><span class="m-el">  Boyacá </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3911   rel     "><a href="http://www.rcnradio.com/seccion/locales/caldas/"><span class="m-el">  Caldas </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3912   rel     "><a href="http://www.rcnradio.com/seccion/locales/caqueta/"><span class="m-el">  Caquetá </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3913   rel     "><a href="http://www.rcnradio.com/seccion/locales/cauca/"><span class="m-el">  Cauca </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3914   rel     "><a href="http://www.rcnradio.com/seccion/locales/cesar/"><span class="m-el">  Cesar </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3915   rel     "><a href="http://www.rcnradio.com/seccion/locales/cordoba/"><span class="m-el">  Córdoba </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3916   rel     "><a href="http://www.rcnradio.com/seccion/locales/cundinamarca/"><span class="m-el">  Cundinamarca </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3917   rel     "><a href="http://www.rcnradio.com/seccion/locales/guajira/"><span class="m-el">  Guajira </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3918   rel     "><a href="http://www.rcnradio.com/seccion/locales/huila/"><span class="m-el">  Huila </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3919   rel     "><a href="http://www.rcnradio.com/seccion/locales/magdalena/"><span class="m-el">  Magdalena </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3920   rel     "><a href="http://www.rcnradio.com/seccion/locales/meta/"><span class="m-el">  Meta </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3921   rel     "><a href="http://www.rcnradio.com/seccion/locales/narino/"><span class="m-el">  Nariño </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3922   rel     "><a href="http://www.rcnradio.com/seccion/locales/nortedesantander/"><span class="m-el">  Norte de Santander </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3923   rel     "><a href="http://www.rcnradio.com/seccion/locales/quindio/"><span class="m-el">  Quindio </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3924   rel     "><a href="http://www.rcnradio.com/seccion/locales/risaralda/"><span class="m-el">  Risaralda </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3925   rel     "><a href="http://www.rcnradio.com/seccion/locales/sanandres/"><span class="m-el">  San Andres </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3926   rel     "><a href="http://www.rcnradio.com/seccion/locales/santander/"><span class="m-el">  Santander </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3927   rel     "><a href="http://www.rcnradio.com/seccion/locales/sucre/"><span class="m-el">  Sucre </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3928   rel     "><a href="http://www.rcnradio.com/seccion/locales/tolima/"><span class="m-el">  Tolima </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3929   rel     "><a href="http://www.rcnradio.com/seccion/locales/valle/"><span class="m-el">  Valle </span><span class="hover-element"  > </span></a> </li>
</ul>
</li>



<li style="border-bottom-color:#e2001a;" id="menu-item-5920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5920   megamenu"><a href="http://www.rcnradio.com/seccion/deportes/" style="color:#fff;"><span class="m-el">Deportes</span><span class="hover-element" style="background-color:#e2001a;"></span></a>

<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='deportes'>deportes</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-320057 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/deportes/colombia-remoto-derroto-ecuador-estreno-del-sudamericano-sub-17/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/deportes/colombia-remoto-derroto-ecuador-estreno-del-sudamericano-sub-17/" title="Colombia remontó y derrotó a Ecuador en estreno del Sudamericano Sub-17" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170223203229/Colombia-Sub-17-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/deportes/colombia-remoto-derroto-ecuador-estreno-del-sudamericano-sub-17/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 23, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/deportes/colombia-remoto-derroto-ecuador-estreno-del-sudamericano-sub-17/">Colombia remontó y derrotó a Ecuador en estreno del Sudamericano Sub-17</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/" style="background:#e2001a;color:#ffffff;" title="Noticias de Deportes">Deportes</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/futbol/" style="background:#e2001a;color:#ffffff;" title="Noticias de Fútbol">Fútbol</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-319954 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/deportes/futbol/junior-perdio-con-tucuman-y-quedo-eliminado-de-la-libertadores/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/deportes/futbol/junior-perdio-con-tucuman-y-quedo-eliminado-de-la-libertadores/" title="Junior perdió con Tucumán y quedó eliminado de la Libertadores" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170223191353/000_LZ9VM.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/deportes/futbol/junior-perdio-con-tucuman-y-quedo-eliminado-de-la-libertadores/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 23, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/deportes/futbol/junior-perdio-con-tucuman-y-quedo-eliminado-de-la-libertadores/">Junior perdió con Tucumán y quedó eliminado de la Libertadores</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/" style="background:#e2001a;color:#ffffff;" title="Noticias de Deportes">Deportes</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/futbol/" style="background:#e2001a;color:#ffffff;" title="Noticias de Fútbol">Fútbol</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-320052 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/deportes/santa-fe-once-caldas-no-se-hicieron-dano-estadio-palogrande/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/deportes/santa-fe-once-caldas-no-se-hicieron-dano-estadio-palogrande/" title="Santa Fe y Once Caldas no se hicieron daño en el estadio Palogrande" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170223202901/Once-Caldas-Vs-Santa-Fe-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/deportes/santa-fe-once-caldas-no-se-hicieron-dano-estadio-palogrande/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 23, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/deportes/santa-fe-once-caldas-no-se-hicieron-dano-estadio-palogrande/">Santa Fe y Once Caldas no se hicieron daño en el estadio Palogrande</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/" style="background:#e2001a;color:#ffffff;" title="Noticias de Deportes">Deportes</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/futbol/" style="background:#e2001a;color:#ffffff;" title="Noticias de Fútbol">Fútbol</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-319965 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/deportes/villarreal-se-despide-la-europa-league-pese-vencer-roma-gol-santos-borre/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/deportes/villarreal-se-despide-la-europa-league-pese-vencer-roma-gol-santos-borre/" title="Villarreal se despide de la Europa League pese a vencer a Roma con gol de Santos Borre" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170223164339/000_LZ6MK-e1487886242951.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/deportes/villarreal-se-despide-la-europa-league-pese-vencer-roma-gol-santos-borre/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 23, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/deportes/villarreal-se-despide-la-europa-league-pese-vencer-roma-gol-santos-borre/">Villarreal se despide de la Europa League pese a vencer a Roma con gol de Santos Borre</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/" style="background:#e2001a;color:#ffffff;" title="Noticias de Deportes">Deportes</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/futbol/" style="background:#e2001a;color:#ffffff;" title="Noticias de Fútbol">Fútbol</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>

             

</li>
             
             
             
<li style="border-bottom-color:#6b4fe0;" id="menu-item-16371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16371   megamenu"><a href="http://www.rcnradio.com/seccion/internacional/" style="color:#fff;"><span class="m-el"> Internacional</span><span class="hover-element" style="background-color:#6b4fe0;"></span></a>

<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='internacional'>internacional</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-320126 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/internacional/polemica-guatemala-barco-realiza-abortos-aguas-internacionales/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/internacional/polemica-guatemala-barco-realiza-abortos-aguas-internacionales/" title="Polémica en Guatemala por un barco que realiza abortos en aguas internacionales" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170224062420/000_LZ8W4.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/internacional/polemica-guatemala-barco-realiza-abortos-aguas-internacionales/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 24, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/polemica-guatemala-barco-realiza-abortos-aguas-internacionales/">Polémica en Guatemala por un barco que realiza abortos en aguas internacionales</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-320114 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/internacional/trump-recibe-peruano-kuczynski-primera-visita-presidente-latinoamericano/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/internacional/trump-recibe-peruano-kuczynski-primera-visita-presidente-latinoamericano/" title="Trump recibe a peruano Kuczynski, primera visita de un presidente latinoamericano" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20160728144409/000_DO0HP.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/internacional/trump-recibe-peruano-kuczynski-primera-visita-presidente-latinoamericano/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 24, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/trump-recibe-peruano-kuczynski-primera-visita-presidente-latinoamericano/">Trump recibe a peruano Kuczynski, primera visita de un presidente latinoamericano</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-320060 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/internacional/maduro-plantea-instancias-dialogo-religiones-medios-la-paz/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/internacional/maduro-plantea-instancias-dialogo-religiones-medios-la-paz/" title="Maduro plantea &#8220;instancias&#8221; de diálogo con religiones y medios por la paz" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170120191703/000_K465C.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/internacional/maduro-plantea-instancias-dialogo-religiones-medios-la-paz/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 23, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/maduro-plantea-instancias-dialogo-religiones-medios-la-paz/">Maduro plantea &#8220;instancias&#8221; de diálogo con religiones y medios por la paz</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-320056 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/internacional/hallaron-agente-neurotoxico-vx-autopsia-norcoreano-kim-jong-nam/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/internacional/hallaron-agente-neurotoxico-vx-autopsia-norcoreano-kim-jong-nam/" title="Hallaron agente neurotóxico VX en autopsia de norcoreano Kim Jong-Nam" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170216065527/000_LO92SHDFINT.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/internacional/hallaron-agente-neurotoxico-vx-autopsia-norcoreano-kim-jong-nam/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 23, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/hallaron-agente-neurotoxico-vx-autopsia-norcoreano-kim-jong-nam/">Hallaron agente neurotóxico VX en autopsia de norcoreano Kim Jong-Nam</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>


             
             
</li>
             
             
             
<li style="border-bottom-color:#27a22d;"  id="menu-item-2372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2372   megamenu"><a href="http://www.rcnradio.com/seccion/economia/" style="color:#fff;"><span class="m-el">Economía</span><span class="hover-element"   style="background-color:#27a22d;"></span></a>


<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='economia'>economia</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-319959 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                        
                        <div class="description ">
                        	<div class="extra-info">febrero 23, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/economia/gobierno-panama-aumenta-aranceles-mas-productos-colombianos/">Gobierno de Panamá aumenta aranceles a más productos colombianos</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-319924 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                        
                        <div class="description ">
                        	<div class="extra-info">febrero 23, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/economia/90-del-pais-subsiste-la-mineria-ilegal-minminas/">En el 90% del país subsiste la minería ilegal: MinMinas</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-319913 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                        
                        <div class="description ">
                        	<div class="extra-info">febrero 23, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/economia/fuerte-repunte-exportaciones-desde-zonas-francas-experimento-pais-2016/">Fuerte repunte de exportaciones desde zonas francas experimentó el país en 2016</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-319911 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                        
                        <div class="description ">
                        	<div class="extra-info">febrero 23, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/economia/dolar-perdio-22-la-jornada-hoy/">El dólar perdió $22 en la jornada de hoy</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>


             

</li>
             
             
             
<li style="border-bottom-color:#e95d0f;"  id="menu-item-7209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7209   megamenu"><a href="http://www.rcnradio.com/seccion/tecnologia/" style="color:#fff;"><span class="m-el">Tecnología</span><span class="hover-element"   style="background-color:#e95d0f;"></span></a>


<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='tecnologia'>tecnologia</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-319986 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/tecnologia/imagenes-la-nasa-tras-descubrimiento-nuevo-sistema-solar/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/tecnologia/imagenes-la-nasa-tras-descubrimiento-nuevo-sistema-solar/" title="Imágenes de la Nasa tras descubrimiento de un nuevo sistema solar" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170223172543/6-planetas-nasa.png ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/tecnologia/imagenes-la-nasa-tras-descubrimiento-nuevo-sistema-solar/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 23, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/tecnologia/imagenes-la-nasa-tras-descubrimiento-nuevo-sistema-solar/">Imágenes de la Nasa tras descubrimiento de un nuevo sistema solar</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/tecnologia/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Tecnología">Tecnología</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-319980 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/tecnologia/estudiantes-u-sabana-participaran-competencia-mundial-eficiencia-energetica/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/tecnologia/estudiantes-u-sabana-participaran-competencia-mundial-eficiencia-energetica/" title="Estudiantes de U.Sabana participarán en competencia mundial de eficiencia energética" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170223171159/Foto-1-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/tecnologia/estudiantes-u-sabana-participaran-competencia-mundial-eficiencia-energetica/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 23, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/tecnologia/estudiantes-u-sabana-participaran-competencia-mundial-eficiencia-energetica/">Estudiantes de U.Sabana participarán en competencia mundial de eficiencia energética</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/tecnologia/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Tecnología">Tecnología</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-319964 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/tecnologia/google-dedica-doodle-al-hallazgo-los-7-planetas-similares-la-tierra/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/tecnologia/google-dedica-doodle-al-hallazgo-los-7-planetas-similares-la-tierra/" title="Google dedica su doodle al hallazgo de los 7 planetas similares a la Tierra" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170223164305/doodle-google-nasa.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/tecnologia/google-dedica-doodle-al-hallazgo-los-7-planetas-similares-la-tierra/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 23, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/tecnologia/google-dedica-doodle-al-hallazgo-los-7-planetas-similares-la-tierra/">Google dedica su doodle al hallazgo de los 7 planetas similares a la Tierra</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/aunclic/" style="background:#58abe1;color:#ffffff;" title="Noticias de A un clic">A un clic</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/tecnologia/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Tecnología">Tecnología</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-319770 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/tecnologia/la-posibilidad-no-estemos-solos-grande-dice-astrofisico-la-nasa/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/tecnologia/la-posibilidad-no-estemos-solos-grande-dice-astrofisico-la-nasa/" title="La posibilidad de que no estemos solos es muy grande, dice astrofísico de la NASA" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170222131255/Nasa-AFP.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/tecnologia/la-posibilidad-no-estemos-solos-grande-dice-astrofisico-la-nasa/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 23, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/tecnologia/la-posibilidad-no-estemos-solos-grande-dice-astrofisico-la-nasa/">La posibilidad de que no estemos solos es muy grande, dice astrofísico de la NASA</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/tecnologia/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Tecnología">Tecnología</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>



</li>
             
             
             
<li style="border-bottom-color:#c1409a;"  id="menu-item-8929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8929   megamenu"><a href="http://www.rcnradio.com/seccion/entretenimiento/" style="color:#fff;"><span class="m-el">Entretenimiento</span><span class="hover-element"   style="background-color:#c1409a;"></span></a>


<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='entretenimiento'>entretenimiento</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-320075 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/entretenimiento/j-balvin-artista-del-ano-en-premios-lo-nuestro/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/entretenimiento/j-balvin-artista-del-ano-en-premios-lo-nuestro/" title="J Balvin, artista del año en Premios lo Nuestro" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20160601091808/063_525759290.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/entretenimiento/j-balvin-artista-del-ano-en-premios-lo-nuestro/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 23, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/entretenimiento/j-balvin-artista-del-ano-en-premios-lo-nuestro/">J Balvin, artista del año en Premios lo Nuestro</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/entretenimiento/" style="background:#c1409a;color:#ffffff;" title="Noticias de Entretenimiento">Entretenimiento</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-320021 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/entretenimiento/temporada-la-filarmonica-bogota-teatro-santo-domingo/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/entretenimiento/temporada-la-filarmonica-bogota-teatro-santo-domingo/" title="Temporada de la Filarmónica en el Teatro Santo Domingo" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170223185743/Andres-Orozco-01-Colprensa-Mauricio-Alvarado-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/entretenimiento/temporada-la-filarmonica-bogota-teatro-santo-domingo/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 23, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/entretenimiento/temporada-la-filarmonica-bogota-teatro-santo-domingo/">Temporada de la Filarmónica en el Teatro Santo Domingo</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/entretenimiento/" style="background:#c1409a;color:#ffffff;" title="Noticias de Entretenimiento">Entretenimiento</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-319956 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/entretenimiento/este-fin-semana-se-realizara-una-nueva-edicion-teleton-colombia/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/entretenimiento/este-fin-semana-se-realizara-una-nueva-edicion-teleton-colombia/" title="Este fin de semana se realizará una nueva edición de Teletón Colombia" class="thumbnail-home" style="background: url(http://www.rcnradio.com/wp-content/uploads/2016/02/teletón-2.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/entretenimiento/este-fin-semana-se-realizara-una-nueva-edicion-teleton-colombia/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 23, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/entretenimiento/este-fin-semana-se-realizara-una-nueva-edicion-teleton-colombia/">Este fin de semana se realizará una nueva edición de Teletón Colombia</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/entretenimiento/" style="background:#c1409a;color:#ffffff;" title="Noticias de Entretenimiento">Entretenimiento</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-319999 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/entretenimiento/actores-chavo-del-8-planean-reencuentro/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/entretenimiento/actores-chavo-del-8-planean-reencuentro/" title="Actores de &#8220;El Chavo del 8&#8221; planean un reencuentro" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20160617100108/Kiko-el-Chavo-profesor-jirafales-Twitter.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/entretenimiento/actores-chavo-del-8-planean-reencuentro/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 23, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/entretenimiento/actores-chavo-del-8-planean-reencuentro/">Actores de &#8220;El Chavo del 8&#8221; planean un reencuentro</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/aunclic/" style="background:#58abe1;color:#ffffff;" title="Noticias de A un clic">A un clic</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/entretenimiento/" style="background:#c1409a;color:#ffffff;" title="Noticias de Entretenimiento">Entretenimiento</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>

             
             
</li>     
                </ul>
			</div>
		</nav>
	</div>
</div>
<!-- End of compact menu code -->

    <!-- Start of Page Wrapper -->
    <div class="page-wrapper post">

      <div class="skeleton">
          <div id="espacio-movil">
            <!-- EXTRA -->
                
            <!-- AL AIRE -->
            <div id="alaire">

	<div class="programa">
				<div class="widget">			
	
				<div class="imagenes">
							
										<div class="play">
											<a itemprop="url" href="http://www.rcnmundo.com/rcnradio" title="RCN La Radio - En Vivo" target="_blank" style="text-decoration: none;">
												<img src="http://www.rcnradio.com/wp-content/themes/rcnradio/images/playpp.png" /></div>
											</a>
										</div>			
										<div class="detalle"><div class="director"><a itemprop="url" href="http://www.rcnradio.com/show/rcnnoticias/" title="Programa RCN Noticias"> <img width="128" height="64" src="http://static.rcnradio.com/wp-content/uploads/20170207163002/programas-rcnnoticias.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://static.rcnradio.com/wp-content/uploads/20170207163002/programas-rcnnoticias.png 300w, http://static.rcnradio.com/wp-content/uploads/20170207163002/programas-rcnnoticias-160x80.png 160w, http://static.rcnradio.com/wp-content/uploads/20170207163002/programas-rcnnoticias-70x35.png 70w, http://static.rcnradio.com/wp-content/uploads/20170207163002/programas-rcnnoticias-120x60.png 120w" sizes="(max-width: 128px) 100vw, 128px" /></a> </div><div class="dial-horario"><h5>Al aire</h5><h6>Bogotá 93.9 FM</h6><a style="text-decoration:none; color:#252525; font-weight: normal; "><h6>4:00 am a 10:00 am</div></div>		</div>
			</div>
          
	<div id="alaire-division">
		<div class="titulobloque"><h1>Noticias Destacadas</h1></div>
			            				<div class="alaire-post">
					<div class="info">
						<h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/audios/musica-la-infinita-soledad-del-secuestro-2/" title="Música para la infinita soledad del secuestro">Música para la infinita soledad del secuestro</a></h5>   
					</div>
					<div class="thumbnail">
                    							                           
		<a href="http://www.rcnradio.com/audios/musica-la-infinita-soledad-del-secuestro-2/" title="Música para la infinita soledad del secuestro" class="thumbnail-alaire" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170223152140/admin-ajax-270x269.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
</a>
                 </div>
                </div>
            				<div class="alaire-post">
					<div class="info">
						<h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/locales/subirse-transmilenio-al-estilo-clasico/" title="Subirse a un Transmilenio&#8230; al estilo clásico">Subirse a un Transmilenio&#8230; al estilo clásico</a></h5>   
					</div>
					<div class="thumbnail">
                    							                           
		<a href="http://www.rcnradio.com/locales/subirse-transmilenio-al-estilo-clasico/" title="Subirse a un Transmilenio&#8230; al estilo clásico" class="thumbnail-alaire" style="background: url(http://www.rcnradio.com/wp-content/uploads/2015/11/TransMilenio-Calle-100-RCN-9-copia.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
</a>
                 </div>
                </div>
            				<div class="alaire-post">
					<div class="info">
						<h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/nacional/gobierno-garantiza-10-de-regalias-para-ciencia-y-tecnologia/" title="Gobierno garantiza 10% de regalías para ciencia y tecnología">Gobierno garantiza 10% de regalías para ciencia y tecnología</a></h5>   
					</div>
					<div class="thumbnail">
                    							                           
		<a href="http://www.rcnradio.com/nacional/gobierno-garantiza-10-de-regalias-para-ciencia-y-tecnologia/" title="Gobierno garantiza 10% de regalías para ciencia y tecnología" class="thumbnail-alaire" style="background: url(http://www.rcnradio.com/wp-content/uploads/2015/09/ciencia_y_tecnologia_1356534193_0.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
</a>
                 </div>
                </div>
                      </div>
        </div>
        



            
            <!-- EXTRA2 -->
            			<div class="textwidget"><div id ="pauta-desktop" style=" background:#FFFFFF;">

<div style="margin:0px auto 10px; width:100%;"> <a href="http://especiales.rcn.com.co/guajira/" target="_blank"><img src="http://static.rcnradio.com/wp-content/uploads/20170222094256/banner-esp.png" /></a></div>

</div>


<div id ="mobile11">

<div style="margin:15px auto 0; width:320px;">


<a href="http://especiales.rcn.com.co/guajira" target="_blank"><img src="http://static.rcnradio.com/wp-content/uploads/20170222094256/banner-esp.png" /></a>
</div>

</div></div>
		            
          </div>
      </div>
     




 



<div class="skeleton clearfix equalize auto_align" itemscope itemtype="http://schema.org/Article">
	<aside class="sidebar double-sidebar double-sidebar-s" id="sidebar_1"><!-- start of one-third column -->
	<div class="sidebar-inner-wrap">
		<div class="dynamic-wrap widget widget_wgs_widget sidebar-wrap clearfix"><h3 class=" heading"><span>Buscar</span></h3><div class="wgs_wrapper"><div class="gcse-search" data-resultsUrl="http://www.rcnradio.com/buscar/"></div></div></div><div class="dynamic-wrap widget widget_text sidebar-wrap clearfix">			<div class="textwidget">
<!-- RCNRADIO/RCNRADIO_Internas/RCNRADIO_Internas_300x250 -->
<div id='div-gpt-ad-1432915387461-0'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1432915387461-0');
</script>
</div>

</div>
		</div><div class="dynamic-wrap widget widget_text sidebar-wrap clearfix">			<div class="textwidget"><div style="margin:10px 0 0;"><a href="http://www.rcnradio.com/abece-la-donacion-organos/"><img src="http://sal.rcn.com.co/pauta/DonacionDeOrganos300x250.jpg"></img></a></div>
</div>
		</div><div class="dynamic-wrap widget cat-post-widget sidebar-wrap clearfix"><h3 class=" heading"><span>Deportes</span></h3><ul>
<li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.rcnradio.com/deportes/colombia-remoto-derroto-ecuador-estreno-del-sudamericano-sub-17/" rel="bookmark">Colombia remontó y derrotó a Ecuador en estreno del Sudamericano Sub-17</a> <a class="cat-post-thumbnail  cat-post-none" href="http://www.rcnradio.com/deportes/colombia-remoto-derroto-ecuador-estreno-del-sudamericano-sub-17/" title="Colombia remontó y derrotó a Ecuador en estreno del Sudamericano Sub-17"><img width="303" height="200" src="http://static.rcnradio.com/wp-content/uploads/20170223203229/Colombia-Sub-17.jpg" class="attachment-320x200 size-320x200 wp-post-image" alt="" srcset="http://static.rcnradio.com/wp-content/uploads/20170223203229/Colombia-Sub-17.jpg 706w, http://static.rcnradio.com/wp-content/uploads/20170223203229/Colombia-Sub-17-160x106.jpg 160w, http://static.rcnradio.com/wp-content/uploads/20170223203229/Colombia-Sub-17-560x370.jpg 560w, http://static.rcnradio.com/wp-content/uploads/20170223203229/Colombia-Sub-17-70x46.jpg 70w, http://static.rcnradio.com/wp-content/uploads/20170223203229/Colombia-Sub-17-218x145.jpg 218w" sizes="(max-width: 303px) 100vw, 303px" /></a></li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.rcnradio.com/deportes/futbol/junior-perdio-con-tucuman-y-quedo-eliminado-de-la-libertadores/" rel="bookmark">Junior perdió con Tucumán y quedó eliminado de la Libertadores</a> <a class="cat-post-thumbnail  cat-post-none" href="http://www.rcnradio.com/deportes/futbol/junior-perdio-con-tucuman-y-quedo-eliminado-de-la-libertadores/" title="Junior perdió con Tucumán y quedó eliminado de la Libertadores"><img width="300" height="200" src="http://static.rcnradio.com/wp-content/uploads/20170223191353/000_LZ9VM.jpg" class="attachment-320x200 size-320x200 wp-post-image" alt="" srcset="http://static.rcnradio.com/wp-content/uploads/20170223191353/000_LZ9VM.jpg 512w, http://static.rcnradio.com/wp-content/uploads/20170223191353/000_LZ9VM-160x107.jpg 160w, http://static.rcnradio.com/wp-content/uploads/20170223191353/000_LZ9VM-70x47.jpg 70w, http://static.rcnradio.com/wp-content/uploads/20170223191353/000_LZ9VM-218x145.jpg 218w" sizes="(max-width: 300px) 100vw, 300px" /></a></li></ul>
</div><div class="dynamic-wrap widget widget_text sidebar-wrap clearfix">			<div class="textwidget"></div>
		</div><div class="dynamic-wrap widget widget_text sidebar-wrap clearfix">			<div class="textwidget"></div>
		</div><div class="dynamic-wrap widget widget_text sidebar-wrap clearfix">			<div class="textwidget"><div style="margin:10px 0 0;">
<a href="http://www.larepublica.co"><img src="http://sal.rcn.com.co/pauta/larepublica300x100.png"></a>
</div>

<div style="margin:10px 0;">
<a href="http://www.rcnradio.com/seccion/programas/vocesrcn"><img src="http://sal.rcn.com.co/pauta/vocesrcn300x100_2.png"></a>
</div></div>
		</div><div class="dynamic-wrap widget widget_text sidebar-wrap clearfix">			<div class="textwidget">
<!-- RCNRADIO/RCNRADIO_Internas/RCNRADIO_Internas_Boton1_300x100 -->
<div id='div-gpt-ad-1432915387461-2'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1432915387461-2');
</script>
</div>

</div>
		</div><div class="dynamic-wrap widget widget_text sidebar-wrap clearfix">			<div class="textwidget">
<!-- RCNRADIO/RCNRADIO_Internas/RCNRADIO_Internas_Boton2_300x100 -->
<div id='div-gpt-ad-1432915387461-3'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1432915387461-3');
</script>
</div>

</div>
		</div><div class="dynamic-wrap widget widget_text sidebar-wrap clearfix">			<div class="textwidget">
<!-- RCNRADIO/RCNRADIO_Internas/RCNRADIO_Internas_Boton3_300x100 -->
<div id='div-gpt-ad-1432915387461-4'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1432915387461-4');
</script>
</div>

</div>
		</div><div class="dynamic-wrap widget widget_text sidebar-wrap clearfix">			<div class="textwidget">
</div>
		</div>	</div> 
</aside><!-- #sidebar -->
		 
	<section class="mutual-content-wrap sidebar-double-layout has-sidebar has-double-sidebar">
		

            
		 <div class="post-title-wrap auto_align">
					
                    <div class="post-cats clearfix">
                    	<a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a>                         	
                    </div>                    
                    
                    <h1 class="single-real-title">
                    	<span itemprop="name">Polémica en Guatemala por un barco que realiza abortos en aguas internacionales</span>
                    </h1>

                    <div class="meta-info clearfix ">
						<div class="extras clearfix">                             
						    <div class="extra-info">

											<span itemprop="datePublished" content="febrero 24, 2017">febrero 24, 2017</span> | 6:24 am | Tags: <a href="http://www.rcnradio.com/tag/abortos/" rel="tag">abortos</a>, <a href="http://www.rcnradio.com/tag/barco/" rel="tag">Barco</a>, <a href="http://www.rcnradio.com/tag/guatemala/" rel="tag">Guatemala</a>                                            
                                           

						    </div>                                                                   
						 </div> 
					</div>
			 	
			 </div>
             
             	

 <div class="single-social-share clearfix">
<!-- /62207337/RCNRADIO/RCNRADIOMOBILE/RCNRADIO_Mobile_300x250_2 -->
<div class="clearfix"></div>
			<div id='div-gpt-ad-1475073983400-0' style='height:250px; width:300px; margin: 0 auto;'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475073983400-0'); });
				</script>
			</div>
			<div class="clearfix"></div>
                                <div id="facebooklike"><div class="fb-like" data-href="http://www.rcnradio.com/internacional/polemica-guatemala-barco-realiza-abortos-aguas-internacionales/" data-width="10px" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div></li></div>
                                
                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.rcnradio.com/internacional/polemica-guatemala-barco-realiza-abortos-aguas-internacionales/&amp;t=Polémica en Guatemala por un barco que realiza abortos en aguas internacionales', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir"><div id="facebook"><i class="fa fa-facebook"></i></div></a>
                                <a href="#" onclick="window.open('http://twitter.com/share?text=Polémica en Guatemala por un barco que realiza abortos en aguas internacionales -&amp;url=http://www.rcnradio.com/internacional/polemica-guatemala-barco-realiza-abortos-aguas-internacionales/', 'twitterShare', 'width=626,height=436'); return false;" title="Compartir"><div id="twitter"><i class="fa fa-twitter"></i></div></a>
                                <a href="whatsapp://send?text=Polémica en Guatemala por un barco que realiza abortos en aguas internacionales http://www.rcnradio.com/internacional/polemica-guatemala-barco-realiza-abortos-aguas-internacionales/" data-action="share/whatsapp/share"><div id="whatsapp"><i class="fa fa-whatsapp"></i></div></a>
                                <div id="facebooksave"><div class="fb-save" data-uri="http://www.rcnradio.com/internacional/polemica-guatemala-barco-realiza-abortos-aguas-internacionales/y" data-size="large"></div></div>                                

			 </div>

					<article class="single-content page-content  clearfix" itemprop="articleBody">
                    
                    	                    		                           
								<a href="http://www.rcnradio.com/internacional/polemica-guatemala-barco-realiza-abortos-aguas-internacionales/" title="Polémica en Guatemala por un barco que realiza abortos en aguas internacionales" class="thumbnail-entrada" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170224062420/000_LZ8W4.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
</a>
 <div class="caption dev2">Foto AFP</div>                            
                    	                        
                        <div class="news-content debug">
							<p><span id="more-320126"></span></p>
<p>El &#8220;Barco abortista&#8221; de la ONG holandesa Women On Waves llegó a <span class="classCadenaBusqueda">Guatemala</span> en su primera campaña en América para reivindicar el aborto como un derecho y defender el fin de la prohibición en el país, donde el Ejército anunció que intentará impedir la misión.</p>
<p>La polémica y la controversia por el arribo del navío, que puede proporcionar a las mujeres abortos médicos legales gratuitos hasta con 10 semanas de embarazo en aguas internacionales, se hizo notar en las redes sociales, donde los internautas expresaron su opinión a favor y en contra, y en el Congreso, donde se discutió echar al grupo fuera del país.</p>
<p>La integrante de la organización Women on Waves Leticia Zenevich explicó a Efe que están desde la noche de este miércoles en el Puerto San José (Pacífico), pero que tras una denuncia interpuesta hoy por el Ejército las autoridades se encuentran registrando su yate y no les dejan entrar al país, a pesar de las múltiples llamadas de las mujeres guatemaltecas demandado sus servicios.</p>
<p>La defensora y abogada de derechos humanos no entiende la restricción de las autoridades guatemaltecas, pues los abortos no se practicarían en territorio local, sino después de navegar a aguas internacionales, a unas 12 millas de la costa guatemalteca.</p>
<p>El equipo médico del navío, que llegó de México, y los guatemaltecos que colaboran a título individual informan a la mujer y proporcionan, en el caso de quererlo, una píldora para el aborto, y en unas cuatro horas la nave está de regreso en tierra.</p>
<p>Los medicamentos utilizados son una combinación de dos píldoras que han estado en la lista de medicamentos esenciales de la Organización Mundial de la Salud desde 2005, entidad que ha dicho que este método es muy seguro y eficaz.</p>
<p>La previsión de la ONG era estar en <span class="classCadenaBusqueda">Guatemala</span> cinco días brindando asesoramiento, tratamiento y cuidado a las mujeres, pero la polémica desatada les impide saber si eso se podrá cumplir.</p>
<p>Zenevich dijo que la posibilidad de que les impidan su labor es una &#8220;violación a la libertad de expresión&#8221; y aseguró que desde hace 15 años realizan esta iniciativa en otras partes, como Portugal, España, Finlandia, Polonia y Marruecos, salvando los escollos que se les han puesto delante: &#8220;Nada en esta campaña se hará de forma ilegal&#8221;.</p>
<p>Esta trabajadora defendió el derecho de la mujer al acceso a la información y reiteró que toda la campaña que se ha emprendido es &#8220;legal&#8221; y que el aborto es una cuestión de &#8220;justicia social&#8221; y de derechos humanos.</p>
<p>El Ejército de <span class="classCadenaBusqueda">Guatemala</span> indicó en un comunicado que &#8220;no permitirá que esta ONG efectúe estas actividades&#8221; y añadió que, bajo las órdenes del presidente, Jimmy Morales, las autoridades están vigilando el proceso y que presentaron una denuncia contra el personal que llegó a puerto por no informar &#8220;de sus intenciones&#8221;.</p>
<p>Como abogada, Zenevich señaló que en aguas internacionales no manda la ley guatemalteca sino la de la bandera del barco -en este caso austríaca-, y volvió a defender el derecho humano de las mujeres, en este caso bajo la ley de Austria.</p>
<p>&#8220;Todas las personas de <span class="classCadenaBusqueda">Guatemala</span> tienen el derecho de ir y venir. Eso es un derecho internacional (&#8230;). Está en la Constitución local&#8221;, dijo Zenevich ante la posibilidad de que el Ejército, que vigila el barco desde una lancha, prohíba la salida de algunas personas en tierra.</p>
<p>La abogada particular de la ONG Silvia Carolina Barillas explicó a Efe que próximamente presentarán un amparo ante la Corte de Constitucionalidad (CC) porque no están promoviendo el aborto, sino dando una opción sana a las mujeres que quieren hacerlo.</p>
<p>A juicio de la letrada, ellas buscan proteger el derecho a la vida de la madre, pues según sus cifras 67.000 mueren al año por abortos ilegales y el código civil guatemalteco dice que el niño es aquel que está nacido o en condiciones de ser viable, apuntó.</p>
<p>El defensor de la Procuraduría de Derechos Humanos (PDH) Fernando Traberino dijo a Efe que un equipo está en el lugar para investigar la denuncia presentada por el Ejército y avanzó que un informe se enviará a la Fiscalía, probablemente este viernes.</p>
<p>A excepción de que la vida de la madre esté en riesgo, el aborto está prohibido por ley en <span class="classCadenaBusqueda">Guatemala</span>, un país religioso y conservador cuyo presidente, Jimmy Morales, se manifestó en varias ocasiones a favor de proteger &#8220;el derecho a la vida&#8221; de los niños desde su concepción.</p>
<p>En este contexto, se estima que cada año se producen 65.000 abortos ilegales e inseguros en <span class="classCadenaBusqueda">Guatemala</span> y anualmente unas 21.600 mujeres son hospitalizadas con complicaciones por los abortos ilegales, la tercera causa de muerte materna en el país.</p>
<p><strong>Por EFE</strong></p>
							<div class="publicidad" style="width: 100%;">
								<script type="text/javascript">eplAD4M("INLINE");</script>
								<div id="epl_expandable_div"></div>
							</div>
						</div>
                        
						                        
					</article>
			

				
					


             <div class="single-social-share clearfix">
 
               <div id="facebooklike"><div class="fb-like" data-href="http://www.rcnradio.com/internacional/polemica-guatemala-barco-realiza-abortos-aguas-internacionales/" data-width="10px" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div></li></div>
                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.rcnradio.com/internacional/polemica-guatemala-barco-realiza-abortos-aguas-internacionales/&amp;t=Polémica en Guatemala por un barco que realiza abortos en aguas internacionales', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir"><div id="facebook"><i class="fa fa-facebook"></i></div></a>
                                <a href="#" onclick="window.open('http://twitter.com/share?text=Polémica en Guatemala por un barco que realiza abortos en aguas internacionales -&amp;url=http://www.rcnradio.com/internacional/polemica-guatemala-barco-realiza-abortos-aguas-internacionales/', 'twitterShare', 'width=626,height=436'); return false;" title="Compartir"><div id="twitter"><i class="fa fa-twitter"></i></div></a>
                                <a href="whatsapp://send?text=Polémica en Guatemala por un barco que realiza abortos en aguas internacionales http://www.rcnradio.com/internacional/polemica-guatemala-barco-realiza-abortos-aguas-internacionales/" data-action="share/whatsapp/share"><div id="whatsapp"><i class="fa fa-whatsapp"></i></div></a>
                                <div id="facebooksave"><div class="fb-save" data-uri="http://www.rcnradio.com/internacional/polemica-guatemala-barco-realiza-abortos-aguas-internacionales/y" data-size="large"></div></div>                                               
			 </div>


<!-- relacionadas -->

<span><b>Noticias Relacionadas</b></span><div id="relacionado"><div class="relacionado-post">
                                    <div class="image-rel">
                            <div class="image" >
                            	                                								<a href="http://www.rcnradio.com/locales/sequia-capitanejo-ha-generado-aborto-300-cabras/" title="Sequía en Capitanejo ha generado aborto en 300 cabras" class="thumbnail-rel" style="background: url(http://www.rcnradio.com/wp-content/uploads/2016/02/Panoramica-1.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
		                    	                          </div> 
                         </div>   

			<h5 class="h5mov" itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/locales/sequia-capitanejo-ha-generado-aborto-300-cabras/">Sequía en Capitanejo ha generado aborto en 300 cabras</a></h5>

          </div>  
<div class="relacionado-post">
                                    <div class="image-rel">
                            <div class="image" >
                            	                                								<a href="http://www.rcnradio.com/salud/necesitamos-pedagogia-abortos-causa-del-zika-womens-link/" title="Necesitamos pedagogía para abortos a causa del Zika: Women&#8217;s Link" class="thumbnail-rel" style="background: url(http://www.rcnradio.com/wp-content/uploads/2015/11/Zika-2.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
		                    	                          </div> 
                         </div>   

			<h5 class="h5mov" itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/salud/necesitamos-pedagogia-abortos-causa-del-zika-womens-link/">Necesitamos pedagogía para abortos a causa del Zika: Women&#8217;s Link</a></h5>

          </div>  
<div class="relacionado-post">
                                    <div class="image-rel">
                            <div class="image" >
                            	                                								<a href="http://www.rcnradio.com/nacional/aumentan-casos-de-zika-y-se-presume-relacion-del-virus-con-sindrome-de-guillain-barre/" title="Aumentan casos de zika y se presume relación del virus con síndrome de Guillain Barré" class="thumbnail-rel" style="background: url(http://www.rcnradio.com/wp-content/uploads/2015/10/zika.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
		                    	                          </div> 
                         </div>   

			<h5 class="h5mov" itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/nacional/aumentan-casos-de-zika-y-se-presume-relacion-del-virus-con-sindrome-de-guillain-barre/">Aumentan casos de zika y se presume relación del virus con síndrome de Guillain Barré</a></h5>

          </div>  
</div>        

<!-- breadcrum -->
	<div class="breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
		        <span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.rcnradio.com/" rel="v:url" property="v:title">Inicio</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.rcnradio.com/seccion/internacional/" rel="v:url" property="v:title">Internacional</a> » <span class="breadcrumb_last">Polémica en Guatemala por un barco que realiza abortos en aguas internacionales</span></span></span></span>	</div>
            
<div class="clear">&nbsp;</div>

<div id="nav">

							

</div>
	



					
				<div class="clear">&nbsp;</div>
				<!-- /62207337/RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_MODULODECONTENIDO -->
				<div id='div-gpt-ad-1473777219839-0' style="text-align: center">
				<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473777219839-0'); });
				</script>
				</div>
				<div class='auto_align'>
				<div class="comments-body-area">	

        <h3>
            <span itemprop="name">Comentarios</span>
        </h3>
        
		<div class="fb-comments" data-width="100%" data-href="http://www.rcnradio.com/internacional/polemica-guatemala-barco-realiza-abortos-aguas-internacionales/" data-numposts="5" data-colorscheme="light"></div>

</div>



<!--  -->                
                <div class="clear">&nbsp;</div>
                                
				</div>
		

	</section>
    
    

<aside class="sidebar double-sidebar double-sidebar-s " id="sidebar"><!-- start of one-third column -->
	<div class="sidebar-inner-wrap">
        
         


<!-- A UN CLIC -->
<div class="dynamic-wrap widget IOACustomPostW sidebar-wrap clearfix">
	<h3 class="heading"><span>A Un Clic</span></h3>
	
    <div class="inner-sidebar-wrap">
	<ul class="widget-posts clearfix post-list-full">
	
        	<li class="clearfix post type-post status-publish format-standard has-post-thumbnail hentry category-aunclic" itemscope="" itemtype="http://schema.org/Article">
		<div class="image">
			<a href="http://www.rcnradio.com/internacional/inedita-decision-justicia-uruguaya-interrumpe-aborto-al-reconocer-derecho-del-padre-la-vida-del-bebe-gestacion/" title="Inédita decisión: Justicia uruguaya interrumpe aborto al reconocer derecho del padre sobre la vida del bebé en gestación">
            
            					                           
                    <a href="http://www.rcnradio.com/internacional/inedita-decision-justicia-uruguaya-interrumpe-aborto-al-reconocer-derecho-del-padre-la-vida-del-bebe-gestacion/" title="Inédita decisión: Justicia uruguaya interrumpe aborto al reconocer derecho del padre sobre la vida del bebé en gestación" class="thumbnail-aunclicsidebar" style="background: url(http://www.rcnradio.com/wp-content/uploads/2015/11/embarazo-aborto-Ingimage.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
                    </a>
            
	
			</a>
			<div class="hover-overlay ">
				<div class="single-hover">
            		<a href="http://www.rcnradio.com/internacional/inedita-decision-justicia-uruguaya-interrumpe-aborto-al-reconocer-derecho-del-padre-la-vida-del-bebe-gestacion/" class=""></a>
				</div>
			</div>
		</div><!--image-->
	
		<div class="description ">
	        <div class="extra-info">febrero 23, 2017</div>
			<h6 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/inedita-decision-justicia-uruguaya-interrumpe-aborto-al-reconocer-derecho-del-padre-la-vida-del-bebe-gestacion/">Inédita decisión: Justicia uruguaya interrumpe aborto al reconocer derecho del padre sobre la vida del bebé en gestación</a></h6
		</div><!--details-->
	</li>
		<li class="clearfix post type-post status-publish format-standard has-post-thumbnail hentry category-aunclic" itemscope="" itemtype="http://schema.org/Article">
		<div class="image">
			<a href="http://www.rcnradio.com/aunclic/rooney-anuncia-se-queda-manchester-united/" title="Rooney anuncia que se queda en el Manchester United">
            
            					                           
                    <a href="http://www.rcnradio.com/aunclic/rooney-anuncia-se-queda-manchester-united/" title="Rooney anuncia que se queda en el Manchester United" class="thumbnail-aunclicsidebar" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170107125548/000_JO7IA-218x145.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
                    </a>
            
	
			</a>
			<div class="hover-overlay ">
				<div class="single-hover">
            		<a href="http://www.rcnradio.com/aunclic/rooney-anuncia-se-queda-manchester-united/" class=""></a>
				</div>
			</div>
		</div><!--image-->
	
		<div class="description ">
	        <div class="extra-info">febrero 23, 2017</div>
			<h6 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/aunclic/rooney-anuncia-se-queda-manchester-united/">Rooney anuncia que se queda en el Manchester United</a></h6
		</div><!--details-->
	</li>
		<li class="clearfix post type-post status-publish format-standard has-post-thumbnail hentry category-aunclic" itemscope="" itemtype="http://schema.org/Article">
		<div class="image">
			<a href="http://www.rcnradio.com/internacional/berlusconi-subasta-internet-almuerzo/" title="Berlusconi subasta en internet un almuerzo con él">
            
            					                           
                    <a href="http://www.rcnradio.com/internacional/berlusconi-subasta-internet-almuerzo/" title="Berlusconi subasta en internet un almuerzo con él" class="thumbnail-aunclicsidebar" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170128103045/000_IZ4TN-218x145.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
                    </a>
            
	
			</a>
			<div class="hover-overlay ">
				<div class="single-hover">
            		<a href="http://www.rcnradio.com/internacional/berlusconi-subasta-internet-almuerzo/" class=""></a>
				</div>
			</div>
		</div><!--image-->
	
		<div class="description ">
	        <div class="extra-info">febrero 23, 2017</div>
			<h6 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/berlusconi-subasta-internet-almuerzo/">Berlusconi subasta en internet un almuerzo con él</a></h6
		</div><!--details-->
	</li>
		<li class="clearfix post type-post status-publish format-standard has-post-thumbnail hentry category-aunclic" itemscope="" itemtype="http://schema.org/Article">
		<div class="image">
			<a href="http://www.rcnradio.com/entretenimiento/actores-chavo-del-8-planean-reencuentro/" title="Actores de &#8220;El Chavo del 8&#8221; planean un reencuentro">
            
            					                           
                    <a href="http://www.rcnradio.com/entretenimiento/actores-chavo-del-8-planean-reencuentro/" title="Actores de &#8220;El Chavo del 8&#8221; planean un reencuentro" class="thumbnail-aunclicsidebar" style="background: url(http://static.rcnradio.com/wp-content/uploads/20160617100108/Kiko-el-Chavo-profesor-jirafales-Twitter-218x145.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
                    </a>
            
	
			</a>
			<div class="hover-overlay ">
				<div class="single-hover">
            		<a href="http://www.rcnradio.com/entretenimiento/actores-chavo-del-8-planean-reencuentro/" class=""></a>
				</div>
			</div>
		</div><!--image-->
	
		<div class="description ">
	        <div class="extra-info">febrero 23, 2017</div>
			<h6 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/entretenimiento/actores-chavo-del-8-planean-reencuentro/">Actores de &#8220;El Chavo del 8&#8221; planean un reencuentro</a></h6
		</div><!--details-->
	</li>
		<li class="clearfix post type-post status-publish format-standard has-post-thumbnail hentry category-aunclic" itemscope="" itemtype="http://schema.org/Article">
		<div class="image">
			<a href="http://www.rcnradio.com/entretenimiento/no-se-pierda-la-transmision-los-premios-oscar-este-domingo-canal-rcn/" title="No se pierda la transmisión de los Premios Oscar este domingo por el Canal RCN">
            
            					                           
                    <a href="http://www.rcnradio.com/entretenimiento/no-se-pierda-la-transmision-los-premios-oscar-este-domingo-canal-rcn/" title="No se pierda la transmisión de los Premios Oscar este domingo por el Canal RCN" class="thumbnail-aunclicsidebar" style="background: url(http://www.rcnradio.com/wp-content/uploads/2016/01/LeonardoDicaprio-Elrenacido-PremiosOscar-AFP-160x106.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
                    </a>
            
	
			</a>
			<div class="hover-overlay ">
				<div class="single-hover">
            		<a href="http://www.rcnradio.com/entretenimiento/no-se-pierda-la-transmision-los-premios-oscar-este-domingo-canal-rcn/" class=""></a>
				</div>
			</div>
		</div><!--image-->
	
		<div class="description ">
	        <div class="extra-info">febrero 23, 2017</div>
			<h6 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/entretenimiento/no-se-pierda-la-transmision-los-premios-oscar-este-domingo-canal-rcn/">No se pierda la transmisión de los Premios Oscar este domingo por el Canal RCN</a></h6
		</div><!--details-->
	</li>
		<li class="clearfix post type-post status-publish format-standard has-post-thumbnail hentry category-aunclic" itemscope="" itemtype="http://schema.org/Article">
		<div class="image">
			<a href="http://www.rcnradio.com/tecnologia/google-dedica-doodle-al-hallazgo-los-7-planetas-similares-la-tierra/" title="Google dedica su doodle al hallazgo de los 7 planetas similares a la Tierra">
            
            					                           
                    <a href="http://www.rcnradio.com/tecnologia/google-dedica-doodle-al-hallazgo-los-7-planetas-similares-la-tierra/" title="Google dedica su doodle al hallazgo de los 7 planetas similares a la Tierra" class="thumbnail-aunclicsidebar" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170223164305/doodle-google-nasa-218x145.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
                    </a>
            
	
			</a>
			<div class="hover-overlay ">
				<div class="single-hover">
            		<a href="http://www.rcnradio.com/tecnologia/google-dedica-doodle-al-hallazgo-los-7-planetas-similares-la-tierra/" class=""></a>
				</div>
			</div>
		</div><!--image-->
	
		<div class="description ">
	        <div class="extra-info">febrero 23, 2017</div>
			<h6 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/tecnologia/google-dedica-doodle-al-hallazgo-los-7-planetas-similares-la-tierra/">Google dedica su doodle al hallazgo de los 7 planetas similares a la Tierra</a></h6
		</div><!--details-->
	</li>
		<li class="clearfix post type-post status-publish format-standard has-post-thumbnail hentry category-aunclic" itemscope="" itemtype="http://schema.org/Article">
		<div class="image">
			<a href="http://www.rcnradio.com/tecnologia/whatsapp-facebook-tambien-permitiran-stories-snapchat/" title="Whatsapp y Facebook también permitirán hacer Stories como Snapchat">
            
            					                           
                    <a href="http://www.rcnradio.com/tecnologia/whatsapp-facebook-tambien-permitiran-stories-snapchat/" title="Whatsapp y Facebook también permitirán hacer Stories como Snapchat" class="thumbnail-aunclicsidebar" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170220150808/whatsapp-218x145.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
                    </a>
            
	
			</a>
			<div class="hover-overlay ">
				<div class="single-hover">
            		<a href="http://www.rcnradio.com/tecnologia/whatsapp-facebook-tambien-permitiran-stories-snapchat/" class=""></a>
				</div>
			</div>
		</div><!--image-->
	
		<div class="description ">
	        <div class="extra-info">febrero 23, 2017</div>
			<h6 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/tecnologia/whatsapp-facebook-tambien-permitiran-stories-snapchat/">Whatsapp y Facebook también permitirán hacer Stories como Snapchat</a></h6
		</div><!--details-->
	</li>
		<li class="clearfix post type-post status-publish format-standard has-post-thumbnail hentry category-aunclic" itemscope="" itemtype="http://schema.org/Article">
		<div class="image">
			<a href="http://www.rcnradio.com/internacional/hombre-ee-uu-dice-la-policia-perro-le-disparo-novia/" title="Un hombre en EE.UU. dice a la Policía que su perro le disparó a su novia">
            
            					                           
                    <a href="http://www.rcnradio.com/internacional/hombre-ee-uu-dice-la-policia-perro-le-disparo-novia/" title="Un hombre en EE.UU. dice a la Policía que su perro le disparó a su novia" class="thumbnail-aunclicsidebar" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170222180246/perro_1_afp-218x145.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
                    </a>
            
	
			</a>
			<div class="hover-overlay ">
				<div class="single-hover">
            		<a href="http://www.rcnradio.com/internacional/hombre-ee-uu-dice-la-policia-perro-le-disparo-novia/" class=""></a>
				</div>
			</div>
		</div><!--image-->
	
		<div class="description ">
	        <div class="extra-info">febrero 22, 2017</div>
			<h6 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/hombre-ee-uu-dice-la-policia-perro-le-disparo-novia/">Un hombre en EE.UU. dice a la Policía que su perro le disparó a su novia</a></h6
		</div><!--details-->
	</li>
	
    </ul>
	</div>
</div>
  
	</div> 
</aside>     
    

</div>
<!--
<script type="text/javascript">
  (function($){
    $(document).on('ready', function(){
      var widget = '<div id="div-gpt-ad-1473717734050-0" style="height:1px; width:2px;"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1473717734050-0"); });<\/script></div><br/>';
            
      var x = document.querySelectorAll("p");
      if(x.length>4){
        $(widget).insertAfter(x[3]);
      }else{
        $(widget).insertAfter(x[2]);
      }
    });
  })(jQuery);
</script>-->
</div> <!-- END of Page Wrapper -->                              



<!-- Footer Banner -->
<div class="bottom-ad-zone clearfix">
        <div class="skeleton auto_align" style="z-index:18;">
			            
            <!-- /62207337/RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_FooterBanner_970x90 -->
            <div id='div-gpt-ad-1432915349206-7' style='width:970px; height:auto; margin:0 auto;'>
            <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432915349206-7'); });
            </script>
            </div>
            
            <div id="mobile11">
            	<!-- /62207337/RCNRADIO/RCNRADIOMOBILE/RCNRADIO_Mobile_320x50_Inferior -->
        		<div id='div-gpt-ad-1432915314888-1' style='height:auto; width:320px; text-align:center; margin:0 auto;'>
        			<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1432915314888-1'); });</script>
        		</div>
            </div>

        </div>
</div>

 <!-- /62207337/RCNRADIO/RCNRADIOMOBILE/RCNRADIO_Mobile_Interstitial -->
                <div id='div-gpt-ad-1481125870530-0'>
                <script>
		function mobilecheck() {
      var check = false;
      (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
      return check;
}
if(mobilecheck()){
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481125870530-0'); });
}
                </script>
                </div>








<!-- Start of Footer -->
<footer id="footer" itemscope itemtype="http://schema.org/WPFooter">
	<!-- Footer Widgets area -->
		
	<!-- Footer Menu area -->
	              <section id="footer-menu" class="footer-align-center" >
<div class="clearfix skeleton auto_align ">          
                       <p class="footer-text">   </p> 
                        
                                                
                        
                                    <div id="footernext">
  <div class="cadenanacional">
    <div class="titulo-footer">RADIO CADENA NACIONAL S.A.S. - RCN RADIO</div>
    <div class="ciudades">
      <p><a href="http://www.rcnmundo.com/index.php?id=001" target="_blank">Bogot&aacute;</a><br />
      93.9 FM - 770 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=018" target="_blank">Cali</a><br />
      980 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=029" target="_blank">Medell&iacute;n</a><br />
      990 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=060" target="_blank">Cartagena</a><br />
      1000 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=038" target="_blank">Bucaramanga</a><br />
      800 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=064" target="_blank">C&uacute;cuta</a><br />
      940 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=032" target="_blank">Barranquilla</a><br />
      760 AM</p>
    </div>
    <div class="ciudades">
      <p><a href="http://www.rcnmundo.com/index.php?id=056" target="_blank">Manizales</a><br />
1060 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=050" target="_blank">Pereira</a><br />
      1020 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=126" target="_blank">Apartad&oacute;</a><br />
        1310 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=045" target="_blank">Armenia</a><br />
      1240 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=108">Barbosa</a><br />
      1140 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=080" target="_blank">Girardot</a><br />
      1290 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=072" target="_blank">Ibagu&eacute;</a><br />
      1180 AM</p>
    </div>
    <div class="ciudades">
      <p><a href="http://www.rcnmundo.com/index.php?id=116" target="_blank">Monter&iacute;a</a><br />
1050 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=093" target="_blank">Neiva</a><br />
      1150 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=085" target="_blank">Pasto</a><br />
      1340 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=088" target="_blank">Popay&aacute;n</a><br />
      1370 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=133" target="_blank">San Andr&eacute;s</a><br />
        910 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=138" target="_blank">San Gil</a><br />
      1220 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=099" target="_blank">Santa Marta</a><br />
      640 AM</p>
    </div>
    <div class="ciudades">
      <p><a href="http://www.rcnmundo.com/index.php?id=090" target="_blank">Tul&uacute;a</a><br />
      1170 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=119" target="_blank">Tunja</a><br />
      1380 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=129" target="_blank">Valledupar</a><br />
      1260 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=131" target="_blank">Villavicencio</a><br />
        1110 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=113" target="_blank">Sincelejo</a><br />
1340 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=105" target="_blank">Sogamoso</a><br />
      1200 AM</p>
    </div>
  </div>
  <div class="logofooter"><img src="http://www.rcnradio.com/wp-content/themes/rcnradio/images/footerlogo.png" width="159" height="134" vspace="10" /><img src="http://www.rcnradio.com/wp-content/themes/rcnradio/images/footeriso2.png" width="280" height="120" vspace="20" /></div>
  <div class="otroslinks">
    <div class="secciones">
      <div class="titulo-footer">RADIO</div>
      <p><a href="http://www.rcnmundo.com/" target="_blank">RCN Mundo</a></p>
      <p><a href="http://www.lamega.com.co/" target="_blank">La Mega</a></p>
      <p><a href="http://www.lafm.com.co/" target="_blank">LA F.M.</a></p>
      <p><a href="http://www.rumba.com.co/" target="_blank">Rumba</a></p>
      <p><a href="http://www.radio1.com.co/" target="_blank">Radio 1</a></p>
      <p><a href="http://www.antena2.com.co/" target="_blank">Antena 2</a></p>
      <p><a href="http://www.fantastica.com.co/" target="_blank">Fant&aacute;stica</a></p>
      <p><a href="http://www.xn--lacariosa-q6a.com/" target="_blank">La Cari&ntilde;osa</a></p>
      <p><a href="http://www.amores.com.co/" target="_blank">Amor Est&eacute;reo</a></p>
      <p><a href="http://www.elsol.com.co/" target="_blank">El Sol</a></p>
      <p><a href="http://www.radiored.com.co/" target="_blank">Radio Red</a></p>
    </div>
    <div class="secciones">
      <div class="titulo-footer">TELEVISI&Oacute;N</div>
      <p><a href="http://www.canalrcn.com/" target="_blank">Canal RCN</a></p>
      <p><a href="http://www.ntn24.com/" target="_blank">NTN24</a></p>
      <p><a href="http://www.canalnuestratele.com/" target="_blank">Nuestra Tele</a></p>
      <p><a href="http://www.rcntelenovelas.com.co/" target="_blank">RCN Novelas</a></p>
      <p><a href="http://www.rcncomerciales.com/" target="_blank">RCN Comerciales</a></p>
    </div>
    <div class="secciones">
      <div class="titulo-footer">SERVICIOS</div>
      <p><a href="http://www.rcnmodels.com/" target="_blank">RCN Models</a></p>
      <p><a href="http://www.cimacast.com/" target="_blank">Cimacast</a></p>
    </div>
    <div class="secciones">
      <div class="titulo-footer">OTROS</div>
      <p><a href="http://www.abcmedicus.com/" target="_blank">ABC Medicus</a></p>
      <p><a href="http://www.fides.org.co/" target="_blank">Fides</a></p>
      <p><a href="www.concursonacionaldecuento.com" target="_blank">Concurso Nacional<br />
        de Cuento RCN - MEN</a></p>
        <p><a href="http://www.larepublica.co/" target="_blank">La Republica</a></p>
      
    </div>
  </div>
  <div class="copy">
    Copyright RCN Radio &copy; |&nbsp;2017&nbsp;|&nbsp;<a href="http://www.rcnradio.com/privacidad" target="_blank">Pol&iacute;tica de Privacidad y Manejo de la Informaci&oacute;n</a></u>
  </div>
</div>
	
    
</div>    
    </section>
       
</footer>


  </div>
</div>




<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"005328187966657098575:tmkdn3slwhe"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Cerrar","currentText":"Hoy","monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Previo","dayNames":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"],"dayNamesMin":["D","L","M","X","J","V","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<!--<script type="text/javascript">
  (function($){
    $(document).on('ready', function(){
      var widget = '<div class = "OutStream_player"></div><br/>';
            
      var x = document.querySelectorAll("p");
      if(x.length>3){
        $(widget).insertAfter(x[2]);
      }
    });
  })(jQuery);
</script>-->


<script type='text/javascript' src='http://www.rcnradio.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>

<script type="text/javascript">
			  var IOA_config_params = {"menu_icon":"ioa-front-icon down-dir-1icon-","menu_side_icon":"ioa-front-icon right-dir-1icon-","menu_side_right_icon":"ioa-front-icon left-dir-1icon-","submenu_icon":"right-open-miniicon-","submenu_icon_left":"left-open-miniicon-","menu_tail":"ioa-front-icon up-dir-1icon-","head_offset":30,"force_video_stretch":true,"sidebar_list_icon":"angle-righticon- ioa-front-icon","sidebar_list_targets":".sidebar-wrap.widget_recent_entries ul li,.sidebar-wrap.widget_archive ul li, .sidebar-wrap.widget_categories ul li, .sidebar-wrap.widget_meta ul li, .sidebar-wrap.widget_recent_comments ul li ","mobile_menu_expand_icon":"ioa-front-icon plus-2icon-","mobile_menu_contract_icon":"ioa-front-icon minus-2icon-","self_hosted_video_params":{"defaultVideoWidth":480,"defaultVideoHeight":270,"videoWidth":-1,"videoHeight":-1,"audioWidth":400,"audioHeight":30,"startVolume":0.8,"loop":false,"enableAutosize":true,"features":["playpause","progress","current","duration","tracks","volume","fullscreen"],"alwaysShowControls":false,"iPadUseNativeControls":false,"iPhoneUseNativeControls":false,"AndroidUseNativeControls":false,"alwaysShowHours":false,"showTimecodeFrameCount":false,"framesPerSecond":25,"enableKeyboard":true,"pauseOtherPlayers":true,"keyActions":[]},"swiper_params":{"mode":"horizontal","loop":true,"slidesPerView":3,"grabCursor":true,"calculateHeight ":true},"bxslider_params":{"slideWidth":330,"maxSlides":3,"moveSlides":3,"infiniteLoop":false,"slideMargin":2,"pager":false},"video_player":{"features":["playpause","progress","current","duration","tracks","volume","fullscreen"]},"accordion_expand_icon":"plus-2icon- ","accordion_contract_icon":"minus-2icon- ","toggle_expand_icon":"plus-2icon-","toggle_contract_icon":"minus-2icon-","testimonials_params":{"mode":"fade","adaptiveHeight":true,"pager":true,"auto":true,"controls":false},"prettyphoto_params":{"social_tools":"","theme":"default"},"tweets_params":{"mode":"fade","adaptiveHeight":true,"pager":true,"auto":true,"controls":false},"media_prev":" ti-angle-left","media_next":" ti-angle-right","media_lightbox":"resize-full-alt-1icon- ","media_autoplay":"play-2icon-","media_pause":"pause-2icon-"};
		</script>

		<script type="application/ld+json">
		{
		   "@context": "http://schema.org",
		   "@type": "WebSite",
		   "url": "http://www.rcnradio.com/",
		   "potentialAction": {
		     "@type": "SearchAction",
		     "target": "http://www.rcnradio.com/search/?q={s}",
		     "query-input": "required name=s"
		   }
		}
		</script>
		 <script type="application/ld+json">
		    {
		      "@context": "http://schema.org",
		      "@type": "Organization",
		      "url": "http://www.rcnradio.com/",
		      "logo": "http://d2au1v26hy4clm.cloudfront.net/wp-content/uploads/logo.png"
		    }
		    </script>
		    <script type="application/ld+json">
		{ "@context" : "http://schema.org",
		  "@type" : "Organization",
		  "name" : "RCN La Radio",
		  "url" : "http://www.rcnradio.com/",
		  "sameAs" : [ 
		    
		 "https://www.twitter.com/rcnlaradio","https://www.facebook.com/rcnradio","https://plus.google.com/+RcnradioCol","https://www.youtube.com/channel/UCnj2A_LNDcHHQCB38y1Btwg","https://www.linkedin.com/company/rcn-radio"
		    ] 
		}
</script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/jquery.transit.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/jquery.touchswipe.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/jquery.quartz.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/jquery.selene.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/idangerous.swiper.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/idangerous.swiper.scrollbar.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/chart.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/jquery.bxslider.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/jquery.imageaccordion.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/jquery.isotope.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/jquery.waypoints.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/modals.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/ext.min.js?ver=1.0'></script>
<script type="text/javascript">
			  var IOA_config_params = {"menu_icon":"ioa-front-icon down-dir-1icon-","menu_side_icon":"ioa-front-icon right-dir-1icon-","menu_side_right_icon":"ioa-front-icon left-dir-1icon-","submenu_icon":"right-open-miniicon-","submenu_icon_left":"left-open-miniicon-","menu_tail":"ioa-front-icon up-dir-1icon-","head_offset":30,"force_video_stretch":true,"sidebar_list_icon":"angle-righticon- ioa-front-icon","sidebar_list_targets":".sidebar-wrap.widget_recent_entries ul li,.sidebar-wrap.widget_archive ul li, .sidebar-wrap.widget_categories ul li, .sidebar-wrap.widget_meta ul li, .sidebar-wrap.widget_recent_comments ul li ","mobile_menu_expand_icon":"ioa-front-icon plus-2icon-","mobile_menu_contract_icon":"ioa-front-icon minus-2icon-","self_hosted_video_params":{"defaultVideoWidth":480,"defaultVideoHeight":270,"videoWidth":-1,"videoHeight":-1,"audioWidth":400,"audioHeight":30,"startVolume":0.8,"loop":false,"enableAutosize":true,"features":["playpause","progress","current","duration","tracks","volume","fullscreen"],"alwaysShowControls":false,"iPadUseNativeControls":false,"iPhoneUseNativeControls":false,"AndroidUseNativeControls":false,"alwaysShowHours":false,"showTimecodeFrameCount":false,"framesPerSecond":25,"enableKeyboard":true,"pauseOtherPlayers":true,"keyActions":[]},"swiper_params":{"mode":"horizontal","loop":true,"slidesPerView":3,"grabCursor":true,"calculateHeight ":true},"bxslider_params":{"slideWidth":330,"maxSlides":3,"moveSlides":3,"infiniteLoop":false,"slideMargin":2,"pager":false},"video_player":{"features":["playpause","progress","current","duration","tracks","volume","fullscreen"]},"accordion_expand_icon":"plus-2icon- ","accordion_contract_icon":"minus-2icon- ","toggle_expand_icon":"plus-2icon-","toggle_contract_icon":"minus-2icon-","testimonials_params":{"mode":"fade","adaptiveHeight":true,"pager":true,"auto":true,"controls":false},"prettyphoto_params":{"social_tools":"","theme":"default"},"tweets_params":{"mode":"fade","adaptiveHeight":true,"pager":true,"auto":true,"controls":false},"media_prev":" ti-angle-left","media_next":" ti-angle-right","media_lightbox":"resize-full-alt-1icon- ","media_autoplay":"play-2icon-","media_pause":"pause-2icon-"};
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=877117029013037&version=v2.3";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ioa_localize = {"rad_ajax_loading":"Loading","no_posts":"No More Posts","load_more":"Load More","loading":"Loading","loaded":"Loaded","search_placeholder":"Search","wished":"Product is in wishlist,","wish_added":"Product Added to List,","no_wished":"Add to wishlist","wishlist_empty":"There are no Items in Wishlist !","view_list":"View List","adding":"Adding","added_to_cart":"Added to Card","thanks":"Thanks","subscribing":"Subscribing"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/custom.min.js?ver=4.2.8'></script>
<script type='text/javascript'>
function closeBottomDfp(){
 document.getElementById('fijoscrollmb').style.display = "none";
}
document.getElementById("closeDfpBottom").onclick = function() {closeBottomDfp()};
setTimeout(closeBottomDfp, 20000);
</script>






</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 8662/9513 objects using redis
Page Caching using redis

 Served from: www.rcnradio.com @ 2017-02-24 06:57:34 by W3 Total Cache -->