<!DOCTYPE html>

<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" >

<head> <!-- Start of head  -->

    <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
  <meta name="google-site-verification" content="HN5kbSE0ANLE7lENEVuLGLddMa23OfZyXwg_4Aw3ofY" />
  <meta property="fb:pages" content="198058725653" />
  
  
  
  <title>Repudio por crimen de un profesor en Salgar, Antioquia - RCN Radio</title>

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Repudio por crimen de un profesor en Salgar, Antioquia."/>
<link rel="canonical" href="http://www.rcnradio.com/locales/repudio-crimen-profesor-salgar-antioquia/" />
<link rel="publisher" href="https://plus.google.com/+RcnradioCol"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Repudio por crimen de un profesor en Salgar, Antioquia - RCN Radio" />
<meta property="og:description" content="Repudio por crimen de un profesor en Salgar, Antioquia." />
<meta property="og:url" content="http://www.rcnradio.com/locales/repudio-crimen-profesor-salgar-antioquia/" />
<meta property="og:site_name" content="RCN Radio" />
<meta property="article:publisher" content="https://www.facebook.com/rcnradio" />
<meta property="article:tag" content="ADIDA" />
<meta property="article:tag" content="Amenazas docentes" />
<meta property="article:tag" content="Antioquia" />
<meta property="article:tag" content="Homicidio" />
<meta property="article:section" content="Antioquia" />
<meta property="article:published_time" content="2017-06-30T04:37:56+00:00" />
<meta property="fb:app_id" content="1554511768145190" />
<meta property="og:image" content="http://www.rcnradio.com/wp-content/uploads/2015/08/asesinato.jpg" />
<meta property="og:image:width" content="1032" />
<meta property="og:image:height" content="774" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Repudio por crimen de un profesor en Salgar, Antioquia." />
<meta name="twitter:title" content="Repudio por crimen de un profesor en Salgar, Antioquia - RCN Radio" />
<meta name="twitter:site" content="@rcnradio" />
<meta name="twitter:image" content="http://www.rcnradio.com/wp-content/uploads/2015/08/asesinato.jpg" />
<meta name="twitter:creator" content="@rcnradio" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='wgs-css'  href='http://www.rcnradio.com/wp-content/plugins/wp-google-search/wgs.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='photospace-res-styles-css'  href='http://www.rcnradio.com/wp-content/plugins/photospace-responsive/gallery.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='program-schedule-css'  href='http://www.rcnradio.com/wp-content/plugins/radio-station/templates/program-schedule.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dj-widget-css'  href='http://www.rcnradio.com/wp-content/plugins/radio-station/templates/djonair.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='videojs2-css'  href='http://www.rcnradio.com/wp-content/plugins/videoadplayer/video-js/video-js.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='videojs3-css'  href='http://www.rcnradio.com/wp-content/plugins/videoadplayer/css/vap-video-responsive.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='videojs6-css'  href='http://www.rcnradio.com/wp-content/plugins/videoadplayer/css/plugins/videojs.ads.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='videojs7-css'  href='http://www.rcnradio.com/wp-content/plugins/videoadplayer/css/plugins/videojs.vast.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='videojs12-css'  href='http://www.rcnradio.com/wp-content/plugins/videoadplayer/css/plugins/videojs.ima.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='videojs15-css'  href='http://www.rcnradio.com/wp-content/plugins/videoadplayer/css/plugins/videojs-overlay.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='videojs19-css'  href='http://www.rcnradio.com/wp-content/plugins/videoadplayer/js/plugins/vpaid/videojs-vast-vpaid.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='videojs22-css'  href='http://www.rcnradio.com/wp-content/plugins/videoadplayer/css/plugins/dimTheLights.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='videojs24-css'  href='http://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://www.rcnradio.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.2' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.rcnradio.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/plugins/photospace-responsive/jquery.galleriffic.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/plugins/videoadplayer/video-js/video.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/plugins/videoadplayer/js/plugins/videojs.ads.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/plugins/videoadplayer/js/plugins/vast-client.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/plugins/videoadplayer/js/plugins/videojs.vast.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/plugins/videoadplayer/js/plugins/videojs.ads4ima.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://imasdk.googleapis.com/js/sdkloader/ima3.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/plugins/videoadplayer/js/plugins/videojs.ima.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/plugins/videoadplayer/js/plugins/videojs-overlay.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/plugins/videoadplayer/js/plugins/vpaid/swfobject.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/plugins/videoadplayer/js/plugins/vpaid/videojs-vast-vpaid.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/plugins/videoadplayer/js/plugins/dimTheLights.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.rcnradio.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rcnradio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rcnradio.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.rcnradio.com/?p=366062' />
<link rel="alternate" type="application/json+oembed" href="http://www.rcnradio.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rcnradio.com%2Flocales%2Frepudio-crimen-profesor-salgar-antioquia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rcnradio.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rcnradio.com%2Flocales%2Frepudio-crimen-profesor-salgar-antioquia%2F&#038;format=xml" />
<style type="text/css">
    #category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-2-internal .cat-post-title {font-size: 15px;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-2-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-2-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal .cat-post-item img {margin: initial;}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-2-internal .cat-post-thumbnail {float:left;}
#category-posts-2-internal .cat-post-crop {overflow: hidden; display:block}
#category-posts-2-internal .cat-post-item img {margin: initial;}
</style>
    			<meta property="fb:pages" content="167767896594991" />
			<!--	photospace [ START ] --> 
<style type="text/css">
		.photospace_res ul.thumbs img {
			width:80px;
			height:60px;
		}
	
			.photospace_res .thumnail_row a.pageLink {
				width:50px;
				height:50px;
				line-height: 50px;
			}
			.photospace_res ul.thumbs li{
					margin-bottom:10px !important;
					margin-right:10px !important; 
				}
				
				.photospace_res .next,
				.photospace_res .prev{
					margin-right:10px !important;
					margin-bottom:10px !important;
				}
		</style><!--	photospace [ END ] --> 


<!-- This site is optimized with the Schema plugin v1.6.5 - http://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.rcnradio.com\/locales\/repudio-crimen-profesor-salgar-antioquia\/"},"url":"http:\/\/www.rcnradio.com\/locales\/repudio-crimen-profesor-salgar-antioquia\/","headline":"Repudio por crimen de un profesor en Salgar, Antioquia","datePublished":"2017-06-30T04:37:56+00:00","dateModified":"2017-06-30T04:37:56+00:00","image":{"@type":"ImageObject","url":"http:\/\/www.rcnradio.com\/wp-content\/uploads\/2015\/08\/asesinato.jpg","width":1032,"height":774},"articleSection":"Antioquia","publisher":{"@type":"Organization","name":"RCN Radio","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"description":"Repudio por crimen de un profesor en Salgar, Antioquia. ","author":{"@type":"Person","name":"RCN Antioquia","url":"http:\/\/www.rcnradio.com\/author\/rcnantioquia\/"}}</script>


			<script type="text/javascript">
				if(typeof videojs != "undefined") {
					videojs.options.flash.swf = "http://www.rcnradio.com/wp-content/plugins/videoadplayer/video-js/video-js.swf";
				}
				document.createElement("video");document.createElement("audio");document.createElement("track");
			</script>
			<link rel="amphtml" href="http://www.rcnradio.com/locales/repudio-crimen-profesor-salgar-antioquia/amp/" />
  
  <link rel='stylesheet' id='style-css' href='http://www.rcnradio.com/wp-content/themes/rcnradio/style.css' type='text/css' media='all'/>
  <link href="//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css" rel="stylesheet">
  <link rel='stylesheet' id='google-font-css'
        href='http://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2C400%2Citalic%2C700%2C700italic%2C900%2C900italic'
        type='text/css' media='all'/>
  <link rel='stylesheet' id='responsive-css'
        href='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/stylesheets/responsive.css' type='text/css'
        media='all'/>
  <link rel='stylesheet' id='runtime-css-css' href='http://www.rcnradio.com/wp-content/themes/rcnradio/runtime.css'
        type='text/css' media='all'/>
  <!--[if lt IE 9]>
  <script src="http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/html5shiv.js"></script>
  <![endif]-->

  <!--[if IE 9]>
  <link rel="stylesheet" type="text/css" href="http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/stylesheets/ie9.css"/>
  <![endif]-->

  <!--[if IE 8]>
  <link rel="stylesheet" type="text/css" href="http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/stylesheets/ie8.css"/>
  <script type='text/javascript' src='RCN Radio/sprites/js/excanvas.js'></script>
  <![endif]-->

  <link rel="shortcut icon" href="http://www.rcnradio.com/wp-content/uploads/favicon.ico"/>
  <link rel="apple-touch-icon-precomposed" sizes="144x144"
        href="http://www.rcnradio.com/wp-content/uploads/logoRCNretina144.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120"
        href="http://www.rcnradio.com/wp-content/uploads/logoRCNretina72_2.png">
  <link rel="apple-touch-icon-precomposed" sizes="114x114"
        href="http://www.rcnradio.com/wp-content/uploads/logoRCNretina114.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72"
        href="http://www.rcnradio.com/wp-content/uploads/logoRCNretina72_2.png">
  <link rel="apple-touch-icon-precomposed" href="http://www.rcnradio.com/wp-content/uploads/logoRCNretina.png">
  <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.rcnradio.com/feed/"/>
  <!-- Feed  -->
  <link rel="pingback" href="http://www.rcnradio.com/xmlrpc.php"/>
  <meta name="format-detection" content="telephone=no">
  <meta name="theme-color" content="#0c70b4">
  <meta property="fb:app_id" content="1554511768145190"/>
  <meta property="fb:admins" content="617426517"/>

  

    <script src="http://www.rcnradio.com/wp-content/themes/rcnradio/comscore/comscore-inline-tag.min.js"></script>
  <script src="http://www.rcnradio.com/wp-content/themes/rcnradio/comscore/streamsense.4.1505.18.min.js"></script>
  <script
    type="text/javascript">udm_('http' + (document.location.href.charAt(4) == 's' ? 's://sb' : '://b') + '.scorecardresearch.com/b?c1=2&c2=14444496&site=rcn-la-radio&name=locales.repudio-crimen-profesor-salgar-antioquia')</script>
  <noscript><img
      src="http://b.scorecardresearch.com/p?c1=2&amp;c2=14444496&amp;site=rcn-la-radio&name=locales.repudio-crimen-profesor-salgar-antioquia"
      height="1" width="1" alt="*"></noscript>

      <!-- Cxense script begin -->
<script type="text/javascript">
// Synchronous load of cx.js library
document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>');
</script>

<script type="text/javascript">
   var cX = cX || {}; cX.callQueue = cX.callQueue || [];
   cX.callQueue.push(['setSiteId', '1144073061047111679' ]);

   cX.callQueue.push(['invoke', function() {
        CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'8cc43efd880a7e7e81673c58c29a25ca2c7ec304'});
      var eplanning=''; // INIT
      eplanning = CX_SEGMENTS.join('|');
      // Deben tener jQuery, de lo contrario usen su funcion para actualizar la cookie
      $.cookie("cxSegmentos", eplanning, {
         expires: 180,
         path: "/"
      });
    }]);

   cX.callQueue.push(['sendPageViewEvent']);
</script>
<!-- Cxense script end -->



    <!-- Begin comScore Tag -->
    <script>
      var _comscore = _comscore || [];
      _comscore.push({ c1: "2", c2: "14444496" });
      (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
      })();
    </script>
    <noscript>
      <img src="http://b.scorecardresearch.com/p?c1=2&c2=14444496&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->
    

  <script language="JavaScript" type="text/javascript"
          src="http://www.rcnradio.com/wp-content/themes/rcnradio/js/player/jwplayer.js"></script>
  <script type="text/javascript">jwplayer.key = "mzqFXqxXUk6JypE7VjMtK/bWFFPLfrELwYWoNg==";</script>
  <style type="text/css">
    .jwplayer .jw-background-color {
      background: #0c70b4 !important;
      border-color: #0c70b4 !important;
    }

    .jwplayer .jw-progress {
      background: white !important;
    }

    .jwplayer .jw-button-color:hover,
    .jwplayer .jw-toggle {
      color: white !important;
    }

    .jwplayer .jw-text {
      color: white !important;
    }

    .jwplayer .jw-display-icon-container {
      /*height: 2.5em !important;*/
      z-index: 10;
      /*padding: 0 .4em 0 .4em !important;*/
    }

    /*
    .jwplayer .jw-icon-display{
      font-size: 1em !important;
    }*/

    .jwplayer .jw-logo {
      padding: 0 !important;
    }

    .jwplayer .jw-controls-right,
    .jwplayer .jw-controls-right div,
    .jwplayer .jw-controls-right div img {
      width: 100%;
    }

  </style>
   
   
      
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
 var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['invoke', function() {
    googletag.cmd.push(function() {
googletag.defineSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_BarraExpander_DM', [[320, 100], [320, 50], [728, 90], [990, 90]], 'div-gpt-ad-1490801370707-0').addService(googletag.pubads());
googletag.defineSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_Boton1_DM', [[320, 100], [320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1490801370707-1').addService(googletag.pubads());
googletag.defineSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_Boton2_DM', [[320, 100], [320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1490801370707-2').addService(googletag.pubads());
googletag.defineSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_Boton3_D', [[300, 600], [300, 100], [300, 250]], 'div-gpt-ad-1490801370707-3').addService(googletag.pubads());
googletag.defineSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_Boton4_D', [[300, 100], [300, 250]], 'div-gpt-ad-1490801370707-4').addService(googletag.pubads());
googletag.defineSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_FooterBanner_970x90_D', [[970, 90], [728, 90], [990, 90]], 'div-gpt-ad-1490801370707-5').addService(googletag.pubads());
googletag.defineSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_Fullbanner_D', [620, 70], 'div-gpt-ad-1490801370707-6').addService(googletag.pubads());
googletag.defineSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_LayerFijoalScroll_DM', [[320, 50], [990, 40]], 'div-gpt-ad-1490801370707-7').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_OutofPage_DM', 'div-gpt-ad-1490801370707-8').addService(googletag.pubads());
googletag.defineSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_RascacieloDerecho_161x600_D', [[160, 600], [161, 600]], 'div-gpt-ad-1490801370707-9').addService(googletag.pubads());
googletag.defineSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_Video_Richmedia_D', ['fluid'], 'div-gpt-ad-1490801370707-10').addService(googletag.pubads());
googletag.defineSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_Richmedia_DM', [1, 1], 'div-gpt-ad-1490801370707-11').addService(googletag.pubads());
googletag.defineSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_RascacieloIzquierdo_160x600_D', [160, 600], 'div-gpt-ad-1490801370707-12').addService(googletag.pubads());
googletag.defineSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_Robapagina1_300x250_DM', [300, 250], 'div-gpt-ad-1490801370707-13').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().setTargeting("CxSegments", cX.getUserSegmentIds({persistedQueryId: '8cc43efd880a7e7e81673c58c29a25ca2c7ec304' }));
        googletag.enableServices();
	 })
    }]);  
  </script>


    


  

  <!-- Comentamos la linea de eplaning por solicitud en correo electronico -->
  <!--<script language="JavaScript" type="text/javascript" src="/* print get_template_directory_uri(); *//js/publicidad.js?v6"></script>-->

<!-- update div-gpt-ad-1432915349206-7 
 <script type="text/javascript">
        jQuery(document).ready(function($) {
        setTimeout(closeBottomDfp, 40000);
        $('#div-gpt-ad-1432915349206-7').css({'position':'fixed', 'bottom': '0', 'left' : '0', 'padding-top' : '36px', 'width' : '100%','z-index':'9999'});
        $('#div-gpt-ad-1432915349206-7').append('<div id="closeDfpBottom" style="width:30px; height:30px; position:absolute; top:0; left:50%; margin-left:-15px;-webkit-border-radius: 15px; -moz-border-radius: 15px;border-radius: 15px; color:#999; border:2px solid #999; overflow:hidden; background:#ddd; text-align:center; font-size:20px; line-height:28px; cursor:pointer">X</div>');
        $('#closeDfpBottom').click(closeBottomDfp);
    });

function closeBottomDfp(){
    jQuery('#div-gpt-ad-1432915349206-7').hide();
    }
      </script> -->
      

<!-- Analytics -->
	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	  ga('create', 'UA-54490095-9', 'auto'); 
	  ga('create', 'UA-2370135-1', 'auto','secondaccount'); 

	  ga('send', 'pageview');
	  ga('secondaccount.send', 'pageview');
	</script>      
      

</head> <!-- End of Head -->


<body
  class="page page-template-default head-layout-type-horizontal head-positon-non-overlap mobile-sidebar-false ioaStickyMenu layout-full ioa-hover-fade_scale ioa-grid-hover-fade_scale ioa-single-portfolio-default"
  data-effect="Fade"><!-- Start of body  -->
  
 <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_CO/sdk.js#xfbml=1&version=v2.6&appId=550059665132729";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
  
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '848794785243732',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>



<!-- Start of Page Wrapper -->
<div class="super-wrapper clearfix" id='super_wrapper' itemscope itemtype="http://schema.org/WebSite">

  <!-- Block Solely for Design Purposes-->
  <div class="super-overlay-block"></div>

  

  <!-- Start of Inner Super Wrapper -->
  <div class="inner-super-wrapper">




    <!-- TOP BANNER -->
				<div class="textwidget">

<div id ="topbanner">
<!-- /205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_FooterBanner_970x90_D -->
<div id='div-gpt-ad-1490801370707-5'>
<script>
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490801370707-5'); });
</script>
</div>
</div>


</div>
		   
<!-- FIN TOP BANNER -->
<!-- Mobile Head Area -->

<header class="mobile-header">
	<a href="http://www.rcnradio.com" id="mlogo" class='h-widget'>
		<img src="http://static.rcnradio.com/wp-content/uploads/20170509090543/logo2015_70x601.png" alt="logo" />
	</a>
    
    <div class="programa">
				<div class="widget">			
	
				<div class="imagenes"><div class="play">
											<a itemprop="url" href="http://www.rcnmundo.com/rcnradio" title="RCN La Radio - En Vivo" target="_blank" style="text-decoration: none;">
												<img src="http://www.rcnradio.com/wp-content/themes/rcnradio/images/playpp.png" class="div-desktop"/></div>
												
												<img src="http://static.rcnradio.com/wp-content/uploads/20170509114855/botonplaylaradio.png" class="div-mobile"/>
											</a>
										</div>			
										
										
										
										<div class="detalle"><div><h5 style="margin-bottom: 0px; color:#fff; text-transform: uppercase; font-size: 0.8rem;"> Al aire</h5></div><div class="director"><div class="div-desktop"><a itemprop="url" href="http://www.rcnradio.com/show/rcnnoticiasdelamadrugada/" title="Programa RCN Noticias de la madrugada"> <img width="128" height="64" src="http://static.rcnradio.com/wp-content/uploads/20170207163002/programas-rcnnoticias.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://static.rcnradio.com/wp-content/uploads/20170207163002/programas-rcnnoticias.png 300w, http://static.rcnradio.com/wp-content/uploads/20170207163002/programas-rcnnoticias-160x80.png 160w, http://static.rcnradio.com/wp-content/uploads/20170207163002/programas-rcnnoticias-70x35.png 70w, http://static.rcnradio.com/wp-content/uploads/20170207163002/programas-rcnnoticias-120x60.png 120w" sizes="(max-width: 128px) 100vw, 128px" /></a> </div> <div class="div-mobile" style="color: #fff; font-size: 0.7rem;">RCN Noticias de la madrugada</div></div><div class="dial-horario"><h5 style="color: #fff; font-size: 0.7rem;">Al aire</h5><h6>Bogotá 93.9 FM</h6><a style="text-decoration:none; color:#252525; font-weight: normal; "><h6>4:00 am a 6:00 am</div></div><div class="imagenes"><div class="play">
											<a itemprop="url" href="http://www.rcnmundo.com/rcnradio" title="RCN La Radio - En Vivo" target="_blank" style="text-decoration: none;">
												<img src="http://www.rcnradio.com/wp-content/themes/rcnradio/images/playpp.png" class="div-desktop"/></div>
												
												<img src="http://static.rcnradio.com/wp-content/uploads/20170509114855/botonplaylaradio.png" class="div-mobile"/>
											</a>
										</div>			
										
										
										
										<div class="detalle"><div><h5 style="margin-bottom: 0px; color:#fff; text-transform: uppercase; font-size: 0.8rem;"> Al aire</h5></div><div class="director"><div class="div-desktop"><a itemprop="url" href="http://www.rcnradio.com/show/rcnnoticias/" title="Programa RCN Noticias"> <img width="128" height="64" src="http://static.rcnradio.com/wp-content/uploads/20170207163002/programas-rcnnoticias.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://static.rcnradio.com/wp-content/uploads/20170207163002/programas-rcnnoticias.png 300w, http://static.rcnradio.com/wp-content/uploads/20170207163002/programas-rcnnoticias-160x80.png 160w, http://static.rcnradio.com/wp-content/uploads/20170207163002/programas-rcnnoticias-70x35.png 70w, http://static.rcnradio.com/wp-content/uploads/20170207163002/programas-rcnnoticias-120x60.png 120w" sizes="(max-width: 128px) 100vw, 128px" /></a> </div> <div class="div-mobile" style="color: #fff; font-size: 0.7rem;">RCN Noticias</div></div><div class="dial-horario"><h5 style="color: #fff; font-size: 0.7rem;">Al aire</h5><h6>Bogotá 93.9 FM</h6><a style="text-decoration:none; color:#252525; font-weight: normal; "><h6>4:00 am a 10:00 am</div></div>		</div>
			</div>
    
    
	<a href="" class="mobile-menu"><i class="ioa-front-icon menuicon- default-icon"></i> <i class="ioa-front-icon cancel-1icon- close-icon"></i></a>
</header>

<!-- End of Mobile Head Area -->
<!-- Prueba de impresion  -->
<!--<div id="p_takeover" class="advertising">
        <div id="takeover_div">
        <script type="text/javascript">eplAD4M("TakeOver");</script>
        </div>
        </div>-->
        
        
        
        
  <!-- Home -->
  <div id="skinlateral" style="top:140px;">
    <div id="skin_left" class="skin_publicidadd">
    	            <!-- /205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_RascacieloIzquierdo_160x600_D -->
            <div id='div-gpt-ad-1490801370707-12' style='height:600px; width:160px;'>
            <script>
			cX.callQueue.push(['invoke', function() {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490801370707-12'); });
            }]);
            </script>
            </div>
			</div>    

    <div id="skin_right" class="skin_publicidadd">
		            <!-- /205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_RascacieloDerecho_161x600_D -->
            <div id='div-gpt-ad-1490801370707-9'>
            <script>
			cX.callQueue.push(['invoke', function() {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490801370707-9'); });
            }]);
            </script>
            </div>
		 
	</div>
</div>





<!-- /205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_OutofPage_DM -->
<div id='div-gpt-ad-1490801370707-8'>
<script>
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490801370707-8'); });
}]);
</script>
</div>



        
<header class="super-head-wrap">
<div class="" itemscope itemtype="http://schema.org/WPHeader" >
<div class="header-cons-area clearfix">
<div class="clearfix head-area-type-grid head-contained" id="top_bar" style="z-index:10">
<div class="skeleton auto_align clearfix theme-header  " >
<div class="clearfix menu-placeholder left-area">
<nav class="menu-wrapper h-widget " style="margin:    ;" role="navigation" > 
<div class="menu-bar clearfix">
<ul id="menu2" class="menu clearfix">
	<li style="border-bottom-color:#93c42d;" id="menu-item-6893" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-3013 current_page_item menu-item-6893 rel"><a href="http://www.rcnradio.com" style="color:#fff;"><span class="m-el">Inicio</span><span class="hover-element" style="background-color:#93c42d;"> </span></a> </li>

<li style="border-bottom-color:#f7a800;"  id="menu-item-2375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2375   megamenu"><a href="http://www.rcnradio.com/seccion/nacional/" style="color:#fff;"><span class="m-el">Nacional</span><span class="hover-element"   style="background-color:#f7a800;"></span></a>


<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
					                    <li class='ajaxed active' data-slug='nacional'>nacional</li>
                                    </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-365982 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/nacional/contraloria-avala-incremento-salario-congresistas-otros-servidores-publicos/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/nacional/contraloria-avala-incremento-salario-congresistas-otros-servidores-publicos/" title="Los congresistas ahora ganarán $30 millones al mes" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170321181249/COLP_134974-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/nacional/contraloria-avala-incremento-salario-congresistas-otros-servidores-publicos/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Junio 30, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/nacional/contraloria-avala-incremento-salario-congresistas-otros-servidores-publicos/">Los congresistas ahora ganarán $30 millones al mes</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/politica-2/" style="background:;color:;" title="Noticias de Política">Política</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-366041 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/internacional/presidentes-de-alianza-del-pacifico-se-proponen-revivir-comercialmente-a-latinoamerica/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/internacional/presidentes-de-alianza-del-pacifico-se-proponen-revivir-comercialmente-a-latinoamerica/" title="Presidentes de Alianza del Pacífico se proponen revivir comercialmente a Latinoamérica" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170629220505/COLP_EXT_052520-600x300.jpeg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/internacional/presidentes-de-alianza-del-pacifico-se-proponen-revivir-comercialmente-a-latinoamerica/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Junio 29, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/presidentes-de-alianza-del-pacifico-se-proponen-revivir-comercialmente-a-latinoamerica/">Presidentes de Alianza del Pacífico se proponen revivir comercialmente a Latinoamérica</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-366038 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/nacional/capturan-4-personas-entre-ellos-funcionarios-de-facatativa-por-chatarrizacion/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/nacional/capturan-4-personas-entre-ellos-funcionarios-de-facatativa-por-chatarrizacion/" title="Capturan 4 personas, entre ellos funcionarios de Facatativa, por chatarrización" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170207122927/Chatarrizaci%C3%B3n-%E2%80%93-Colprensa-Luis-Eduardo-Noriega-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/nacional/capturan-4-personas-entre-ellos-funcionarios-de-facatativa-por-chatarrizacion/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Junio 29, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/nacional/capturan-4-personas-entre-ellos-funcionarios-de-facatativa-por-chatarrizacion/">Capturan 4 personas, entre ellos funcionarios de Facatativa, por chatarrización</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-366035 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/nacional/denuncian-amenazas-muerte-piedad-cordoba-12-defensores-derechos-humanos/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/nacional/denuncian-amenazas-muerte-piedad-cordoba-12-defensores-derechos-humanos/" title="Denuncian amenazas de muerte contra Piedad Córdoba y 12 defensores de derechos humanos" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20160809122047/Piedad-C%C3%B3rdoba-Colprensa-Diego-Pineda-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/nacional/denuncian-amenazas-muerte-piedad-cordoba-12-defensores-derechos-humanos/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Junio 29, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/nacional/denuncian-amenazas-muerte-piedad-cordoba-12-defensores-derechos-humanos/">Denuncian amenazas de muerte contra Piedad Córdoba y 12 defensores de derechos humanos</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/judicial/" style="background:#f7a800;color:#ffffff;" title="Noticias de Judicial">Judicial</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/noticias/" style="background:;color:;" title="Noticias de Noticias">Noticias</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/paz/" style="background:;color:;" title="Noticias de Paz">Paz</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/politica/" style="background:#f7a800;color:#ffffff;" title="Noticias de Política">Política</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>


</li>



<li   style="border-bottom-color:#915e36;"   id="menu-item-3905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3905   rel     "><a href="http://www.rcnradio.com/seccion/locales/" style="color:#fff;"><span class="m-el">  Locales </span><span class="hover-element"   style="background-color:#915e36;"> </span></a> 
<ul class="sub-menu  clearfix " > 
	<li     id="menu-item-5782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5782   rel     "><a href="http://www.rcnradio.com/seccion/locales/antioquia/"><span class="m-el">  Antioquia </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3907   rel     "><a href="http://www.rcnradio.com/seccion/locales/atlantico/"><span class="m-el">  Atlántico </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3908   rel     "><a href="http://www.rcnradio.com/seccion/locales/bogota/"><span class="m-el">  Bogotá </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3909   rel     "><a href="http://www.rcnradio.com/seccion/locales/bolivar/"><span class="m-el">  Bolivar </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3910   rel     "><a href="http://www.rcnradio.com/seccion/locales/boyaca/"><span class="m-el">  Boyacá </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3911   rel     "><a href="http://www.rcnradio.com/seccion/locales/caldas/"><span class="m-el">  Caldas </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3912   rel     "><a href="http://www.rcnradio.com/seccion/locales/caqueta/"><span class="m-el">  Caquetá </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3913   rel     "><a href="http://www.rcnradio.com/seccion/locales/cauca/"><span class="m-el">  Cauca </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3914   rel     "><a href="http://www.rcnradio.com/seccion/locales/cesar/"><span class="m-el">  Cesar </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3915   rel     "><a href="http://www.rcnradio.com/seccion/locales/cordoba/"><span class="m-el">  Córdoba </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3916   rel     "><a href="http://www.rcnradio.com/seccion/locales/cundinamarca/"><span class="m-el">  Cundinamarca </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3917   rel     "><a href="http://www.rcnradio.com/seccion/locales/guajira/"><span class="m-el">  Guajira </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3918   rel     "><a href="http://www.rcnradio.com/seccion/locales/huila/"><span class="m-el">  Huila </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3919   rel     "><a href="http://www.rcnradio.com/seccion/locales/magdalena/"><span class="m-el">  Magdalena </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3920   rel     "><a href="http://www.rcnradio.com/seccion/locales/meta/"><span class="m-el">  Meta </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3921   rel     "><a href="http://www.rcnradio.com/seccion/locales/narino/"><span class="m-el">  Nariño </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3922   rel     "><a href="http://www.rcnradio.com/seccion/locales/nortedesantander/"><span class="m-el">  Norte de Santander </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3923   rel     "><a href="http://www.rcnradio.com/seccion/locales/quindio/"><span class="m-el">  Quindio </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3924   rel     "><a href="http://www.rcnradio.com/seccion/locales/risaralda/"><span class="m-el">  Risaralda </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3925   rel     "><a href="http://www.rcnradio.com/seccion/locales/sanandres/"><span class="m-el">  San Andres </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3926   rel     "><a href="http://www.rcnradio.com/seccion/locales/santander/"><span class="m-el">  Santander </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3927   rel     "><a href="http://www.rcnradio.com/seccion/locales/sucre/"><span class="m-el">  Sucre </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3928   rel     "><a href="http://www.rcnradio.com/seccion/locales/tolima/"><span class="m-el">  Tolima </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3929   rel     "><a href="http://www.rcnradio.com/seccion/locales/valle/"><span class="m-el">  Valle </span><span class="hover-element"  > </span></a> </li>
</ul>
</li>



<li style="border-bottom-color:#e2001a;" id="menu-item-5920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5920   megamenu"><a href="http://www.rcnradio.com/seccion/deportes/" style="color:#fff;"><span class="m-el">Deportes</span><span class="hover-element" style="background-color:#e2001a;"></span></a>

<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='deportes'>deportes</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-366049 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/deportes/asi-sera-la-boda-lionel-messi-antonella-roccuzzo/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/deportes/asi-sera-la-boda-lionel-messi-antonella-roccuzzo/" title="Así será la boda de Lionel Messi y Antonella Roccuzzo" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170630012343/Portada.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/deportes/asi-sera-la-boda-lionel-messi-antonella-roccuzzo/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Junio 30, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/deportes/asi-sera-la-boda-lionel-messi-antonella-roccuzzo/">Así será la boda de Lionel Messi y Antonella Roccuzzo</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/" style="background:#e2001a;color:#ffffff;" title="Noticias de Deportes">Deportes</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/entretenimiento/" style="background:#c1409a;color:#ffffff;" title="Noticias de Entretenimiento">Entretenimiento</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/futbol/" style="background:#e2001a;color:#ffffff;" title="Noticias de Fútbol">Fútbol</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-366002 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/deportes/wilson-morelo-regresa-independiente-santa-fe/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/deportes/wilson-morelo-regresa-independiente-santa-fe/" title="Wilson Morelo regresa a Independiente Santa Fe" class="thumbnail-home" style="background: url(http://www.rcnradio.com/wp-content/uploads/2015/12/WilsonMoreloAFP2.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/deportes/wilson-morelo-regresa-independiente-santa-fe/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Junio 29, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/deportes/wilson-morelo-regresa-independiente-santa-fe/">Wilson Morelo regresa a Independiente Santa Fe</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/" style="background:#e2001a;color:#ffffff;" title="Noticias de Deportes">Deportes</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/futbol/" style="background:#e2001a;color:#ffffff;" title="Noticias de Fútbol">Fútbol</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-365837 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/deportes/esteban-chaves-asegura-estar-listo-enfrentar-tour-francia/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/deportes/esteban-chaves-asegura-estar-listo-enfrentar-tour-francia/" title="Esteban Chaves asegura estar listo para enfrentar el Tour de Francia" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170629114159/000_LB1AS.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/deportes/esteban-chaves-asegura-estar-listo-enfrentar-tour-francia/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Junio 29, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/deportes/esteban-chaves-asegura-estar-listo-enfrentar-tour-francia/">Esteban Chaves asegura estar listo para enfrentar el Tour de Francia</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/ciclismo/" style="background:#e2001a;color:#ffffff;" title="Noticias de Ciclismo">Ciclismo</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/" style="background:#e2001a;color:#ffffff;" title="Noticias de Deportes">Deportes</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-366012 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/deportes/independiente-medellin-perdio-con-racing-en-su-debut-en-la-sudamericana/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/deportes/independiente-medellin-perdio-con-racing-en-su-debut-en-la-sudamericana/" title="Independiente Medellín perdió con Racing en su debut en la Sudamericana" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170629213907/000_Q329B.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/deportes/independiente-medellin-perdio-con-racing-en-su-debut-en-la-sudamericana/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Junio 29, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/deportes/independiente-medellin-perdio-con-racing-en-su-debut-en-la-sudamericana/">Independiente Medellín perdió con Racing en su debut en la Sudamericana</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/" style="background:#e2001a;color:#ffffff;" title="Noticias de Deportes">Deportes</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/futbol/" style="background:#e2001a;color:#ffffff;" title="Noticias de Fútbol">Fútbol</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>

             

</li>
             
             
             
<li style="border-bottom-color:#6b4fe0;" id="menu-item-16371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16371   megamenu"><a href="http://www.rcnradio.com/seccion/internacional/" style="color:#fff;"><span class="m-el"> Internacional</span><span class="hover-element" style="background-color:#6b4fe0;"></span></a>

<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='internacional'>internacional</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-366059 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/internacional/merkel-defiende-voto-matrimonio-homosexual/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/internacional/merkel-defiende-voto-matrimonio-homosexual/" title="Merkel defiende su voto contra el matrimonio homosexual" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20160728072306/000_DN6B4.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/internacional/merkel-defiende-voto-matrimonio-homosexual/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Junio 30, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/merkel-defiende-voto-matrimonio-homosexual/">Merkel defiende su voto contra el matrimonio homosexual</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-366058 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/internacional/parlamento-aleman-aprueba-la-legalizacion-del-matrimonio-homosexual/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/internacional/parlamento-aleman-aprueba-la-legalizacion-del-matrimonio-homosexual/" title="El Parlamento alemán aprueba la legalización del matrimonio homosexual" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20160727052808/bandera-gay_-afp-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/internacional/parlamento-aleman-aprueba-la-legalizacion-del-matrimonio-homosexual/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Junio 30, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/parlamento-aleman-aprueba-la-legalizacion-del-matrimonio-homosexual/">El Parlamento alemán aprueba la legalización del matrimonio homosexual</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-366041 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/internacional/presidentes-de-alianza-del-pacifico-se-proponen-revivir-comercialmente-a-latinoamerica/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/internacional/presidentes-de-alianza-del-pacifico-se-proponen-revivir-comercialmente-a-latinoamerica/" title="Presidentes de Alianza del Pacífico se proponen revivir comercialmente a Latinoamérica" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170629220505/COLP_EXT_052520-600x300.jpeg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/internacional/presidentes-de-alianza-del-pacifico-se-proponen-revivir-comercialmente-a-latinoamerica/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Junio 29, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/presidentes-de-alianza-del-pacifico-se-proponen-revivir-comercialmente-a-latinoamerica/">Presidentes de Alianza del Pacífico se proponen revivir comercialmente a Latinoamérica</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-366043 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/deportes/autoridades-investigan-accidente-de-transito-donde-estuvo-involucrada-la-tenista-venus-williams/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/deportes/autoridades-investigan-accidente-de-transito-donde-estuvo-involucrada-la-tenista-venus-williams/" title="Autoridades investigan accidente de tránsito donde estuvo involucrada la tenista Venus Williams" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170629221536/000_Q02P1.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/deportes/autoridades-investigan-accidente-de-transito-donde-estuvo-involucrada-la-tenista-venus-williams/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Junio 29, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/deportes/autoridades-investigan-accidente-de-transito-donde-estuvo-involucrada-la-tenista-venus-williams/">Autoridades investigan accidente de tránsito donde estuvo involucrada la tenista Venus Williams</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/" style="background:#e2001a;color:#ffffff;" title="Noticias de Deportes">Deportes</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>


             
             
</li>
             
             
             
<li style="border-bottom-color:#27a22d;"  id="menu-item-2372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2372   megamenu"><a href="http://www.rcnradio.com/seccion/economia/" style="color:#fff;"><span class="m-el">Economía</span><span class="hover-element"   style="background-color:#27a22d;"></span></a>


<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='economia'>economia</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-366041 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/internacional/presidentes-de-alianza-del-pacifico-se-proponen-revivir-comercialmente-a-latinoamerica/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/internacional/presidentes-de-alianza-del-pacifico-se-proponen-revivir-comercialmente-a-latinoamerica/" title="Presidentes de Alianza del Pacífico se proponen revivir comercialmente a Latinoamérica" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170629220505/COLP_EXT_052520-600x300.jpeg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/internacional/presidentes-de-alianza-del-pacifico-se-proponen-revivir-comercialmente-a-latinoamerica/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Junio 29, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/presidentes-de-alianza-del-pacifico-se-proponen-revivir-comercialmente-a-latinoamerica/">Presidentes de Alianza del Pacífico se proponen revivir comercialmente a Latinoamérica</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-366010 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/economia/ecopetrol-pagara-anticipado-credito-us1-925-millones-vence-2020/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/economia/ecopetrol-pagara-anticipado-credito-us1-925-millones-vence-2020/" title="Ecopetrol pagará por anticipado crédito de US$1.925 millones que vence en 2020" class="thumbnail-home" style="background: url(http://www.rcnradio.com/wp-content/uploads/ecopetrol.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/economia/ecopetrol-pagara-anticipado-credito-us1-925-millones-vence-2020/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Junio 29, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/economia/ecopetrol-pagara-anticipado-credito-us1-925-millones-vence-2020/">Ecopetrol pagará por anticipado crédito de US$1.925 millones que vence en 2020</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-365987 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/economia/empresarios-piden-al-emisor-rebajas-mas-significativas-en-las-tasas-de-interes/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/economia/empresarios-piden-al-emisor-rebajas-mas-significativas-en-las-tasas-de-interes/" title="Empresarios piden al Emisor rebajas más significativas en las tasas de interés" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170530181434/Bruce.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/economia/empresarios-piden-al-emisor-rebajas-mas-significativas-en-las-tasas-de-interes/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Junio 29, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/economia/empresarios-piden-al-emisor-rebajas-mas-significativas-en-las-tasas-de-interes/">Empresarios piden al Emisor rebajas más significativas en las tasas de interés</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-365927 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/economia/dolar-cerro-al-alza-tras-negociarse-3038/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/economia/dolar-cerro-al-alza-tras-negociarse-3038/" title="El dólar cerró al alza tras negociarse a $3038" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170502073504/Dolares.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/economia/dolar-cerro-al-alza-tras-negociarse-3038/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Junio 29, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/economia/dolar-cerro-al-alza-tras-negociarse-3038/">El dólar cerró al alza tras negociarse a $3038</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>


             

</li>
             
             
             
<li style="border-bottom-color:#e95d0f;"  id="menu-item-7209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7209   megamenu"><a href="http://www.rcnradio.com/seccion/tecnologia/" style="color:#fff;"><span class="m-el">Tecnología</span><span class="hover-element"   style="background-color:#e95d0f;"></span></a>


<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='tecnologia'>tecnologia</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-365827 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/tecnologia/paris-abre-la-incubadora-empresas-digitales-mas-grande-del-mundo/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/tecnologia/paris-abre-la-incubadora-empresas-digitales-mas-grande-del-mundo/" title="París abre la incubadora de empresas digitales más grande del mundo" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170502175609/computador-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/tecnologia/paris-abre-la-incubadora-empresas-digitales-mas-grande-del-mundo/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Junio 29, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/tecnologia/paris-abre-la-incubadora-empresas-digitales-mas-grande-del-mundo/">París abre la incubadora de empresas digitales más grande del mundo</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/tecnologia/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Tecnología">Tecnología</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-365815 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/tecnologia/en-colombia-16-empresas-fueron-infectadas-por-nuevo-ataque-cibernetico-revelo-digital-ware/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/tecnologia/en-colombia-16-empresas-fueron-infectadas-por-nuevo-ataque-cibernetico-revelo-digital-ware/" title="En Colombia 16 empresas fueron infectadas por nuevo ataque cibernético, reveló Digital Ware" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170516065116/000_OG0MD.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/tecnologia/en-colombia-16-empresas-fueron-infectadas-por-nuevo-ataque-cibernetico-revelo-digital-ware/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Junio 29, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/tecnologia/en-colombia-16-empresas-fueron-infectadas-por-nuevo-ataque-cibernetico-revelo-digital-ware/">En Colombia 16 empresas fueron infectadas por nuevo ataque cibernético, reveló Digital Ware</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/audios/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Audios">Audios</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/tecnologia/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Tecnología">Tecnología</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-365732 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                        
                        <div class="description ">
                        	<div class="extra-info">Junio 29, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/tecnologia/la-bateria-los-celulares-sigue-siendo-desafio-tecnologia-motorola-presento-propuesta-colombia/">La batería de los celulares sigue siendo el desafío en tecnología, Motorola presentó propuesta en Colombia</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/tecnologia/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Tecnología">Tecnología</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-365288 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/tecnologia/herramientas-eventos-google-celebrar-colombia-mes-mundial-del-orgullo-gay/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/tecnologia/herramientas-eventos-google-celebrar-colombia-mes-mundial-del-orgullo-gay/" title="Herramientas y eventos de Google para celebrar en Colombia el mes mundial del orgullo gay" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170628075222/orgullo-gay-google-.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/tecnologia/herramientas-eventos-google-celebrar-colombia-mes-mundial-del-orgullo-gay/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Junio 28, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/tecnologia/herramientas-eventos-google-celebrar-colombia-mes-mundial-del-orgullo-gay/">Herramientas y eventos de Google para celebrar en Colombia el mes mundial del orgullo gay</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/aunclic/" style="background:#58abe1;color:#ffffff;" title="Noticias de A un clic">A un clic</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/tecnologia/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Tecnología">Tecnología</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>



</li>
             
             
             
<li style="border-bottom-color:#c1409a;"  id="menu-item-8929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8929   megamenu"><a href="http://www.rcnradio.com/seccion/entretenimiento/" style="color:#fff;"><span class="m-el">Entretenimiento</span><span class="hover-element"   style="background-color:#c1409a;"></span></a>


<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='entretenimiento'>entretenimiento</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-366049 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/deportes/asi-sera-la-boda-lionel-messi-antonella-roccuzzo/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/deportes/asi-sera-la-boda-lionel-messi-antonella-roccuzzo/" title="Así será la boda de Lionel Messi y Antonella Roccuzzo" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170630012343/Portada.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/deportes/asi-sera-la-boda-lionel-messi-antonella-roccuzzo/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Junio 30, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/deportes/asi-sera-la-boda-lionel-messi-antonella-roccuzzo/">Así será la boda de Lionel Messi y Antonella Roccuzzo</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/" style="background:#e2001a;color:#ffffff;" title="Noticias de Deportes">Deportes</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/entretenimiento/" style="background:#c1409a;color:#ffffff;" title="Noticias de Entretenimiento">Entretenimiento</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/futbol/" style="background:#e2001a;color:#ffffff;" title="Noticias de Fútbol">Fútbol</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-365961 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/entretenimiento/sense8-escucho-a-sus-seguidores-la-serie-tendra-un-episodio-final/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/entretenimiento/sense8-escucho-a-sus-seguidores-la-serie-tendra-un-episodio-final/" title="Sense8 escuchó a sus seguidores: la serie tendrá un episodio final" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170601161233/sense8-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/entretenimiento/sense8-escucho-a-sus-seguidores-la-serie-tendra-un-episodio-final/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Junio 29, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/entretenimiento/sense8-escucho-a-sus-seguidores-la-serie-tendra-un-episodio-final/">Sense8 escuchó a sus seguidores: la serie tendrá un episodio final</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/aunclic/" style="background:#58abe1;color:#ffffff;" title="Noticias de A un clic">A un clic</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/entretenimiento/" style="background:#c1409a;color:#ffffff;" title="Noticias de Entretenimiento">Entretenimiento</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-365846 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/entretenimiento/carlos-vives-adelanta-parte-cancion-rinde-homenaje-los-ciclistas-colombianos/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/entretenimiento/carlos-vives-adelanta-parte-cancion-rinde-homenaje-los-ciclistas-colombianos/" title="Carlos Vives adelanta parte de su canción que rinde homenaje a los ciclistas colombianos" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170307090312/Carlos-Vives-600x300.png ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/entretenimiento/carlos-vives-adelanta-parte-cancion-rinde-homenaje-los-ciclistas-colombianos/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Junio 29, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/entretenimiento/carlos-vives-adelanta-parte-cancion-rinde-homenaje-los-ciclistas-colombianos/">Carlos Vives adelanta parte de su canción que rinde homenaje a los ciclistas colombianos</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/entretenimiento/" style="background:#c1409a;color:#ffffff;" title="Noticias de Entretenimiento">Entretenimiento</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-363713 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/nacional/bogota-se-alista-para-un-fin-de-semana-lleno-de-musica-en-rock-al-parque-2017/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/nacional/bogota-se-alista-para-un-fin-de-semana-lleno-de-musica-en-rock-al-parque-2017/" title="Bogotá se alista para un fin de semana lleno de música en Rock al Parque 2017" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170622164500/20170622_154150_resized-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/nacional/bogota-se-alista-para-un-fin-de-semana-lleno-de-musica-en-rock-al-parque-2017/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Junio 29, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/nacional/bogota-se-alista-para-un-fin-de-semana-lleno-de-musica-en-rock-al-parque-2017/">Bogotá se alista para un fin de semana lleno de música en Rock al Parque 2017</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/entretenimiento/" style="background:#c1409a;color:#ffffff;" title="Noticias de Entretenimiento">Entretenimiento</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>

             
             
</li>             
</ul>
</div>
</nav>
</div>



<div class="clearfix menu-placeholder right-area">
	<div class="top-social-area-wrap social-set h-widget " style="margin:    ;">
		<ul class="top-area-social-list  clearfix ">
        	<li>
            	<a href='https://www.facebook.com/rcnradio'>
                	<span class=' social-block visible-block'><img class='image-icon' alt='image icon' src='http://stories.asidemo.it/wp-content/uploads/sites/8/2015/04/facebook.png'></span>
                	<span style='background:#3b5998' class='social-block hover-block'><img class='image-icon' alt='image icon' src='http://stories.asidemo.it/wp-content/uploads/sites/8/2015/04/facebook.png'></span>
            	</a> 
        	</li>
            <li>
            	<a href='https://twitter.com/rcnradio'>
            		<span class=' social-block visible-block'><img class='image-icon' alt='image icon' src='http://stories.asidemo.it/wp-content/uploads/sites/8/2015/04/twitter.png'></span>
                    <span style='background:#00aced' class='social-block hover-block'><img class='image-icon' alt='image icon' src='http://stories.asidemo.it/wp-content/uploads/sites/8/2015/04/twitter.png'></span>
            	</a> 
            	<span class="tooltip"><i class="up-diricon- ioa-front-icon"></i>Twitter</span>
            </li>
		</ul>
	</div>
 </div>

</div>
</div>  
                                                                                                                                            


<div class="clearfix head-area-type-grid head-contained" id="main_bar" style="z-index:9">
	<div class="skeleton auto_align clearfix theme-header" >
    
		<div class="clearfix menu-placeholder left-area">
			<a href="http://www.rcnradio.com"  id="logo"  data-logo="http://www.rcnradio.com/wp-content/uploads/logo.png" class='h-widget' style='margin: 0px 0px 0px 20px;' itemprop="url">
            	<img src="http://www.rcnradio.com/wp-content/uploads/logo.png" itemprop="image" alt="RCNRADIO.COM" data-at2x="http://www.rcnradio.com/wp-content/uploads/logo.png"  />
			</a> 
		</div>
        
        
        	<div class="programa">
				<div class="widget">			
	
				<div class="imagenes"><div class="play">
											<a itemprop="url" href="http://www.rcnmundo.com/rcnradio" title="RCN La Radio - En Vivo" target="_blank" style="text-decoration: none;">
												<img src="http://www.rcnradio.com/wp-content/themes/rcnradio/images/playpp.png" class="div-desktop"/></div>
												
												<img src="http://static.rcnradio.com/wp-content/uploads/20170509114855/botonplaylaradio.png" class="div-mobile"/>
											</a>
										</div>			
										
										
										
										<div class="detalle"><div><h5 style="margin-bottom: 0px; color:#fff; text-transform: uppercase; font-size: 0.8rem;"> Al aire</h5></div><div class="director"><div class="div-desktop"><a itemprop="url" href="http://www.rcnradio.com/show/rcnnoticiasdelamadrugada/" title="Programa RCN Noticias de la madrugada"> <img width="128" height="64" src="http://static.rcnradio.com/wp-content/uploads/20170207163002/programas-rcnnoticias.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://static.rcnradio.com/wp-content/uploads/20170207163002/programas-rcnnoticias.png 300w, http://static.rcnradio.com/wp-content/uploads/20170207163002/programas-rcnnoticias-160x80.png 160w, http://static.rcnradio.com/wp-content/uploads/20170207163002/programas-rcnnoticias-70x35.png 70w, http://static.rcnradio.com/wp-content/uploads/20170207163002/programas-rcnnoticias-120x60.png 120w" sizes="(max-width: 128px) 100vw, 128px" /></a> </div> <div class="div-mobile" style="color: #fff; font-size: 0.7rem;">RCN Noticias de la madrugada</div></div><div class="dial-horario"><h5 style="color: #fff; font-size: 0.7rem;">Al aire</h5><h6>Bogotá 93.9 FM</h6><a style="text-decoration:none; color:#252525; font-weight: normal; "><h6>4:00 am a 6:00 am</div></div><div class="imagenes"><div class="play">
											<a itemprop="url" href="http://www.rcnmundo.com/rcnradio" title="RCN La Radio - En Vivo" target="_blank" style="text-decoration: none;">
												<img src="http://www.rcnradio.com/wp-content/themes/rcnradio/images/playpp.png" class="div-desktop"/></div>
												
												<img src="http://static.rcnradio.com/wp-content/uploads/20170509114855/botonplaylaradio.png" class="div-mobile"/>
											</a>
										</div>			
										
										
										
										<div class="detalle"><div><h5 style="margin-bottom: 0px; color:#fff; text-transform: uppercase; font-size: 0.8rem;"> Al aire</h5></div><div class="director"><div class="div-desktop"><a itemprop="url" href="http://www.rcnradio.com/show/rcnnoticias/" title="Programa RCN Noticias"> <img width="128" height="64" src="http://static.rcnradio.com/wp-content/uploads/20170207163002/programas-rcnnoticias.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://static.rcnradio.com/wp-content/uploads/20170207163002/programas-rcnnoticias.png 300w, http://static.rcnradio.com/wp-content/uploads/20170207163002/programas-rcnnoticias-160x80.png 160w, http://static.rcnradio.com/wp-content/uploads/20170207163002/programas-rcnnoticias-70x35.png 70w, http://static.rcnradio.com/wp-content/uploads/20170207163002/programas-rcnnoticias-120x60.png 120w" sizes="(max-width: 128px) 100vw, 128px" /></a> </div> <div class="div-mobile" style="color: #fff; font-size: 0.7rem;">RCN Noticias</div></div><div class="dial-horario"><h5 style="color: #fff; font-size: 0.7rem;">Al aire</h5><h6>Bogotá 93.9 FM</h6><a style="text-decoration:none; color:#252525; font-weight: normal; "><h6>4:00 am a 10:00 am</div></div>		</div>
			</div>
        
		
        <div class="clearfix menu-placeholder right-area">
			<nav class="menu-wrapper main-menu-wrap h-widget " style="margin:    ; "  role="navigation"> 
				<div class="menu-bar clearfix">
					<ul id="menu-menu-secundario" class="menu clearfix ">
                    	<li id="menu-item-2597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2597   rel     "><a href="http://www.rcnradio.com/seccion/audios/"><span class="m-el">Audios</span><span class="hover-element"  > </span></a></li>
                    	<li id="menu-item-2638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2638   rel     "><a href="http://www.rcnradio.com/seccion/videos/"><span class="m-el">Videos</span><span class="hover-element"  > </span></a></li>
                    	<li id="menu-item-3160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3160   rel     "><a href="http://www.rcnradio.com/seccion/galerias/"><span class="m-el">Galerías</span><span class="hover-element"  > </span></a></li>
                    	<li id="menu-item-3160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3160   rel     "><a href="http://www.rcnradio.com/webcam/"><span class="m-el">Webcam</span><span class="hover-element"  > </span></a></li>
                    	<li id="menu-item-3087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3087   rel     "><a href="http://www.rcnradio.com/programas/"><span class="m-el">Programas</span><span class="hover-element"  > </span></a></li>
                    	<li id="menu-item-2730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2730   rel     "><a href="http://www.rcnradio.com/quienes-somos/"><span class="m-el">Quiénes somos</span><span class="hover-element"  > </span></a>
                    		<ul class="sub-menu  clearfix " > 
                    			<li id="menu-item-3159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3159   rel     "><a href="http://www.rcnmundo.com/atencionaloyente/" target="_blank"><span class="m-el">Atención al oyente</span><span class="hover-element"  > </span></a> </li>
                    			<li id="menu-item-3157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3157   rel     "><a href="http://compromisosocial.rcn.com.co/" target="_blank"><span class="m-el">Compromiso social</span><span class="hover-element"  > </span></a> </li>
                                <li id="menu-item-3158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3158   rel     "><a href="http://hv.rcnradio.com.co:90/HV.dll/" target="_blank"><span class="m-el">Trabaje En RCN Radio</span><span class="hover-element"  > </span></a> </li>
                                <li id="menu-item-3160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3160   rel     "><a href="http://www.rcnradio.com/datospersonales" target="_blank"><span class="m-el">Protección de Datos Personales</span><span class="hover-element"  > </span></a> </li>                                
                    		</ul>
                    	</li>
					</ul>
				</div>
			</nav>
									 
        
        </div>
	</div>
</div>  
</div>
</div>

</header> <!-- End of Super Head wrap -->



<!-- Compact menu code -->
<div class="compact-bar clearfix">
	<div class="skeleton  theme-header auto_align clearfix" itemscope itemtype='http://schema.org/SiteNavigationElement'>
		<a href="http://www.rcnradio.com" id="clogo">
			<img src="http://www.rcnradio.com/wp-content/uploads/logo2015.png" alt="" />
		</a> 
                  
		<nav class="menu-wrapper ">
			<div class="menu-bar clearfix compact-menu-area">
				<ul id="menu-secciones" class="menu clearfix">
                	<li style="border-bottom-color:#93c42d;" id="menu-item-6893" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-3013 current_page_item menu-item-6893 rel"><a href="http://www.rcnradio.com" style="color:#fff;"><span class="m-el">Inicio</span><span class="hover-element" style="background-color:#93c42d;"> </span></a> </li>

<li style="border-bottom-color:#f7a800;"  id="menu-item-2375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2375   megamenu"><a href="http://www.rcnradio.com/seccion/nacional/" style="color:#fff;"><span class="m-el">Nacional</span><span class="hover-element"   style="background-color:#f7a800;"></span></a>


<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
					                    <li class='ajaxed active' data-slug='nacional'>nacional</li>
                                    </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-365982 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/nacional/contraloria-avala-incremento-salario-congresistas-otros-servidores-publicos/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/nacional/contraloria-avala-incremento-salario-congresistas-otros-servidores-publicos/" title="Los congresistas ahora ganarán $30 millones al mes" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170321181249/COLP_134974-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/nacional/contraloria-avala-incremento-salario-congresistas-otros-servidores-publicos/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Junio 30, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/nacional/contraloria-avala-incremento-salario-congresistas-otros-servidores-publicos/">Los congresistas ahora ganarán $30 millones al mes</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/politica-2/" style="background:;color:;" title="Noticias de Política">Política</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-366041 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/internacional/presidentes-de-alianza-del-pacifico-se-proponen-revivir-comercialmente-a-latinoamerica/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/internacional/presidentes-de-alianza-del-pacifico-se-proponen-revivir-comercialmente-a-latinoamerica/" title="Presidentes de Alianza del Pacífico se proponen revivir comercialmente a Latinoamérica" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170629220505/COLP_EXT_052520-600x300.jpeg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/internacional/presidentes-de-alianza-del-pacifico-se-proponen-revivir-comercialmente-a-latinoamerica/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Junio 29, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/presidentes-de-alianza-del-pacifico-se-proponen-revivir-comercialmente-a-latinoamerica/">Presidentes de Alianza del Pacífico se proponen revivir comercialmente a Latinoamérica</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-366038 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/nacional/capturan-4-personas-entre-ellos-funcionarios-de-facatativa-por-chatarrizacion/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/nacional/capturan-4-personas-entre-ellos-funcionarios-de-facatativa-por-chatarrizacion/" title="Capturan 4 personas, entre ellos funcionarios de Facatativa, por chatarrización" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170207122927/Chatarrizaci%C3%B3n-%E2%80%93-Colprensa-Luis-Eduardo-Noriega-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/nacional/capturan-4-personas-entre-ellos-funcionarios-de-facatativa-por-chatarrizacion/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Junio 29, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/nacional/capturan-4-personas-entre-ellos-funcionarios-de-facatativa-por-chatarrizacion/">Capturan 4 personas, entre ellos funcionarios de Facatativa, por chatarrización</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-366035 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/nacional/denuncian-amenazas-muerte-piedad-cordoba-12-defensores-derechos-humanos/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/nacional/denuncian-amenazas-muerte-piedad-cordoba-12-defensores-derechos-humanos/" title="Denuncian amenazas de muerte contra Piedad Córdoba y 12 defensores de derechos humanos" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20160809122047/Piedad-C%C3%B3rdoba-Colprensa-Diego-Pineda-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/nacional/denuncian-amenazas-muerte-piedad-cordoba-12-defensores-derechos-humanos/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Junio 29, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/nacional/denuncian-amenazas-muerte-piedad-cordoba-12-defensores-derechos-humanos/">Denuncian amenazas de muerte contra Piedad Córdoba y 12 defensores de derechos humanos</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/judicial/" style="background:#f7a800;color:#ffffff;" title="Noticias de Judicial">Judicial</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/noticias/" style="background:;color:;" title="Noticias de Noticias">Noticias</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/paz/" style="background:;color:;" title="Noticias de Paz">Paz</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/politica/" style="background:#f7a800;color:#ffffff;" title="Noticias de Política">Política</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>


</li>



<li   style="border-bottom-color:#915e36;"   id="menu-item-3905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3905   rel     "><a href="http://www.rcnradio.com/seccion/locales/" style="color:#fff;"><span class="m-el">  Locales </span><span class="hover-element"   style="background-color:#915e36;"> </span></a> 
<ul class="sub-menu  clearfix " > 
	<li     id="menu-item-5782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5782   rel     "><a href="http://www.rcnradio.com/seccion/locales/antioquia/"><span class="m-el">  Antioquia </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3907   rel     "><a href="http://www.rcnradio.com/seccion/locales/atlantico/"><span class="m-el">  Atlántico </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3908   rel     "><a href="http://www.rcnradio.com/seccion/locales/bogota/"><span class="m-el">  Bogotá </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3909   rel     "><a href="http://www.rcnradio.com/seccion/locales/bolivar/"><span class="m-el">  Bolivar </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3910   rel     "><a href="http://www.rcnradio.com/seccion/locales/boyaca/"><span class="m-el">  Boyacá </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3911   rel     "><a href="http://www.rcnradio.com/seccion/locales/caldas/"><span class="m-el">  Caldas </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3912   rel     "><a href="http://www.rcnradio.com/seccion/locales/caqueta/"><span class="m-el">  Caquetá </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3913   rel     "><a href="http://www.rcnradio.com/seccion/locales/cauca/"><span class="m-el">  Cauca </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3914   rel     "><a href="http://www.rcnradio.com/seccion/locales/cesar/"><span class="m-el">  Cesar </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3915   rel     "><a href="http://www.rcnradio.com/seccion/locales/cordoba/"><span class="m-el">  Córdoba </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3916   rel     "><a href="http://www.rcnradio.com/seccion/locales/cundinamarca/"><span class="m-el">  Cundinamarca </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3917   rel     "><a href="http://www.rcnradio.com/seccion/locales/guajira/"><span class="m-el">  Guajira </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3918   rel     "><a href="http://www.rcnradio.com/seccion/locales/huila/"><span class="m-el">  Huila </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3919   rel     "><a href="http://www.rcnradio.com/seccion/locales/magdalena/"><span class="m-el">  Magdalena </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3920   rel     "><a href="http://www.rcnradio.com/seccion/locales/meta/"><span class="m-el">  Meta </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3921   rel     "><a href="http://www.rcnradio.com/seccion/locales/narino/"><span class="m-el">  Nariño </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3922   rel     "><a href="http://www.rcnradio.com/seccion/locales/nortedesantander/"><span class="m-el">  Norte de Santander </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3923   rel     "><a href="http://www.rcnradio.com/seccion/locales/quindio/"><span class="m-el">  Quindio </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3924   rel     "><a href="http://www.rcnradio.com/seccion/locales/risaralda/"><span class="m-el">  Risaralda </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3925   rel     "><a href="http://www.rcnradio.com/seccion/locales/sanandres/"><span class="m-el">  San Andres </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3926   rel     "><a href="http://www.rcnradio.com/seccion/locales/santander/"><span class="m-el">  Santander </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3927   rel     "><a href="http://www.rcnradio.com/seccion/locales/sucre/"><span class="m-el">  Sucre </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3928   rel     "><a href="http://www.rcnradio.com/seccion/locales/tolima/"><span class="m-el">  Tolima </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3929   rel     "><a href="http://www.rcnradio.com/seccion/locales/valle/"><span class="m-el">  Valle </span><span class="hover-element"  > </span></a> </li>
</ul>
</li>



<li style="border-bottom-color:#e2001a;" id="menu-item-5920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5920   megamenu"><a href="http://www.rcnradio.com/seccion/deportes/" style="color:#fff;"><span class="m-el">Deportes</span><span class="hover-element" style="background-color:#e2001a;"></span></a>

<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='deportes'>deportes</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-366049 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/deportes/asi-sera-la-boda-lionel-messi-antonella-roccuzzo/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/deportes/asi-sera-la-boda-lionel-messi-antonella-roccuzzo/" title="Así será la boda de Lionel Messi y Antonella Roccuzzo" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170630012343/Portada.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/deportes/asi-sera-la-boda-lionel-messi-antonella-roccuzzo/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Junio 30, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/deportes/asi-sera-la-boda-lionel-messi-antonella-roccuzzo/">Así será la boda de Lionel Messi y Antonella Roccuzzo</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/" style="background:#e2001a;color:#ffffff;" title="Noticias de Deportes">Deportes</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/entretenimiento/" style="background:#c1409a;color:#ffffff;" title="Noticias de Entretenimiento">Entretenimiento</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/futbol/" style="background:#e2001a;color:#ffffff;" title="Noticias de Fútbol">Fútbol</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-366002 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/deportes/wilson-morelo-regresa-independiente-santa-fe/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/deportes/wilson-morelo-regresa-independiente-santa-fe/" title="Wilson Morelo regresa a Independiente Santa Fe" class="thumbnail-home" style="background: url(http://www.rcnradio.com/wp-content/uploads/2015/12/WilsonMoreloAFP2.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/deportes/wilson-morelo-regresa-independiente-santa-fe/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Junio 29, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/deportes/wilson-morelo-regresa-independiente-santa-fe/">Wilson Morelo regresa a Independiente Santa Fe</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/" style="background:#e2001a;color:#ffffff;" title="Noticias de Deportes">Deportes</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/futbol/" style="background:#e2001a;color:#ffffff;" title="Noticias de Fútbol">Fútbol</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-365837 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/deportes/esteban-chaves-asegura-estar-listo-enfrentar-tour-francia/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/deportes/esteban-chaves-asegura-estar-listo-enfrentar-tour-francia/" title="Esteban Chaves asegura estar listo para enfrentar el Tour de Francia" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170629114159/000_LB1AS.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/deportes/esteban-chaves-asegura-estar-listo-enfrentar-tour-francia/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Junio 29, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/deportes/esteban-chaves-asegura-estar-listo-enfrentar-tour-francia/">Esteban Chaves asegura estar listo para enfrentar el Tour de Francia</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/ciclismo/" style="background:#e2001a;color:#ffffff;" title="Noticias de Ciclismo">Ciclismo</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/" style="background:#e2001a;color:#ffffff;" title="Noticias de Deportes">Deportes</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-366012 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/deportes/independiente-medellin-perdio-con-racing-en-su-debut-en-la-sudamericana/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/deportes/independiente-medellin-perdio-con-racing-en-su-debut-en-la-sudamericana/" title="Independiente Medellín perdió con Racing en su debut en la Sudamericana" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170629213907/000_Q329B.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/deportes/independiente-medellin-perdio-con-racing-en-su-debut-en-la-sudamericana/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Junio 29, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/deportes/independiente-medellin-perdio-con-racing-en-su-debut-en-la-sudamericana/">Independiente Medellín perdió con Racing en su debut en la Sudamericana</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/" style="background:#e2001a;color:#ffffff;" title="Noticias de Deportes">Deportes</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/futbol/" style="background:#e2001a;color:#ffffff;" title="Noticias de Fútbol">Fútbol</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>

             

</li>
             
             
             
<li style="border-bottom-color:#6b4fe0;" id="menu-item-16371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16371   megamenu"><a href="http://www.rcnradio.com/seccion/internacional/" style="color:#fff;"><span class="m-el"> Internacional</span><span class="hover-element" style="background-color:#6b4fe0;"></span></a>

<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='internacional'>internacional</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-366059 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/internacional/merkel-defiende-voto-matrimonio-homosexual/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/internacional/merkel-defiende-voto-matrimonio-homosexual/" title="Merkel defiende su voto contra el matrimonio homosexual" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20160728072306/000_DN6B4.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/internacional/merkel-defiende-voto-matrimonio-homosexual/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Junio 30, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/merkel-defiende-voto-matrimonio-homosexual/">Merkel defiende su voto contra el matrimonio homosexual</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-366058 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/internacional/parlamento-aleman-aprueba-la-legalizacion-del-matrimonio-homosexual/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/internacional/parlamento-aleman-aprueba-la-legalizacion-del-matrimonio-homosexual/" title="El Parlamento alemán aprueba la legalización del matrimonio homosexual" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20160727052808/bandera-gay_-afp-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/internacional/parlamento-aleman-aprueba-la-legalizacion-del-matrimonio-homosexual/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Junio 30, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/parlamento-aleman-aprueba-la-legalizacion-del-matrimonio-homosexual/">El Parlamento alemán aprueba la legalización del matrimonio homosexual</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-366041 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/internacional/presidentes-de-alianza-del-pacifico-se-proponen-revivir-comercialmente-a-latinoamerica/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/internacional/presidentes-de-alianza-del-pacifico-se-proponen-revivir-comercialmente-a-latinoamerica/" title="Presidentes de Alianza del Pacífico se proponen revivir comercialmente a Latinoamérica" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170629220505/COLP_EXT_052520-600x300.jpeg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/internacional/presidentes-de-alianza-del-pacifico-se-proponen-revivir-comercialmente-a-latinoamerica/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Junio 29, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/presidentes-de-alianza-del-pacifico-se-proponen-revivir-comercialmente-a-latinoamerica/">Presidentes de Alianza del Pacífico se proponen revivir comercialmente a Latinoamérica</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-366043 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/deportes/autoridades-investigan-accidente-de-transito-donde-estuvo-involucrada-la-tenista-venus-williams/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/deportes/autoridades-investigan-accidente-de-transito-donde-estuvo-involucrada-la-tenista-venus-williams/" title="Autoridades investigan accidente de tránsito donde estuvo involucrada la tenista Venus Williams" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170629221536/000_Q02P1.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/deportes/autoridades-investigan-accidente-de-transito-donde-estuvo-involucrada-la-tenista-venus-williams/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Junio 29, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/deportes/autoridades-investigan-accidente-de-transito-donde-estuvo-involucrada-la-tenista-venus-williams/">Autoridades investigan accidente de tránsito donde estuvo involucrada la tenista Venus Williams</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/" style="background:#e2001a;color:#ffffff;" title="Noticias de Deportes">Deportes</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>


             
             
</li>
             
             
             
<li style="border-bottom-color:#27a22d;"  id="menu-item-2372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2372   megamenu"><a href="http://www.rcnradio.com/seccion/economia/" style="color:#fff;"><span class="m-el">Economía</span><span class="hover-element"   style="background-color:#27a22d;"></span></a>


<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='economia'>economia</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-366041 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/internacional/presidentes-de-alianza-del-pacifico-se-proponen-revivir-comercialmente-a-latinoamerica/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/internacional/presidentes-de-alianza-del-pacifico-se-proponen-revivir-comercialmente-a-latinoamerica/" title="Presidentes de Alianza del Pacífico se proponen revivir comercialmente a Latinoamérica" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170629220505/COLP_EXT_052520-600x300.jpeg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/internacional/presidentes-de-alianza-del-pacifico-se-proponen-revivir-comercialmente-a-latinoamerica/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Junio 29, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/presidentes-de-alianza-del-pacifico-se-proponen-revivir-comercialmente-a-latinoamerica/">Presidentes de Alianza del Pacífico se proponen revivir comercialmente a Latinoamérica</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-366010 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/economia/ecopetrol-pagara-anticipado-credito-us1-925-millones-vence-2020/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/economia/ecopetrol-pagara-anticipado-credito-us1-925-millones-vence-2020/" title="Ecopetrol pagará por anticipado crédito de US$1.925 millones que vence en 2020" class="thumbnail-home" style="background: url(http://www.rcnradio.com/wp-content/uploads/ecopetrol.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/economia/ecopetrol-pagara-anticipado-credito-us1-925-millones-vence-2020/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Junio 29, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/economia/ecopetrol-pagara-anticipado-credito-us1-925-millones-vence-2020/">Ecopetrol pagará por anticipado crédito de US$1.925 millones que vence en 2020</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-365987 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/economia/empresarios-piden-al-emisor-rebajas-mas-significativas-en-las-tasas-de-interes/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/economia/empresarios-piden-al-emisor-rebajas-mas-significativas-en-las-tasas-de-interes/" title="Empresarios piden al Emisor rebajas más significativas en las tasas de interés" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170530181434/Bruce.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/economia/empresarios-piden-al-emisor-rebajas-mas-significativas-en-las-tasas-de-interes/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Junio 29, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/economia/empresarios-piden-al-emisor-rebajas-mas-significativas-en-las-tasas-de-interes/">Empresarios piden al Emisor rebajas más significativas en las tasas de interés</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-365927 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/economia/dolar-cerro-al-alza-tras-negociarse-3038/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/economia/dolar-cerro-al-alza-tras-negociarse-3038/" title="El dólar cerró al alza tras negociarse a $3038" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170502073504/Dolares.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/economia/dolar-cerro-al-alza-tras-negociarse-3038/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Junio 29, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/economia/dolar-cerro-al-alza-tras-negociarse-3038/">El dólar cerró al alza tras negociarse a $3038</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>


             

</li>
             
             
             
<li style="border-bottom-color:#e95d0f;"  id="menu-item-7209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7209   megamenu"><a href="http://www.rcnradio.com/seccion/tecnologia/" style="color:#fff;"><span class="m-el">Tecnología</span><span class="hover-element"   style="background-color:#e95d0f;"></span></a>


<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='tecnologia'>tecnologia</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-365827 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/tecnologia/paris-abre-la-incubadora-empresas-digitales-mas-grande-del-mundo/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/tecnologia/paris-abre-la-incubadora-empresas-digitales-mas-grande-del-mundo/" title="París abre la incubadora de empresas digitales más grande del mundo" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170502175609/computador-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/tecnologia/paris-abre-la-incubadora-empresas-digitales-mas-grande-del-mundo/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Junio 29, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/tecnologia/paris-abre-la-incubadora-empresas-digitales-mas-grande-del-mundo/">París abre la incubadora de empresas digitales más grande del mundo</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/tecnologia/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Tecnología">Tecnología</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-365815 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/tecnologia/en-colombia-16-empresas-fueron-infectadas-por-nuevo-ataque-cibernetico-revelo-digital-ware/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/tecnologia/en-colombia-16-empresas-fueron-infectadas-por-nuevo-ataque-cibernetico-revelo-digital-ware/" title="En Colombia 16 empresas fueron infectadas por nuevo ataque cibernético, reveló Digital Ware" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170516065116/000_OG0MD.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/tecnologia/en-colombia-16-empresas-fueron-infectadas-por-nuevo-ataque-cibernetico-revelo-digital-ware/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Junio 29, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/tecnologia/en-colombia-16-empresas-fueron-infectadas-por-nuevo-ataque-cibernetico-revelo-digital-ware/">En Colombia 16 empresas fueron infectadas por nuevo ataque cibernético, reveló Digital Ware</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/audios/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Audios">Audios</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/tecnologia/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Tecnología">Tecnología</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-365732 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                        
                        <div class="description ">
                        	<div class="extra-info">Junio 29, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/tecnologia/la-bateria-los-celulares-sigue-siendo-desafio-tecnologia-motorola-presento-propuesta-colombia/">La batería de los celulares sigue siendo el desafío en tecnología, Motorola presentó propuesta en Colombia</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/tecnologia/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Tecnología">Tecnología</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-365288 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/tecnologia/herramientas-eventos-google-celebrar-colombia-mes-mundial-del-orgullo-gay/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/tecnologia/herramientas-eventos-google-celebrar-colombia-mes-mundial-del-orgullo-gay/" title="Herramientas y eventos de Google para celebrar en Colombia el mes mundial del orgullo gay" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170628075222/orgullo-gay-google-.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/tecnologia/herramientas-eventos-google-celebrar-colombia-mes-mundial-del-orgullo-gay/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Junio 28, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/tecnologia/herramientas-eventos-google-celebrar-colombia-mes-mundial-del-orgullo-gay/">Herramientas y eventos de Google para celebrar en Colombia el mes mundial del orgullo gay</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/aunclic/" style="background:#58abe1;color:#ffffff;" title="Noticias de A un clic">A un clic</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/tecnologia/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Tecnología">Tecnología</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>



</li>
             
             
             
<li style="border-bottom-color:#c1409a;"  id="menu-item-8929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8929   megamenu"><a href="http://www.rcnradio.com/seccion/entretenimiento/" style="color:#fff;"><span class="m-el">Entretenimiento</span><span class="hover-element"   style="background-color:#c1409a;"></span></a>


<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='entretenimiento'>entretenimiento</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-366049 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/deportes/asi-sera-la-boda-lionel-messi-antonella-roccuzzo/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/deportes/asi-sera-la-boda-lionel-messi-antonella-roccuzzo/" title="Así será la boda de Lionel Messi y Antonella Roccuzzo" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170630012343/Portada.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/deportes/asi-sera-la-boda-lionel-messi-antonella-roccuzzo/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Junio 30, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/deportes/asi-sera-la-boda-lionel-messi-antonella-roccuzzo/">Así será la boda de Lionel Messi y Antonella Roccuzzo</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/" style="background:#e2001a;color:#ffffff;" title="Noticias de Deportes">Deportes</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/entretenimiento/" style="background:#c1409a;color:#ffffff;" title="Noticias de Entretenimiento">Entretenimiento</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/futbol/" style="background:#e2001a;color:#ffffff;" title="Noticias de Fútbol">Fútbol</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-365961 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/entretenimiento/sense8-escucho-a-sus-seguidores-la-serie-tendra-un-episodio-final/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/entretenimiento/sense8-escucho-a-sus-seguidores-la-serie-tendra-un-episodio-final/" title="Sense8 escuchó a sus seguidores: la serie tendrá un episodio final" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170601161233/sense8-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/entretenimiento/sense8-escucho-a-sus-seguidores-la-serie-tendra-un-episodio-final/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Junio 29, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/entretenimiento/sense8-escucho-a-sus-seguidores-la-serie-tendra-un-episodio-final/">Sense8 escuchó a sus seguidores: la serie tendrá un episodio final</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/aunclic/" style="background:#58abe1;color:#ffffff;" title="Noticias de A un clic">A un clic</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/entretenimiento/" style="background:#c1409a;color:#ffffff;" title="Noticias de Entretenimiento">Entretenimiento</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-365846 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/entretenimiento/carlos-vives-adelanta-parte-cancion-rinde-homenaje-los-ciclistas-colombianos/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/entretenimiento/carlos-vives-adelanta-parte-cancion-rinde-homenaje-los-ciclistas-colombianos/" title="Carlos Vives adelanta parte de su canción que rinde homenaje a los ciclistas colombianos" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170307090312/Carlos-Vives-600x300.png ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/entretenimiento/carlos-vives-adelanta-parte-cancion-rinde-homenaje-los-ciclistas-colombianos/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Junio 29, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/entretenimiento/carlos-vives-adelanta-parte-cancion-rinde-homenaje-los-ciclistas-colombianos/">Carlos Vives adelanta parte de su canción que rinde homenaje a los ciclistas colombianos</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/entretenimiento/" style="background:#c1409a;color:#ffffff;" title="Noticias de Entretenimiento">Entretenimiento</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-363713 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/nacional/bogota-se-alista-para-un-fin-de-semana-lleno-de-musica-en-rock-al-parque-2017/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/nacional/bogota-se-alista-para-un-fin-de-semana-lleno-de-musica-en-rock-al-parque-2017/" title="Bogotá se alista para un fin de semana lleno de música en Rock al Parque 2017" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170622164500/20170622_154150_resized-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/nacional/bogota-se-alista-para-un-fin-de-semana-lleno-de-musica-en-rock-al-parque-2017/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">Junio 29, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/nacional/bogota-se-alista-para-un-fin-de-semana-lleno-de-musica-en-rock-al-parque-2017/">Bogotá se alista para un fin de semana lleno de música en Rock al Parque 2017</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/entretenimiento/" style="background:#c1409a;color:#ffffff;" title="Noticias de Entretenimiento">Entretenimiento</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>

             
             
</li>     
                </ul>
			</div>
		</nav>
	</div>
</div>
<!-- End of compact menu code -->

    <!-- Start of Page Wrapper -->
    <div class="page-wrapper post">

      <div class="skeleton">
          <div id="espacio-movil">
            <!-- EXTRA -->
                
            <!-- AL AIRE -->
            <div>

	<div>

	</div>
          
	<div>

			            
            
            
                      </div>
        </div>
        
        
            <!-- EXTRA2 -->
            			<div class="textwidget"><div id ="pauta-desktop">

<div style="margin:10px auto 10px; width:100%;">

<iframe id="papafrancisco" src="http://especiales.rcn.com.co/rcnradio/contador/contador.php" width="100%" height="60" frameborder="0" scrolling="no"></iframe>

</div>

</div>


<div id ="mobile11">

<div style="margin:15px auto 0; width:320px;">

<iframe id="papafranciscomov" src="http://especiales.rcn.com.co/rcnradio/contador/contador.php" width="100%" height="180" frameborder="0" scrolling="no"></iframe>

</div>

</div></div>
		            
          </div>
      </div>
     




 



<div class="skeleton clearfix equalize auto_align" itemscope itemtype="http://schema.org/Article">


	    
        

	 
	<section class="mutual-content-wrap sidebar-double-layout has-sidebar has-double-sidebar">
            
		 <div class="post-title-wrap auto_align">
					
                    <div class="post-cats clearfix">
                    	<a itemprop="url" href="http://www.rcnradio.com/seccion/locales/antioquia/" style="background:#915e36;color:#ffffff;" title="Noticias de Antioquia">Antioquia</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/locales/" style="background:#915e36;color:#ffffff;" title="Noticias de Locales">Locales</a>                         	
                    </div>                    
                    
                    <h1 class="single-real-title">
                    	<span itemprop="name">Repudio por crimen de un profesor en Salgar, Antioquia</span>
                    </h1>

                    <div class="meta-info clearfix ">
						<div class="extras clearfix">                             
						    <div class="extra-info">

											<span itemprop="datePublished" content="Junio 30, 2017">Junio 30, 2017</span> | 4:37 am | Tags: <a href="http://www.rcnradio.com/tag/adida/" rel="tag">ADIDA</a>, <a href="http://www.rcnradio.com/tag/amenazas-docentes/" rel="tag">Amenazas docentes</a>, <a href="http://www.rcnradio.com/tag/antioquia/" rel="tag">Antioquia</a>, <a href="http://www.rcnradio.com/tag/homicidio/" rel="tag">Homicidio</a>                                            
                                           

						    </div>                                                                   
						 </div> 
					</div>
			 	
			 </div>
             
             	

 <div class="single-social-share clearfix">


			<div class="clearfix"></div>
                                <div id="facebooklike"><div class="fb-like" data-href="http://www.rcnradio.com/locales/repudio-crimen-profesor-salgar-antioquia/" data-width="10px" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div></li></div>
                                
                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.rcnradio.com/locales/repudio-crimen-profesor-salgar-antioquia/&amp;t=Repudio por crimen de un profesor en Salgar, Antioquia', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir"><div id="facebook"><i class="fa fa-facebook"></i></div></a>
                                <a href="#" onclick="window.open('http://twitter.com/share?text=Repudio por crimen de un profesor en Salgar, Antioquia -&amp;url=http://www.rcnradio.com/locales/repudio-crimen-profesor-salgar-antioquia/', 'twitterShare', 'width=626,height=436'); return false;" title="Compartir"><div id="twitter"><i class="fa fa-twitter"></i></div></a>
                                <a href="whatsapp://send?text=Repudio por crimen de un profesor en Salgar, Antioquia http://www.rcnradio.com/locales/repudio-crimen-profesor-salgar-antioquia/" data-action="share/whatsapp/share"><div id="whatsapp"><i class="fa fa-whatsapp"></i></div></a>
                                <div id="facebooksave"><div class="fb-save" data-uri="http://www.rcnradio.com/locales/repudio-crimen-profesor-salgar-antioquia/y" data-size="large"></div></div>                                

			 </div>

					<article class="single-content page-content  clearfix" itemprop="articleBody">
                    
                    	                    		                           
								<a href="http://www.rcnradio.com/locales/repudio-crimen-profesor-salgar-antioquia/" title="Repudio por crimen de un profesor en Salgar, Antioquia" class="thumbnail-entrada" style="background: url(http://www.rcnradio.com/wp-content/uploads/2015/08/asesinato.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
</a>
 <div class="caption dev2">Foto RCN La Radio</div>                            
                    	                        
                        <div class="news-content debug">
							<p><span id="more-366062"></span></p>
<p><span style="font-weight: 400">El profesor de tecnología y emprendimiento de un colegio de Salgar, <strong>Jhon Jaime Londoño, fue asesinado</strong> en un hecho que causó tristeza y <strong>repudio en la comunidad educativa</strong> de ese municipio del suroeste antioqueño.</span></p>
<p>El presidente de la Asociación de Institutores de Antioquia, Adida, Luis Fernando Ospina Yepes, se sumó a las <strong>voces de rechazo por el crimen ocurrido</strong> en una caso de intolerancia y pidió a las autoridades que <strong>capturen al responsable que ya está identificado.</strong></p>
<p>Ospina Yepes también rechazó las <strong>amenazas de muerte contra cuatro educadores del corregimiento Santa Rita de Ituango</strong>, que se tuvieron que desplazar luego de su participación en el paro nacional.</p>
<p>En Antioquia, hay <strong>ocho profesores amenazados</strong> que fueron reubicados en otros municipios  para <strong>proteger sus vidas</strong>, confirmó el presidente del sindicato de maestros.</p>
							<div class="publicidad" style="width: 100%;">
								<script type="text/javascript">eplAD4M("INLINE");</script>
								<div id="epl_expandable_div"></div>
							</div>
						</div>
                        
						                        
					</article>
			

				
					


             <div class="single-social-share clearfix">
 
               <div id="facebooklike"><div class="fb-like" data-href="http://www.rcnradio.com/locales/repudio-crimen-profesor-salgar-antioquia/" data-width="10px" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div></li></div>
                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.rcnradio.com/locales/repudio-crimen-profesor-salgar-antioquia/&amp;t=Repudio por crimen de un profesor en Salgar, Antioquia', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir"><div id="facebook"><i class="fa fa-facebook"></i></div></a>
                                <a href="#" onclick="window.open('http://twitter.com/share?text=Repudio por crimen de un profesor en Salgar, Antioquia -&amp;url=http://www.rcnradio.com/locales/repudio-crimen-profesor-salgar-antioquia/', 'twitterShare', 'width=626,height=436'); return false;" title="Compartir"><div id="twitter"><i class="fa fa-twitter"></i></div></a>
                                <a href="whatsapp://send?text=Repudio por crimen de un profesor en Salgar, Antioquia http://www.rcnradio.com/locales/repudio-crimen-profesor-salgar-antioquia/" data-action="share/whatsapp/share"><div id="whatsapp"><i class="fa fa-whatsapp"></i></div></a>
                                <div id="facebooksave"><div class="fb-save" data-uri="http://www.rcnradio.com/locales/repudio-crimen-profesor-salgar-antioquia/y" data-size="large"></div></div>                                               
			 </div>


<!-- relacionadas -->

<span><b>Noticias Relacionadas</b></span><div id="relacionado"><div class="relacionado-post">
                                    <div class="image-rel">
                            <div class="image" >
                            	                                								<a href="http://www.rcnradio.com/locales/maestros-gobierno-estarian-cerca-llegar-acuerdo-levantar-paro/" title="Maestros y el Gobierno, estarían cerca de llegar a un acuerdo para levantar el paro" class="thumbnail-rel" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170616060415/Maestro-Antioquia-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
		                    	                          </div> 
                         </div>   

			<h5 class="h5mov" itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/locales/maestros-gobierno-estarian-cerca-llegar-acuerdo-levantar-paro/">Maestros y el Gobierno, estarían cerca de llegar a un acuerdo para levantar el paro</a></h5>

          </div>  
<div class="relacionado-post">
                                    <div class="image-rel">
                            <div class="image" >
                            	                                								<a href="http://www.rcnradio.com/locales/maestros-antioquenos-saldran-nuevamente-las-calles-la-ciudad/" title="Maestros antioqueños saldrán nuevamente a las calles de la ciudad" class="thumbnail-rel" style="background: url(http://static.rcnradio.com/wp-content/uploads/20160601124444/Paro.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
		                    	                          </div> 
                         </div>   

			<h5 class="h5mov" itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/locales/maestros-antioquenos-saldran-nuevamente-las-calles-la-ciudad/">Maestros antioqueños saldrán nuevamente a las calles de la ciudad</a></h5>

          </div>  
<div class="relacionado-post">
                                    <div class="image-rel">
                            <div class="image" >
                            	                                								<a href="http://www.rcnradio.com/locales/profesores-antioquia-ya-contrataron-20-buses-la-gran-toma-bogota/" title="Cerca de 900 profesores antioqueños viajarán hoy hacia la &#8220;Gran toma de Bogotá&#8221;" class="thumbnail-rel" style="background: url(http://static.rcnradio.com/wp-content/uploads/20160601132004/profes.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
		                    	                          </div> 
                         </div>   

			<h5 class="h5mov" itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/locales/profesores-antioquia-ya-contrataron-20-buses-la-gran-toma-bogota/">Cerca de 900 profesores antioqueños viajarán hoy hacia la &#8220;Gran toma de Bogotá&#8221;</a></h5>

          </div>  
</div>        

<!-- breadcrum -->
	<div class="breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
		        <span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.rcnradio.com/" rel="v:url" property="v:title">Inicio</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.rcnradio.com/seccion/locales/" rel="v:url" property="v:title">Locales</a> » <span class="breadcrumb_last">Repudio por crimen de un profesor en Salgar, Antioquia</span></span></span></span>	</div>
            
<div class="clear">&nbsp;</div>

<div id="nav">

							

</div>
	



					
				<div class="clear">&nbsp;</div>

		
				<div class='auto_align'>
				<div class="comments-body-area">	

        <h3>
            <span itemprop="name">Comentarios</span>
        </h3>
        
		<div class="fb-comments" data-width="100%" data-href="http://www.rcnradio.com/locales/repudio-crimen-profesor-salgar-antioquia/" data-numposts="5" data-colorscheme="light"></div>

</div>



<!--  -->                
                <div class="clear">&nbsp;</div>
                                
				</div>
		

	</section>
    

	<aside class="sidebar double-sidebar double-sidebar-s" id="sidebar_1"><!-- start of one-third column -->
	<div class="sidebar-inner-wrap">
		<div class="dynamic-wrap widget widget_wgs_widget sidebar-wrap clearfix"><h3 class=" heading"><span>Buscar</span></h3><div class="wgs_wrapper"><div class="gcse-search" data-resultsUrl="http://www.rcnradio.com/buscar/"></div></div></div><div class="dynamic-wrap widget widget_text sidebar-wrap clearfix">			<div class="textwidget">
<!-- /205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_Robapagina1_300x250_DM -->
<div id='div-gpt-ad-1490801370707-13' style='height:250px; width:300px;'>
<script>
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490801370707-13'); });
}]);</script>
</div>



</div>
		</div><div class="dynamic-wrap widget widget_text sidebar-wrap clearfix">			<div class="textwidget"></div>
		</div><div class="dynamic-wrap widget widget_text sidebar-wrap clearfix">			<div class="textwidget">
<!-- /205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_Boton1_DM -->
<div id='div-gpt-ad-1490801370707-1'>
<script>
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490801370707-1'); });
}]);</script>
</div>


</div>
		</div><div class="dynamic-wrap widget widget_text sidebar-wrap clearfix">			<div class="textwidget">
<!-- /205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_Boton2_DM -->
<div id='div-gpt-ad-1490801370707-2'>
<script>
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490801370707-2'); });
}]);</script>
</div>


</div>
		</div><div class="dynamic-wrap widget cat-post-widget sidebar-wrap clearfix"><h3 class=" heading"><span>Deportes</span></h3><ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.rcnradio.com/deportes/asi-sera-la-boda-lionel-messi-antonella-roccuzzo/" rel="bookmark">Así será la boda de Lionel Messi y Antonella Roccuzzo</a> <a class="cat-post-thumbnail cat-post-none" href="http://www.rcnradio.com/deportes/asi-sera-la-boda-lionel-messi-antonella-roccuzzo/" title="Así será la boda de Lionel Messi y Antonella Roccuzzo"><span><img width="300" height="200" src="http://static.rcnradio.com/wp-content/uploads/20170630012343/Portada.jpg" class="attachment-320x200 size-320x200 wp-post-image" alt="" srcset="http://static.rcnradio.com/wp-content/uploads/20170630012343/Portada.jpg 512w, http://static.rcnradio.com/wp-content/uploads/20170630012343/Portada-160x107.jpg 160w, http://static.rcnradio.com/wp-content/uploads/20170630012343/Portada-70x47.jpg 70w, http://static.rcnradio.com/wp-content/uploads/20170630012343/Portada-218x145.jpg 218w" sizes="(max-width: 300px) 100vw, 300px" /></span></a></li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.rcnradio.com/deportes/wilson-morelo-regresa-independiente-santa-fe/" rel="bookmark">Wilson Morelo regresa a Independiente Santa Fe</a> <a class="cat-post-thumbnail cat-post-none" href="http://www.rcnradio.com/deportes/wilson-morelo-regresa-independiente-santa-fe/" title="Wilson Morelo regresa a Independiente Santa Fe"><span><img width="320" height="197" src="http://www.rcnradio.com/wp-content/uploads/2015/12/WilsonMoreloAFP2.jpg" class="attachment-320x200 size-320x200 wp-post-image" alt="" srcset="http://www.rcnradio.com/wp-content/uploads/2015/12/WilsonMoreloAFP2.jpg 768w, http://www.rcnradio.com/wp-content/uploads/2015/12/WilsonMoreloAFP2-160x98.jpg 160w, http://www.rcnradio.com/wp-content/uploads/2015/12/WilsonMoreloAFP2-560x344.jpg 560w, http://www.rcnradio.com/wp-content/uploads/2015/12/WilsonMoreloAFP2-70x43.jpg 70w" sizes="(max-width: 320px) 100vw, 320px" /></span></a></li></ul>
</div><div class="dynamic-wrap widget widget_text sidebar-wrap clearfix">			<div class="textwidget"><div style="margin:0;">
<a href="http://www.unadecisiondevida.com/" target=”_blank”><img src="http://sal.rcn.com.co/pauta/decisiondevida300x100.gif"></a>
</div>

<div style="margin:10px 0 0;">
<a href="http://www.concursonacionaldecuento.com" target=”_blank”><img src="http://sal.rcn.com.co/pauta/11CNC300x100.gif"></a>
</div>




</div>
		</div><div class="dynamic-wrap widget widget_text sidebar-wrap clearfix">			<div class="textwidget">

<!-- /205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_Boton3_D -->
<div id='div-gpt-ad-1490801370707-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490801370707-3'); });
}]);</script>
</div>



</div>
		</div><div class="dynamic-wrap widget widget_text sidebar-wrap clearfix">			<div class="textwidget">
<!-- /205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_Boton4_D -->
<div id='div-gpt-ad-1490801370707-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490801370707-4'); });
}]);</script>
</div>



</div>
		</div>	</div> 
</aside><!-- #sidebar -->    

</div>
<!--
<script type="text/javascript">
  (function($){
    $(document).on('ready', function(){
      var widget = '<div id="div-gpt-ad-1473717734050-0" style="height:1px; width:2px;"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1473717734050-0"); });<\/script></div><br/>';
            
      var x = document.querySelectorAll("p");
      if(x.length>4){
        $(widget).insertAfter(x[3]);
      }else{
        $(widget).insertAfter(x[2]);
      }
    });
  })(jQuery);
</script>-->
</div> <!-- END of Page Wrapper -->                              

 

 
<!-- Footer Banner -->
<div class="bottom-ad-zone clearfix">
        <div class="skeleton auto_align" style="z-index:18;">
						<div class="textwidget">
<div id ="topbanner">
<!-- /205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_FooterBanner_970x90_D -->
<div id='div-gpt-ad-1490801370707-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490801370707-5'); });
}]);</script>
</div>
</div>

   <div class="layerfijoscroll">
<!-- /205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_LayerFijoalScroll_DM -->
<div id='div-gpt-ad-1490801370707-7'>
<script>
cX.callQueue.push(['invoke', function() { googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490801370707-7'); });
}]);</script>
</div>
</div>


</div>
		       </div>
</div>





</div>
<!-- Start of Footer -->
<footer id="footer" itemscope itemtype="http://schema.org/WPFooter">

              <section id="footer-menu" class="footer-align-center" >
<div class="clearfix skeleton auto_align ">          
                       <p class="footer-text">   </p> 
                        
                                                
                        
                                    <div id="footernext">
  <div class="cadenanacional">
    <div class="titulo-footer">RADIO CADENA NACIONAL S.A.S. - RCN RADIO</div>
    <div class="ciudades">
      <p><a href="http://www.rcnmundo.com/index.php?id=001" target="_blank">Bogot&aacute;</a><br />
      93.9 FM - 770 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=018" target="_blank">Cali</a><br />
      980 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=029" target="_blank">Medell&iacute;n</a><br />
      990 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=060" target="_blank">Cartagena</a><br />
      1000 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=038" target="_blank">Bucaramanga</a><br />
      800 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=064" target="_blank">C&uacute;cuta</a><br />
      940 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=032" target="_blank">Barranquilla</a><br />
      760 AM</p>
    </div>
    <div class="ciudades">
      <p><a href="http://www.rcnmundo.com/index.php?id=056" target="_blank">Manizales</a><br />
1060 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=050" target="_blank">Pereira</a><br />
      1020 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=126" target="_blank">Apartad&oacute;</a><br />
        1310 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=045" target="_blank">Armenia</a><br />
      1240 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=108">Barbosa</a><br />
      1140 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=080" target="_blank">Girardot</a><br />
      1290 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=072" target="_blank">Ibagu&eacute;</a><br />
      1180 AM</p>
    </div>
    <div class="ciudades">
      <p><a href="http://www.rcnmundo.com/index.php?id=116" target="_blank">Monter&iacute;a</a><br />
1050 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=093" target="_blank">Neiva</a><br />
      1150 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=085" target="_blank">Pasto</a><br />
      1340 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=088" target="_blank">Popay&aacute;n</a><br />
      1370 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=133" target="_blank">San Andr&eacute;s</a><br />
        910 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=138" target="_blank">San Gil</a><br />
      1220 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=099" target="_blank">Santa Marta</a><br />
      640 AM</p>
    </div>
    <div class="ciudades">
      <p><a href="http://www.rcnmundo.com/index.php?id=090" target="_blank">Tul&uacute;a</a><br />
      1170 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=119" target="_blank">Tunja</a><br />
      1380 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=129" target="_blank">Valledupar</a><br />
      1260 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=131" target="_blank">Villavicencio</a><br />
        1110 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=113" target="_blank">Sincelejo</a><br />
1340 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=105" target="_blank">Sogamoso</a><br />
      1200 AM</p>
    </div>
  </div>
  <div class="logofooter"><img src="http://www.rcnradio.com/wp-content/themes/rcnradio/images/footerlogo.png" width="159" height="134" vspace="10" /><img src="http://www.rcnradio.com/wp-content/themes/rcnradio/images/footeriso2.png" width="280" height="120" vspace="20" /></div>
  <div class="otroslinks">
    <div class="secciones">
      <div class="titulo-footer">RADIO</div>
      <p><a href="http://www.rcnmundo.com/" target="_blank">RCN Mundo</a></p>
      <p><a href="http://www.lamega.com.co/" target="_blank">La Mega</a></p>
      <p><a href="http://www.lafm.com.co/" target="_blank">LA F.M.</a></p>
      <p><a href="http://www.rumba.com.co/" target="_blank">Rumba</a></p>
      <p><a href="http://www.radio1.com.co/" target="_blank">Radio 1</a></p>
      <p><a href="http://www.antena2.com.co/" target="_blank">Antena 2</a></p>
      <p><a href="http://www.fantastica.com.co/" target="_blank">Fant&aacute;stica</a></p>
      <p><a href="http://www.xn--lacariosa-q6a.com/" target="_blank">La Cari&ntilde;osa</a></p>
      <p><a href="http://www.amores.com.co/" target="_blank">Amor Est&eacute;reo</a></p>
      <p><a href="http://www.elsol.com.co/" target="_blank">El Sol</a></p>
      <p><a href="http://www.radiored.com.co/" target="_blank">Radio Red</a></p>
    </div>
    <div class="secciones">
      <div class="titulo-footer">TELEVISI&Oacute;N</div>
      <p><a href="http://www.canalrcn.com/" target="_blank">Canal RCN</a></p>
      <p><a href="http://www.ntn24.com/" target="_blank">NTN24</a></p>
      <p><a href="http://www.canalnuestratele.com/" target="_blank">Nuestra Tele</a></p>
      <p><a href="http://www.rcnnovelas.com/" target="_blank">RCN Novelas</a></p>
      <p><a href="http://www.rcncomerciales.com/" target="_blank">RCN Comerciales</a></p>
    </div>
    <div class="secciones">
      <div class="titulo-footer">SERVICIOS</div>
      <p><a href="http://www.rcnmodels.com/" target="_blank">RCN Models</a></p>
      <p><a href="http://www.cimacast.com/" target="_blank">Cimacast</a></p>
    </div>
    <div class="secciones">
      <div class="titulo-footer">OTROS</div>
      <p><a href="http://www.abcmedicus.com/" target="_blank">ABC Medicus</a></p>
      <p><a href="http://www.fides.org.co/" target="_blank">Fides</a></p>
      <p><a href="www.concursonacionaldecuento.com" target="_blank">Concurso Nacional<br />
        de Cuento RCN - MEN</a></p>
        <p><a href="http://www.larepublica.co/" target="_blank">La Republica</a></p>
      
    </div>
  </div>
  <div class="copy">
    Copyright RCN Radio &copy; |&nbsp;2017&nbsp;|&nbsp;<a href="http://www.rcnradio.com/datospersonales" target="_blank">Pol&iacute;tica de Protecci&oacute;n de Datos Personales</a></u>
  </div>
</div>
	
    
</div>    
    </section>
       

</footer>






  </div>
</div>





<script type='text/javascript' src='http://www.rcnradio.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>

<script type="text/javascript">
			  var IOA_config_params = {"menu_icon":"ioa-front-icon down-dir-1icon-","menu_side_icon":"ioa-front-icon right-dir-1icon-","menu_side_right_icon":"ioa-front-icon left-dir-1icon-","submenu_icon":"right-open-miniicon-","submenu_icon_left":"left-open-miniicon-","menu_tail":"ioa-front-icon up-dir-1icon-","head_offset":30,"force_video_stretch":true,"sidebar_list_icon":"angle-righticon- ioa-front-icon","sidebar_list_targets":".sidebar-wrap.widget_recent_entries ul li,.sidebar-wrap.widget_archive ul li, .sidebar-wrap.widget_categories ul li, .sidebar-wrap.widget_meta ul li, .sidebar-wrap.widget_recent_comments ul li ","mobile_menu_expand_icon":"ioa-front-icon plus-2icon-","mobile_menu_contract_icon":"ioa-front-icon minus-2icon-","self_hosted_video_params":{"defaultVideoWidth":480,"defaultVideoHeight":270,"videoWidth":-1,"videoHeight":-1,"audioWidth":400,"audioHeight":30,"startVolume":0.8,"loop":false,"enableAutosize":true,"features":["playpause","progress","current","duration","tracks","volume","fullscreen"],"alwaysShowControls":false,"iPadUseNativeControls":false,"iPhoneUseNativeControls":false,"AndroidUseNativeControls":false,"alwaysShowHours":false,"showTimecodeFrameCount":false,"framesPerSecond":25,"enableKeyboard":true,"pauseOtherPlayers":true,"keyActions":[]},"swiper_params":{"mode":"horizontal","loop":true,"slidesPerView":3,"grabCursor":true,"calculateHeight ":true},"bxslider_params":{"slideWidth":330,"maxSlides":3,"moveSlides":3,"infiniteLoop":false,"slideMargin":2,"pager":false},"video_player":{"features":["playpause","progress","current","duration","tracks","volume","fullscreen"]},"accordion_expand_icon":"plus-2icon- ","accordion_contract_icon":"minus-2icon- ","toggle_expand_icon":"plus-2icon-","toggle_contract_icon":"minus-2icon-","testimonials_params":{"mode":"fade","adaptiveHeight":true,"pager":true,"auto":true,"controls":false},"prettyphoto_params":{"social_tools":"","theme":"default"},"tweets_params":{"mode":"fade","adaptiveHeight":true,"pager":true,"auto":true,"controls":false},"media_prev":" ti-angle-left","media_next":" ti-angle-right","media_lightbox":"resize-full-alt-1icon- ","media_autoplay":"play-2icon-","media_pause":"pause-2icon-"};
		</script>

		<script type="application/ld+json">
		{
		   "@context": "http://schema.org",
		   "@type": "WebSite",
		   "url": "http://www.rcnradio.com/",
		   "potentialAction": {
		     "@type": "SearchAction",
		     "target": "http://www.rcnradio.com/search/?q={s}",
		     "query-input": "required name=s"
		   }
		}
		</script>
		 <script type="application/ld+json">
		    {
		      "@context": "http://schema.org",
		      "@type": "Organization",
		      "url": "http://www.rcnradio.com/",
		      "logo": "http://d2au1v26hy4clm.cloudfront.net/wp-content/uploads/logo.png"
		    }
		    </script>
		    <script type="application/ld+json">
		{ "@context" : "http://schema.org",
		  "@type" : "Organization",
		  "name" : "RCN La Radio",
		  "url" : "http://www.rcnradio.com/",
		  "sameAs" : [ 
		    
		 "https://www.twitter.com/rcnlaradio","https://www.facebook.com/rcnradio","https://plus.google.com/+RcnradioCol","https://www.youtube.com/channel/UCnj2A_LNDcHHQCB38y1Btwg","https://www.linkedin.com/company/rcn-radio"
		    ] 
		}
</script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/jquery.transit.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/jquery.touchswipe.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/jquery.quartz.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/jquery.selene.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/idangerous.swiper.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/idangerous.swiper.scrollbar.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/chart.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/jquery.bxslider.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/jquery.imageaccordion.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/jquery.isotope.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/jquery.waypoints.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/modals.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/ext.min.js?ver=1.0'></script>
<script type="text/javascript">
			  var IOA_config_params = {"menu_icon":"ioa-front-icon down-dir-1icon-","menu_side_icon":"ioa-front-icon right-dir-1icon-","menu_side_right_icon":"ioa-front-icon left-dir-1icon-","submenu_icon":"right-open-miniicon-","submenu_icon_left":"left-open-miniicon-","menu_tail":"ioa-front-icon up-dir-1icon-","head_offset":30,"force_video_stretch":true,"sidebar_list_icon":"angle-righticon- ioa-front-icon","sidebar_list_targets":".sidebar-wrap.widget_recent_entries ul li,.sidebar-wrap.widget_archive ul li, .sidebar-wrap.widget_categories ul li, .sidebar-wrap.widget_meta ul li, .sidebar-wrap.widget_recent_comments ul li ","mobile_menu_expand_icon":"ioa-front-icon plus-2icon-","mobile_menu_contract_icon":"ioa-front-icon minus-2icon-","self_hosted_video_params":{"defaultVideoWidth":480,"defaultVideoHeight":270,"videoWidth":-1,"videoHeight":-1,"audioWidth":400,"audioHeight":30,"startVolume":0.8,"loop":false,"enableAutosize":true,"features":["playpause","progress","current","duration","tracks","volume","fullscreen"],"alwaysShowControls":false,"iPadUseNativeControls":false,"iPhoneUseNativeControls":false,"AndroidUseNativeControls":false,"alwaysShowHours":false,"showTimecodeFrameCount":false,"framesPerSecond":25,"enableKeyboard":true,"pauseOtherPlayers":true,"keyActions":[]},"swiper_params":{"mode":"horizontal","loop":true,"slidesPerView":3,"grabCursor":true,"calculateHeight ":true},"bxslider_params":{"slideWidth":330,"maxSlides":3,"moveSlides":3,"infiniteLoop":false,"slideMargin":2,"pager":false},"video_player":{"features":["playpause","progress","current","duration","tracks","volume","fullscreen"]},"accordion_expand_icon":"plus-2icon- ","accordion_contract_icon":"minus-2icon- ","toggle_expand_icon":"plus-2icon-","toggle_contract_icon":"minus-2icon-","testimonials_params":{"mode":"fade","adaptiveHeight":true,"pager":true,"auto":true,"controls":false},"prettyphoto_params":{"social_tools":"","theme":"default"},"tweets_params":{"mode":"fade","adaptiveHeight":true,"pager":true,"auto":true,"controls":false},"media_prev":" ti-angle-left","media_next":" ti-angle-right","media_lightbox":"resize-full-alt-1icon- ","media_autoplay":"play-2icon-","media_pause":"pause-2icon-"};
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=877117029013037&version=v2.3";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ioa_localize = {"rad_ajax_loading":"Loading","no_posts":"No More Posts","load_more":"Load More","loading":"Loading","loaded":"Loaded","search_placeholder":"Search","wished":"Product is in wishlist,","wish_added":"Product Added to List,","no_wished":"Add to wishlist","wishlist_empty":"There are no Items in Wishlist !","view_list":"View List","adding":"Adding","added_to_cart":"Added to Card","thanks":"Thanks","subscribing":"Subscribing"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/custom.min.js?ver=4.2.8'></script>
<script type='text/javascript'>
function closeBottomDfp(){
 document.getElementById('fijoscrollmb').style.display = "none";
}
document.getElementById("closeDfpBottom").onclick = function() {closeBottomDfp()};
setTimeout(closeBottomDfp, 20000);
</script>



</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 9981/10294 objects using redis
Page Caching using redis
Database Caching 20/64 queries in 0.014 seconds using redis

 Served from: www.rcnradio.com @ 2017-06-30 05:28:02 by W3 Total Cache -->