<!DOCTYPE html>

<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" >

<head> <!-- Start of head  -->

      <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
  <meta name="google-site-verification" content="HN5kbSE0ANLE7lENEVuLGLddMa23OfZyXwg_4Aw3ofY" />
  <meta property="fb:pages" content="198058725653" />
  <meta name="author" content="RCN Radio"/>
  <meta name="genre" content="News"/>
  <link rel="stylesheet" href="http://widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css">
    <meta name="news_keywords" content="Accidente, Incendio, vía antigua. al Llano" />

  
  
  <title>Un incendio por coque de tracto camiones en la vía antigua al Llano - RCN Radio</title>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Incendio de dos tracto camiones por choque en la vía antigua al Llano"/>
<link rel="canonical" href="http://www.rcnradio.com/locales/un-incendio-por-coque-de-tracto-camiones-en-la-via-antigua-al-llano/" />
<link rel="publisher" href="https://plus.google.com/+RcnradioCol"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un incendio por coque de tracto camiones en la vía antigua al Llano - RCN Radio" />
<meta property="og:description" content="Incendio de dos tracto camiones por choque en la vía antigua al Llano" />
<meta property="og:url" content="http://www.rcnradio.com/locales/un-incendio-por-coque-de-tracto-camiones-en-la-via-antigua-al-llano/" />
<meta property="og:site_name" content="RCN Radio" />
<meta property="article:publisher" content="https://www.facebook.com/rcnradio" />
<meta property="article:tag" content="Accidente" />
<meta property="article:tag" content="Incendio" />
<meta property="article:tag" content="vía antigua. al Llano" />
<meta property="article:section" content="Locales" />
<meta property="article:published_time" content="2018-02-09T14:18:21+00:00" />
<meta property="article:modified_time" content="2018-02-09T14:21:24+00:00" />
<meta property="og:updated_time" content="2018-02-09T14:21:24+00:00" />
<meta property="fb:app_id" content="1554511768145190" />
<meta property="og:image" content="http://www.rcnradio.com/wp-content/uploads/logoRCNretina144.png" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Incendio de dos tracto camiones por choque en la vía antigua al Llano" />
<meta name="twitter:title" content="Un incendio por coque de tracto camiones en la vía antigua al Llano - RCN Radio" />
<meta name="twitter:site" content="@rcnradio" />
<meta name="twitter:image" content="http://www.rcnradio.com/wp-content/uploads/logoRCNretina144.png" />
<meta name="twitter:creator" content="@rcnradio" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//widget.cloud.opta.net' />
<link rel='dns-prefetch' href='//s.w.org' />
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='wgs-css'  href='http://www.rcnradio.com/wp-content/plugins/wp-google-search/wgs.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wgs2-css'  href='http://www.rcnradio.com/wp-content/plugins/wp-google-search/wgs2.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='photospace-res-styles-css'  href='http://www.rcnradio.com/wp-content/plugins/photospace-responsive/gallery.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='program-schedule-css'  href='http://www.rcnradio.com/wp-content/plugins/radio-station/templates/program-schedule.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='dj-widget-css'  href='http://www.rcnradio.com/wp-content/plugins/radio-station/templates/djonair.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='videojs2-css'  href='http://www.rcnradio.com/wp-content/plugins/videoadplayer/video-js/video-js.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='videojs3-css'  href='http://www.rcnradio.com/wp-content/plugins/videoadplayer/css/vap-video-responsive.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='videojs6-css'  href='http://www.rcnradio.com/wp-content/plugins/videoadplayer/css/plugins/videojs.ads.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='videojs7-css'  href='http://www.rcnradio.com/wp-content/plugins/videoadplayer/css/plugins/videojs.vast.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='videojs12-css'  href='http://www.rcnradio.com/wp-content/plugins/videoadplayer/css/plugins/videojs.ima.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='videojs15-css'  href='http://www.rcnradio.com/wp-content/plugins/videoadplayer/css/plugins/videojs-overlay.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='videojs19-css'  href='http://www.rcnradio.com/wp-content/plugins/videoadplayer/js/plugins/vpaid/videojs-vast-vpaid.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='videojs22-css'  href='http://www.rcnradio.com/wp-content/plugins/videoadplayer/css/plugins/dimTheLights.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='videojs24-css'  href='http://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='opta-css'  href='http://widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-sorteo-css'  href='http://www.rcnradio.com/wp-content/themes/rcnradio/css/style-sorteo.css?ver=4.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://www.rcnradio.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.3' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"004740986992197226363:cq38xjt_rqc"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/plugins/photospace-responsive/jquery.galleriffic.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/plugins/videoadplayer/video-js/video.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/plugins/videoadplayer/js/plugins/videojs.ads.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/plugins/videoadplayer/js/plugins/vast-client.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/plugins/videoadplayer/js/plugins/videojs.vast.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/plugins/videoadplayer/js/plugins/videojs.ads4ima.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://imasdk.googleapis.com/js/sdkloader/ima3.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/plugins/videoadplayer/js/plugins/videojs.ima.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/plugins/videoadplayer/js/plugins/videojs-overlay.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/plugins/videoadplayer/js/plugins/vpaid/swfobject.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/plugins/videoadplayer/js/plugins/vpaid/videojs-vast-vpaid.js?ver=4.9.3'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/plugins/videoadplayer/js/plugins/dimTheLights.js?ver=4.9.3'></script>
<link rel='https://api.w.org/' href='http://www.rcnradio.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rcnradio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rcnradio.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.3" />
<link rel='shortlink' href='http://www.rcnradio.com/?p=453462' />
<link rel="alternate" type="application/json+oembed" href="http://www.rcnradio.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rcnradio.com%2Flocales%2Fun-incendio-por-coque-de-tracto-camiones-en-la-via-antigua-al-llano%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rcnradio.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rcnradio.com%2Flocales%2Fun-incendio-por-coque-de-tracto-camiones-en-la-via-antigua-al-llano%2F&#038;format=xml" />
<style type="text/css">
    #category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-2-internal .cat-post-current .cat-post-title {text-transform: uppercase;}
#category-posts-2-internal .cat-post-date {margin-bottom: 10px;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-2-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-2-internal .cat-post-item img {margin: initial;}
#category-posts-2-internal .cat-post-title {font-size: 15px;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-2-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-2-internal .cat-post-thumbnail {float:left;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal .cat-post-thumbnail span {overflow: hidden; display:block}
#category-posts-2-internal .cat-post-item img {margin: initial;}
</style>
    			<meta property="fb:pages" content="198058725653" />
			<!--	photospace [ START ] --> 
<style type="text/css">
		.photospace_res ul.thumbs img {
			width:80px;
			height:60px;
		}
	
			.photospace_res .thumnail_row a.pageLink {
				width:50px;
				height:50px;
				line-height: 50px;
			}
			.photospace_res ul.thumbs li{
					margin-bottom:10px !important;
					margin-right:10px !important; 
				}
				
				.photospace_res .next,
				.photospace_res .prev{
					margin-right:10px !important;
					margin-bottom:10px !important;
				}
		</style><!--	photospace [ END ] --> 


<!-- This site is optimized with the Schema plugin v1.6.9.7 - http://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.rcnradio.com\/locales\/un-incendio-por-coque-de-tracto-camiones-en-la-via-antigua-al-llano\/"},"url":"http:\/\/www.rcnradio.com\/locales\/un-incendio-por-coque-de-tracto-camiones-en-la-via-antigua-al-llano\/","headline":"Un incendio por coque de tracto camiones en la vía antigua al Llano","datePublished":"2018-02-09T14:18:21+00:00","dateModified":"2018-02-09T14:21:24+00:00","publisher":{"@type":"Organization","@id":"http:\/\/www.rcnradio.com\/#organization","name":"RCN Radio","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"articleSection":"Locales","description":"Incendio de dos tracto camiones por choque en la vía antigua al Llano","author":{"@type":"Person","name":"RCN Meta","url":"http:\/\/www.rcnradio.com\/author\/rcnmeta\/"}}</script>


			<script type="text/javascript">
				if(typeof videojs != "undefined") {
					videojs.options.flash.swf = "http://www.rcnradio.com/wp-content/plugins/videoadplayer/video-js/video-js.swf";
				}
				document.createElement("video");document.createElement("audio");document.createElement("track");
			</script>
			<link rel="amphtml" href="http://www.rcnradio.com/locales/un-incendio-por-coque-de-tracto-camiones-en-la-via-antigua-al-llano/amp/" />
<!-- FLEXSLIDER -->
  <link rel="stylesheet" href='http://www.rcnradio.com/wp-content/themes/rcnradio/css/flexslider.css' type="text/css">
  <script src='http://www.rcnradio.com/wp-content/themes/rcnradio/js/jquery.flexslider.js'></script>
<!--  Fin FLEXSLIDER -->

  
  <link rel='stylesheet' id='style-css' href='http://www.rcnradio.com/wp-content/themes/rcnradio/style.css' type='text/css' media='all'/>
  <link href="//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css" rel="stylesheet">
  <link rel='stylesheet' id='google-font-css'
        href='http://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2C400%2Citalic%2C700%2C700italic%2C900%2C900italic'
        type='text/css' media='all'/>
  <link rel='stylesheet' id='responsive-css'
        href='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/stylesheets/responsive.css' type='text/css'
        media='all'/>
  <link rel='stylesheet' id='runtime-css-css' href='http://www.rcnradio.com/wp-content/themes/rcnradio/runtime.css'
        type='text/css' media='all'/>

  <!--[if lt IE 9]>
  <script src="http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/html5shiv.js"></script>
  <![endif]-->

  <!--[if IE 9]>
  <link rel="stylesheet" type="text/css" href="http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/stylesheets/ie9.css"/>
  <![endif]-->

  <!--[if IE 8]>
  <link rel="stylesheet" type="text/css" href="http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/stylesheets/ie8.css"/>
  <script type='text/javascript' src='RCN Radio/sprites/js/excanvas.js'></script>
  <![endif]-->

  <link rel="shortcut icon" href="http://www.rcnradio.com/wp-content/uploads/favicon.ico"/>
  <link rel="apple-touch-icon-precomposed" sizes="144x144"
        href="http://www.rcnradio.com/wp-content/uploads/logoRCNretina144.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120"
        href="http://www.rcnradio.com/wp-content/uploads/logoRCNretina72_2.png">
  <link rel="apple-touch-icon-precomposed" sizes="114x114"
        href="http://www.rcnradio.com/wp-content/uploads/logoRCNretina114.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72"
        href="http://www.rcnradio.com/wp-content/uploads/logoRCNretina72_2.png">
  <link rel="apple-touch-icon-precomposed" href="http://www.rcnradio.com/wp-content/uploads/logoRCNretina.png">
  <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.rcnradio.com/feed/"/>
  <!-- Feed  -->
  <link rel="pingback" href="http://www.rcnradio.com/xmlrpc.php"/>
  <meta name="format-detection" content="telephone=no">
  <meta name="theme-color" content="#0c70b4">
  <meta property="fb:app_id" content="1554511768145190"/>
  <meta property="fb:admins" content="617426517"/>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PLCJ7L');</script>
<!-- End Google Tag Manager -->

<!-- Cxense script begin -->
<script type="text/javascript">
// Synchronous load of cx.js library
document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>');
</script>

<script type="text/javascript">
   var cX = cX || {}; cX.callQueue = cX.callQueue || [];
   cX.callQueue.push(['setSiteId', '1144073061047111679' ]);

   cX.callQueue.push(['invoke', function() {
        CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'8cc43efd880a7e7e81673c58c29a25ca2c7ec304'});
      var eplanning=''; // INIT
      eplanning = CX_SEGMENTS.join('|');
      // Deben tener jQuery, de lo contrario usen su funcion para actualizar la cookie
      $.cookie("cxSegmentos", eplanning, {
         expires: 180,
         path: "/"
      });
    }]);

   cX.callQueue.push(['sendPageViewEvent']);
</script>
<!-- Cxense script end -->

  <script language="JavaScript" type="text/javascript"
          src="http://www.rcnradio.com/wp-content/themes/rcnradio/js/player/jwplayer.js"></script>
  <script type="text/javascript">jwplayer.key = "mzqFXqxXUk6JypE7VjMtK/bWFFPLfrELwYWoNg==";</script>
  <style type="text/css">
    .jwplayer .jw-background-color {
      background: #0c70b4 !important;
      border-color: #0c70b4 !important;
    }

    .jwplayer .jw-progress {
      background: white !important;
    }

    .jwplayer .jw-button-color:hover,
    .jwplayer .jw-toggle {
      color: white !important;
    }

    .jwplayer .jw-text {
      color: white !important;
    }

    .jwplayer .jw-display-icon-container {
      /*height: 2.5em !important;*/
      z-index: 10;
      /*padding: 0 .4em 0 .4em !important;*/
    }

    /*
    .jwplayer .jw-icon-display{
      font-size: 1em !important;
    }*/

    .jwplayer .jw-logo {
      padding: 0 !important;
    }

    .jwplayer .jw-controls-right,
    .jwplayer .jw-controls-right div,
    .jwplayer .jw-controls-right div img {
      width: 100%;
    }

  </style>

  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['invoke', function() {
      googletag.cmd.push(function() {
        googletag.defineSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_BarraExpander_DM', [[990, 90], [320, 50], [1030, 90], [728, 90], [320, 100]], 'div-gpt-ad-1504883975660-0').addService(googletag.pubads());
        googletag.defineSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_Boton1_DM', [[320, 100], [320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1490801370707-1').addService(googletag.pubads());
        googletag.defineSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_Boton2_DM', [[320, 100], [320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1490801370707-2').addService(googletag.pubads());
        googletag.defineSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_Boton3_D', [[300, 600], [300, 100], [300, 250]], 'div-gpt-ad-1490801370707-3').addService(googletag.pubads());
        googletag.defineSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_Boton4_D', [[300, 100], [300, 250]], 'div-gpt-ad-1490801370707-4').addService(googletag.pubads());
        googletag.defineSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_FooterBanner_970x90_D', [[970, 90], [728, 90], [990, 90]], 'div-gpt-ad-1490801370707-5').addService(googletag.pubads());
        googletag.defineSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_Fullbanner_D', [620, 70], 'div-gpt-ad-1490801370707-6').addService(googletag.pubads());
        googletag.defineSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_LayerFijoalScroll_DM', [[320, 50], [990, 40]], 'div-gpt-ad-1490801370707-7').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_OutofPage_DM', 'div-gpt-ad-1504209999537-0').addService(googletag.pubads());
        googletag.defineSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_RascacieloDerecho_161x600_D', [[160, 600], [161, 600]], 'div-gpt-ad-1490801370707-9').addService(googletag.pubads());
        googletag.defineSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_Video_Richmedia_D', ['fluid'], 'div-gpt-ad-1490801370707-10').addService(googletag.pubads());
        googletag.defineSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_Richmedia_DM', [1, 1], 'div-gpt-ad-1514319885700-0').addService(googletag.pubads());
        googletag.defineSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_RascacieloIzquierdo_160x600_D', [160, 600], 'div-gpt-ad-1490801370707-12').addService(googletag.pubads());
        googletag.defineSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_Robapagina1_300x250_DM', [300, 250], 'div-gpt-ad-1490801370707-13').addService(googletag.pubads());
		googletag.defineSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_InRead_DM', [1, 1], 'div-gpt-ad-1507929437691-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().setTargeting("CxSegments", cX.getUserSegmentIds({persistedQueryId: '8cc43efd880a7e7e81673c58c29a25ca2c7ec304' }));
        googletag.enableServices();
      })
    }]);
  </script>

  

</head> <!-- End of Head -->


<body
  class="page page-template-default head-layout-type-horizontal head-positon-non-overlap mobile-sidebar-false ioaStickyMenu layout-full ioa-hover-fade_scale ioa-grid-hover-fade_scale ioa-single-portfolio-default"
  data-effect="Fade">

	<!-- Start of body  -->

	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PLCJ7L"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_CO/sdk.js#xfbml=1&version=v2.6&appId=550059665132729";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '848794785243732',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>



<!-- Start of Page Wrapper -->
<div class="super-wrapper clearfix" id='super_wrapper' itemscope itemtype="http://schema.org/WebSite">

  <!-- Block Solely for Design Purposes-->
  <div class="super-overlay-block"></div>

  

  <!-- Start of Inner Super Wrapper -->
	<div class="inner-super-wrapper">



    <!-- TOP BANNER -->
				<div class="textwidget">

<div id ="topbanner">
<!-- /205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_BarraExpander_DM -->
<div id='div-gpt-ad-1504883975660-0'>
<script>
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504883975660-0'); });
</script>
</div>
</div>


</div>
		   
<!-- FIN TOP BANNER -->
<!-- Mobile Head Area -->

<header class="mobile-header">
	<a href="http://www.rcnradio.com" id="mlogo" class='h-widget'>
		<img src="http://static.rcnradio.com/wp-content/uploads/20170509090543/logo2015_70x601.png" alt="logo" />
	</a>
    
    <div class="programa">
				<div class="widget">			
	
				<div class="imagenes"><div class="play">
											<a itemprop="url" href="http://www.rcnmundo.com/rcnradio" title="RCN La Radio - En Vivo" target="_blank" style="text-decoration: none;">
												<img src="http://www.rcnradio.com/wp-content/themes/rcnradio/images/playpp.png" class="div-desktop"/></div>
												
												<img src="http://static.rcnradio.com/wp-content/uploads/20170509114855/botonplaylaradio.png" class="div-mobile"/>
											</a>
										</div>			
										
										
										
										<div class="detalle"><div><h5 style="margin-bottom: 0px; color:#fff; text-transform: uppercase; font-size: 0.8rem;"> Al aire</h5></div><div class="director"><div class="div-desktop"><a itemprop="url" href="http://www.rcnradio.com/show/enlajugada/" title="Programa En la jugada"> <img width="128" height="64" src="http://static.rcnradio.com/wp-content/uploads/20170207162937/programas-enlajugada.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://static.rcnradio.com/wp-content/uploads/20170207162937/programas-enlajugada.png 300w, http://static.rcnradio.com/wp-content/uploads/20170207162937/programas-enlajugada-160x80.png 160w, http://static.rcnradio.com/wp-content/uploads/20170207162937/programas-enlajugada-70x35.png 70w, http://static.rcnradio.com/wp-content/uploads/20170207162937/programas-enlajugada-120x60.png 120w" sizes="(max-width: 128px) 100vw, 128px" /></a> </div> <div class="div-mobile" style="color: #fff; font-size: 0.7rem;">En la jugada</div></div><div class="dial-horario"><h5 style="color: #fff; font-size: 0.7rem;">Al aire</h5><h6>Bogotá 93.9 FM</h6><a style="text-decoration:none; color:#252525; font-weight: normal; "><h6>2:00 pm a 4:00 pm</div></div>		</div>
			</div>
    
    
	<a href="" class="mobile-menu"><i class="ioa-front-icon menuicon- default-icon"></i> <i class="ioa-front-icon cancel-1icon- close-icon"></i></a>
</header>

<!-- End of Mobile Head Area -->
<!-- Prueba de impresion  -->
<!--<div id="p_takeover" class="advertising">
        <div id="takeover_div">
        <script type="text/javascript">eplAD4M("TakeOver");</script>
        </div>
        </div>-->
        
        
        
        
  <!-- Home -->
  <div id="skinlateral" style="top:140px;">
    <div id="skin_left" class="skin_publicidadd">
    	            <!-- /205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_RascacieloIzquierdo_160x600_D -->
            <div id='div-gpt-ad-1490801370707-12' style='height:600px; width:160px;'>
            <script>
			cX.callQueue.push(['invoke', function() {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490801370707-12'); });
            }]);
            </script>
            </div>
			</div>    

    <div id="skin_right" class="skin_publicidadd">
		            <!-- /205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_RascacieloDerecho_161x600_D -->
            <div id='div-gpt-ad-1490801370707-9'>
            <script>
			cX.callQueue.push(['invoke', function() {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490801370707-9'); });
            }]);
            </script>
            </div>
		 
	</div>
</div>





<!-- /205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_OutofPage_DM -->
<div id='div-gpt-ad-1504209999537-0'>
<script>
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504209999537-0'); });
}]);
</script>
</div>



        
<header class="super-head-wrap">
<div class="" itemscope itemtype="http://schema.org/WPHeader" >
<div class="header-cons-area clearfix">
<div class="clearfix head-area-type-grid head-contained" id="top_bar" style="z-index:10">
<div class="skeleton auto_align clearfix theme-header  " >
<div class="clearfix menu-placeholder left-area">
<nav class="menu-wrapper h-widget " style="margin:    ;" role="navigation" > 
<div class="menu-bar clearfix">
<ul id="menu2" class="menu clearfix">
	<li style="border-bottom-color:#93c42d;" id="menu-item-6893" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-3013 current_page_item menu-item-6893 rel"><a href="http://www.rcnradio.com" style="color:#fff;"><span class="m-el">Inicio</span><span class="hover-element" style="background-color:#93c42d;"> </span></a></li>

<li style="border-bottom-color:#f7a800;"  id="menu-item-2375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2375   megamenu"><a href="http://www.rcnradio.com/seccion/nacional/" style="color:#fff;"><span class="m-el">Nacional</span><span class="hover-element"   style="background-color:#f7a800;"></span></a>


<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
					                    <li class='ajaxed active' data-slug='nacional'>nacional</li>
                                    </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-453492 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/economia/mas-millon-colombianos-se-censado-virtualmente/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/economia/mas-millon-colombianos-se-censado-virtualmente/" title="Más de un millón de colombianos se han censado virtualmente" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20180109075124/censo-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/economia/mas-millon-colombianos-se-censado-virtualmente/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 9, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/economia/mas-millon-colombianos-se-censado-virtualmente/">Más de un millón de colombianos se han censado virtualmente</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-453480 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/nacional/colombia-logro-la-cifra-record-65-millones-turistas-extranjeros-2017/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/nacional/colombia-logro-la-cifra-record-65-millones-turistas-extranjeros-2017/" title="Colombia logró la cifra récord de 6,5 millones de turistas extranjeros en 2017" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170418072903/Turistas.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/nacional/colombia-logro-la-cifra-record-65-millones-turistas-extranjeros-2017/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 9, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/nacional/colombia-logro-la-cifra-record-65-millones-turistas-extranjeros-2017/">Colombia logró la cifra récord de 6,5 millones de turistas extranjeros en 2017</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-453479 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/salud/invima-lanza-alerta-productos-fraudulentos/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/salud/invima-lanza-alerta-productos-fraudulentos/" title="Invima lanza alerta por productos fraudulentos" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170304090416/medicamentos-Ingimage-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/salud/invima-lanza-alerta-productos-fraudulentos/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 9, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/salud/invima-lanza-alerta-productos-fraudulentos/">Invima lanza alerta por productos fraudulentos</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/salud/" style="background:#28bcb5;color:#ffffff;" title="Noticias de Salud">Salud</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-453475 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/nacional/envian-la-carcel-la-picota-alias-beto-renteria-ultimo-gran-capo-del-cartel-del-norte-del-valle/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/nacional/envian-la-carcel-la-picota-alias-beto-renteria-ultimo-gran-capo-del-cartel-del-norte-del-valle/" title="Envían a la cárcel La Picota a alias Beto Rentería, último gran capo del cartel del norte Del Valle" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20180209142243/WhatsApp-Image-2018-02-09-at-1.42.16-PM-600x300.jpeg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/nacional/envian-la-carcel-la-picota-alias-beto-renteria-ultimo-gran-capo-del-cartel-del-norte-del-valle/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 9, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/nacional/envian-la-carcel-la-picota-alias-beto-renteria-ultimo-gran-capo-del-cartel-del-norte-del-valle/">Envían a la cárcel La Picota a alias Beto Rentería, último gran capo del cartel del norte Del Valle</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>


</li>



<li   style="border-bottom-color:#915e36;"   id="menu-item-3905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3905   rel     "><a href="http://www.rcnradio.com/seccion/locales/" style="color:#fff;"><span class="m-el">  Locales </span><span class="hover-element"   style="background-color:#915e36;"> </span></a> 
<ul class="sub-menu  clearfix " > 
	<li     id="menu-item-5782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5782   rel     "><a href="http://www.rcnradio.com/seccion/locales/antioquia/"><span class="m-el">  Antioquia </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3907   rel     "><a href="http://www.rcnradio.com/seccion/locales/atlantico/"><span class="m-el">  Atlántico </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3908   rel     "><a href="http://www.rcnradio.com/seccion/locales/bogota/"><span class="m-el">  Bogotá </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3909   rel     "><a href="http://www.rcnradio.com/seccion/locales/bolivar/"><span class="m-el">  Bolivar </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3910   rel     "><a href="http://www.rcnradio.com/seccion/locales/boyaca/"><span class="m-el">  Boyacá </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3911   rel     "><a href="http://www.rcnradio.com/seccion/locales/caldas/"><span class="m-el">  Caldas </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3912   rel     "><a href="http://www.rcnradio.com/seccion/locales/caqueta/"><span class="m-el">  Caquetá </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3913   rel     "><a href="http://www.rcnradio.com/seccion/locales/cauca/"><span class="m-el">  Cauca </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3914   rel     "><a href="http://www.rcnradio.com/seccion/locales/cesar/"><span class="m-el">  Cesar </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3915   rel     "><a href="http://www.rcnradio.com/seccion/locales/cordoba/"><span class="m-el">  Córdoba </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3916   rel     "><a href="http://www.rcnradio.com/seccion/locales/cundinamarca/"><span class="m-el">  Cundinamarca </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3917   rel     "><a href="http://www.rcnradio.com/seccion/locales/guajira/"><span class="m-el">  Guajira </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3918   rel     "><a href="http://www.rcnradio.com/seccion/locales/huila/"><span class="m-el">  Huila </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3919   rel     "><a href="http://www.rcnradio.com/seccion/locales/magdalena/"><span class="m-el">  Magdalena </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3920   rel     "><a href="http://www.rcnradio.com/seccion/locales/meta/"><span class="m-el">  Meta </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3921   rel     "><a href="http://www.rcnradio.com/seccion/locales/narino/"><span class="m-el">  Nariño </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3922   rel     "><a href="http://www.rcnradio.com/seccion/locales/nortedesantander/"><span class="m-el">  Norte de Santander </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3923   rel     "><a href="http://www.rcnradio.com/seccion/locales/quindio/"><span class="m-el">  Quindio </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3924   rel     "><a href="http://www.rcnradio.com/seccion/locales/risaralda/"><span class="m-el">  Risaralda </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3925   rel     "><a href="http://www.rcnradio.com/seccion/locales/sanandres/"><span class="m-el">  San Andres </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3926   rel     "><a href="http://www.rcnradio.com/seccion/locales/santander/"><span class="m-el">  Santander </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3927   rel     "><a href="http://www.rcnradio.com/seccion/locales/sucre/"><span class="m-el">  Sucre </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3928   rel     "><a href="http://www.rcnradio.com/seccion/locales/tolima/"><span class="m-el">  Tolima </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3929   rel     "><a href="http://www.rcnradio.com/seccion/locales/valle/"><span class="m-el">  Valle </span><span class="hover-element"  > </span></a> </li>
</ul>
</li>



<li style="border-bottom-color:#e2001a;" id="menu-item-5920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5920   megamenu"><a href="http://www.rcnradio.com/seccion/deportes/" style="color:#fff;"><span class="m-el">Deportes</span><span class="hover-element" style="background-color:#e2001a;"></span></a>

<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='deportes'>deportes</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-453490 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/deportes/cavani-baja-ante-el-toulouse-y-prende-las-alarmas-antes-del-juego-de-champions/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/deportes/cavani-baja-ante-el-toulouse-y-prende-las-alarmas-antes-del-juego-de-champions/" title="Cavani, baja ante el Toulouse y prende las alarmas antes del juego de Champions" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20171027153106/000_TS3KQ.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/deportes/cavani-baja-ante-el-toulouse-y-prende-las-alarmas-antes-del-juego-de-champions/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 9, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/deportes/cavani-baja-ante-el-toulouse-y-prende-las-alarmas-antes-del-juego-de-champions/">Cavani, baja ante el Toulouse y prende las alarmas antes del juego de Champions</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/" style="background:#e2001a;color:#ffffff;" title="Noticias de Deportes">Deportes</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/futbol/" style="background:#e2001a;color:#ffffff;" title="Noticias de Fútbol">Fútbol</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-453485 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/deportes/comienza-nuevo-camino-la-liga-aguila-femenina/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/deportes/comienza-nuevo-camino-la-liga-aguila-femenina/" title="Comienza un nuevo camino de la Liga Águila Femenina" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170625033422/Sin-t%C3%ADtulo1-600x300.png ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/deportes/comienza-nuevo-camino-la-liga-aguila-femenina/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 9, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/deportes/comienza-nuevo-camino-la-liga-aguila-femenina/">Comienza un nuevo camino de la Liga Águila Femenina</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/" style="background:#e2001a;color:#ffffff;" title="Noticias de Deportes">Deportes</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/futbol/" style="background:#e2001a;color:#ffffff;" title="Noticias de Fútbol">Fútbol</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-453430 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/deportes/julian-alaphilippe-gano-la-cuarta-etapa-nuevo-lider-la-colombia-oro-paz/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/deportes/julian-alaphilippe-gano-la-cuarta-etapa-nuevo-lider-la-colombia-oro-paz/" title="Julian Alaphilippe ganó la cuarta etapa y es nuevo líder de la Colombia Oro y Paz" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20180209133353/000_RV1P1.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/deportes/julian-alaphilippe-gano-la-cuarta-etapa-nuevo-lider-la-colombia-oro-paz/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 9, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/deportes/julian-alaphilippe-gano-la-cuarta-etapa-nuevo-lider-la-colombia-oro-paz/">Julian Alaphilippe ganó la cuarta etapa y es nuevo líder de la Colombia Oro y Paz</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/ciclismo/" style="background:#e2001a;color:#ffffff;" title="Noticias de Ciclismo">Ciclismo</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/" style="background:#e2001a;color:#ffffff;" title="Noticias de Deportes">Deportes</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-453391 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/deportes/lerma-inicio-sobre-cesped-la-recuperacion-de-su-lesion-muscular/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/deportes/lerma-inicio-sobre-cesped-la-recuperacion-de-su-lesion-muscular/" title="Lerma inició sobre césped la recuperación de su lesión muscular" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20180209115548/Lerma-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/deportes/lerma-inicio-sobre-cesped-la-recuperacion-de-su-lesion-muscular/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 9, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/deportes/lerma-inicio-sobre-cesped-la-recuperacion-de-su-lesion-muscular/">Lerma inició sobre césped la recuperación de su lesión muscular</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/" style="background:#e2001a;color:#ffffff;" title="Noticias de Deportes">Deportes</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/futbol/" style="background:#e2001a;color:#ffffff;" title="Noticias de Fútbol">Fútbol</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>

             

</li>
             
             
             
<li style="border-bottom-color:#6b4fe0;" id="menu-item-16371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16371   megamenu"><a href="http://www.rcnradio.com/seccion/internacional/" style="color:#fff;"><span class="m-el"> Internacional</span><span class="hover-element" style="background-color:#6b4fe0;"></span></a>

<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='internacional'>internacional</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-453487 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/internacional/espana-autoriza-extradicion-ee-uu-dos-exfuncionarios-chavistas/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/internacional/espana-autoriza-extradicion-ee-uu-dos-exfuncionarios-chavistas/" title="España autoriza extradición a EE.UU. de dos exfuncionarios chavistas" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20180209145349/exfuncionarios-blanqueo-Medium-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/internacional/espana-autoriza-extradicion-ee-uu-dos-exfuncionarios-chavistas/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 9, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/espana-autoriza-extradicion-ee-uu-dos-exfuncionarios-chavistas/">España autoriza extradición a EE.UU. de dos exfuncionarios chavistas</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-453484 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/internacional/tormenta-invernal-cancela-vuelos-colapsa-carreteras-ee-uu/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/internacional/tormenta-invernal-cancela-vuelos-colapsa-carreteras-ee-uu/" title="Tormenta invernal cancela vuelos y colapsa carreteras en EE.UU." class="thumbnail-home" style="background: url(http://www.rcnradio.com/wp-content/uploads/2016/01/000_7B7SX.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/internacional/tormenta-invernal-cancela-vuelos-colapsa-carreteras-ee-uu/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 9, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/tormenta-invernal-cancela-vuelos-colapsa-carreteras-ee-uu/">Tormenta invernal cancela vuelos y colapsa carreteras en EE.UU.</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-453270 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/internacional/decomisan-24-calaveras-humanas-destino-holanda/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/internacional/decomisan-24-calaveras-humanas-destino-holanda/" title="Decomisan 24 calaveras humanas con destino a Holanda" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20180209091244/02A14TUW-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/internacional/decomisan-24-calaveras-humanas-destino-holanda/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 9, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/decomisan-24-calaveras-humanas-destino-holanda/">Decomisan 24 calaveras humanas con destino a Holanda</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-453240 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/economia/las-bolsas-europeas-resisten-momento-los-malos-vientos-wall-street/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/economia/las-bolsas-europeas-resisten-momento-los-malos-vientos-wall-street/" title="Bolsas europeas resisten por el momento los malos vientos de Wall Street" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20180209074421/000_Z54QS.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/economia/las-bolsas-europeas-resisten-momento-los-malos-vientos-wall-street/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 9, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/economia/las-bolsas-europeas-resisten-momento-los-malos-vientos-wall-street/">Bolsas europeas resisten por el momento los malos vientos de Wall Street</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>


             
             
</li>
             
             
             
<li style="border-bottom-color:#27a22d;"  id="menu-item-2372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2372   megamenu"><a href="http://www.rcnradio.com/seccion/economia/" style="color:#fff;"><span class="m-el">Economía</span><span class="hover-element"   style="background-color:#27a22d;"></span></a>


<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='economia'>economia</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-453492 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/economia/mas-millon-colombianos-se-censado-virtualmente/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/economia/mas-millon-colombianos-se-censado-virtualmente/" title="Más de un millón de colombianos se han censado virtualmente" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20180109075124/censo-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/economia/mas-millon-colombianos-se-censado-virtualmente/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 9, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/economia/mas-millon-colombianos-se-censado-virtualmente/">Más de un millón de colombianos se han censado virtualmente</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-453482 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/economia/mas-de-22-mil-colombianos-usaron-el-salvavidas-financiero-para-renegociar-sus-deudas/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/economia/mas-de-22-mil-colombianos-usaron-el-salvavidas-financiero-para-renegociar-sus-deudas/" title="Más de 22 mil colombianos usaron el &#8216;salvavidas&#8217; financiero para renegociar sus deudas" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170830100132/COLPD_13026-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/economia/mas-de-22-mil-colombianos-usaron-el-salvavidas-financiero-para-renegociar-sus-deudas/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 9, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/economia/mas-de-22-mil-colombianos-usaron-el-salvavidas-financiero-para-renegociar-sus-deudas/">Más de 22 mil colombianos usaron el &#8216;salvavidas&#8217; financiero para renegociar sus deudas</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-453481 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/economia/dolar-vivio-una-jornada-volatilidad-cerro-2943/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/economia/dolar-vivio-una-jornada-volatilidad-cerro-2943/" title="El dólar vivió una jornada de volatilidad, cerró en $2943" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20171110101714/COLP_001451-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/economia/dolar-vivio-una-jornada-volatilidad-cerro-2943/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 9, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/economia/dolar-vivio-una-jornada-volatilidad-cerro-2943/">El dólar vivió una jornada de volatilidad, cerró en $2943</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-453474 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/economia/autoridades-ocupan-22-propiedades-que-eran-usada-para-contrabando-de-gasolina-en-frontera-con-venezuela/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/economia/autoridades-ocupan-22-propiedades-que-eran-usada-para-contrabando-de-gasolina-en-frontera-con-venezuela/" title="Autoridades ocupan 22 propiedades que eran usada para contrabando de gasolina en frontera con Venezuela" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20180209143018/WhatsApp-Image-2018-02-09-at-1.07.38-PM-600x300.jpeg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/economia/autoridades-ocupan-22-propiedades-que-eran-usada-para-contrabando-de-gasolina-en-frontera-con-venezuela/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 9, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/economia/autoridades-ocupan-22-propiedades-que-eran-usada-para-contrabando-de-gasolina-en-frontera-con-venezuela/">Autoridades ocupan 22 propiedades que eran usada para contrabando de gasolina en frontera con Venezuela</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/locales/nortedesantander/" style="background:#915e36;color:#ffffff;" title="Noticias de Norte de Santander">Norte de Santander</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>


             

</li>
             
             
             
<li style="border-bottom-color:#e95d0f;"  id="menu-item-7209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7209   megamenu"><a href="http://www.rcnradio.com/seccion/tecnologia/" style="color:#fff;"><span class="m-el">Tecnología</span><span class="hover-element"   style="background-color:#e95d0f;"></span></a>


<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='tecnologia'>tecnologia</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-453056 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/tecnologia/cientificos-crean-test-permite-detectar-segundos-la-cocaina/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/tecnologia/cientificos-crean-test-permite-detectar-segundos-la-cocaina/" title="Científicos crean test que permite detectar en segundos la cocaína" class="thumbnail-home" style="background: url(http://www.rcnradio.com/wp-content/uploads/2016/02/cocaine.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/tecnologia/cientificos-crean-test-permite-detectar-segundos-la-cocaina/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 8, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/tecnologia/cientificos-crean-test-permite-detectar-segundos-la-cocaina/">Científicos crean test que permite detectar en segundos la cocaína</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/tecnologia/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Tecnología">Tecnología</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-452997 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/tecnologia/48-los-colombianos-ha-tenido-riesgos-tipo-sexual-internet/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/tecnologia/48-los-colombianos-ha-tenido-riesgos-tipo-sexual-internet/" title="El 48% de los colombianos ha tenido riesgos de tipo sexual en internet" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20171213134348/Banco-Ingimage-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/tecnologia/48-los-colombianos-ha-tenido-riesgos-tipo-sexual-internet/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 8, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/tecnologia/48-los-colombianos-ha-tenido-riesgos-tipo-sexual-internet/">El 48% de los colombianos ha tenido riesgos de tipo sexual en internet</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/tecnologia/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Tecnología">Tecnología</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-452901 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/tecnologia/policias-en-china-portan-gafas-de-reconocimiento-facial-para-detener-delincuentes/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/tecnologia/policias-en-china-portan-gafas-de-reconocimiento-facial-para-detener-delincuentes/" title="Policías en China portan gafas de reconocimiento facial para atrapar delincuentes" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20180208110721/gafas-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/tecnologia/policias-en-china-portan-gafas-de-reconocimiento-facial-para-detener-delincuentes/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 8, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/tecnologia/policias-en-china-portan-gafas-de-reconocimiento-facial-para-detener-delincuentes/">Policías en China portan gafas de reconocimiento facial para atrapar delincuentes</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/aunclic/" style="background:#58abe1;color:#ffffff;" title="Noticias de A un clic">A un clic</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/tecnologia/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Tecnología">Tecnología</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-452074 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/tecnologia/solo-3-las-empresas-colombianas-migrado-la-facturacion-electronica-sera-obligatoria/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/tecnologia/solo-3-las-empresas-colombianas-migrado-la-facturacion-electronica-sera-obligatoria/" title="Solo el 3% de las empresas colombianas han migrado a la facturación electrónica que será obligatoria" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170126090105/Factura-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/tecnologia/solo-3-las-empresas-colombianas-migrado-la-facturacion-electronica-sera-obligatoria/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 6, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/tecnologia/solo-3-las-empresas-colombianas-migrado-la-facturacion-electronica-sera-obligatoria/">Solo el 3% de las empresas colombianas han migrado a la facturación electrónica que será obligatoria</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/tecnologia/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Tecnología">Tecnología</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>



</li>
             
             
             
<li style="border-bottom-color:#c1409a;"  id="menu-item-8929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8929   megamenu"><a href="http://www.rcnradio.com/seccion/entretenimiento/" style="color:#fff;"><span class="m-el">Entretenimiento</span><span class="hover-element"   style="background-color:#c1409a;"></span></a>


<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='entretenimiento'>entretenimiento</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-453220 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/entretenimiento/se-suicido-la-representante-de-la-mujer-que-denuncio-a-harvey-weinstein/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/entretenimiento/se-suicido-la-representante-de-la-mujer-que-denuncio-a-harvey-weinstein/" title="Se suicidó la representante de la mujer que denunció a Harvey Weinstein" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20171013063709/000_TC0K3.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/entretenimiento/se-suicido-la-representante-de-la-mujer-que-denuncio-a-harvey-weinstein/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 9, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/entretenimiento/se-suicido-la-representante-de-la-mujer-que-denuncio-a-harvey-weinstein/">Se suicidó la representante de la mujer que denunció a Harvey Weinstein</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/aunclic/" style="background:#58abe1;color:#ffffff;" title="Noticias de A un clic">A un clic</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/entretenimiento/" style="background:#c1409a;color:#ffffff;" title="Noticias de Entretenimiento">Entretenimiento</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-453216 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/entretenimiento/modelo-kate-upton-acusa-al-fundador-guess-acoso-sexual/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/entretenimiento/modelo-kate-upton-acusa-al-fundador-guess-acoso-sexual/" title="Modelo Kate Upton acusa al fundador de Guess de acoso sexual" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20180209064007/Kate-Upton-600x300.png ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/entretenimiento/modelo-kate-upton-acusa-al-fundador-guess-acoso-sexual/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 9, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/entretenimiento/modelo-kate-upton-acusa-al-fundador-guess-acoso-sexual/">Modelo Kate Upton acusa al fundador de Guess de acoso sexual</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/aunclic/" style="background:#58abe1;color:#ffffff;" title="Noticias de A un clic">A un clic</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/entretenimiento/" style="background:#c1409a;color:#ffffff;" title="Noticias de Entretenimiento">Entretenimiento</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-453212 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/entretenimiento/delicado-estado-salud-continua-jose-jose/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/entretenimiento/delicado-estado-salud-continua-jose-jose/" title="José José continúa en delicado estado de salud" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20180209062745/Jos%C3%A9-Jos%C3%A9-600x300.png ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/entretenimiento/delicado-estado-salud-continua-jose-jose/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 9, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/entretenimiento/delicado-estado-salud-continua-jose-jose/">José José continúa en delicado estado de salud</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/entretenimiento/" style="background:#c1409a;color:#ffffff;" title="Noticias de Entretenimiento">Entretenimiento</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-453209 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/entretenimiento/alistan-reality-show-inspirado-la-pelicula-bad-moms/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/entretenimiento/alistan-reality-show-inspirado-la-pelicula-bad-moms/" title="Alistan un reality show inspirado en la película &#8216;Bad Moms&#8217;" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20180209061755/Badmoms.png ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/entretenimiento/alistan-reality-show-inspirado-la-pelicula-bad-moms/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 9, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/entretenimiento/alistan-reality-show-inspirado-la-pelicula-bad-moms/">Alistan un reality show inspirado en la película &#8216;Bad Moms&#8217;</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/cine/" style="background:;color:;" title="Noticias de Cine">Cine</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/entretenimiento/" style="background:#c1409a;color:#ffffff;" title="Noticias de Entretenimiento">Entretenimiento</a>                            </div>
                        </div><!--details-->
					</li>                                        
                    
                    
                    <li class="clearfix post-especiales post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/entretenimiento/alistan-reality-show-inspirado-la-pelicula-bad-moms/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/entretenimiento/alistan-reality-show-inspirado-la-pelicula-bad-moms/" title="Alistan un reality show inspirado en la película &#8216;Bad Moms&#8217;" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20180209061755/Badmoms.png ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/entretenimiento/alistan-reality-show-inspirado-la-pelicula-bad-moms/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                        					</li>
                    
                    
                    
                </ul>
			</div>
		</div>
	</section>
</div>

             
             
</li>




             
</ul>
</div>
</nav>
</div>



<div class="clearfix menu-placeholder right-area">
	<div class="top-social-area-wrap social-set h-widget " style="margin:    ;">
		<ul class="top-area-social-list  clearfix ">
        	<li>
            	<a href='https://www.facebook.com/rcnradio'>
                	<span class=' social-block visible-block'><img class='image-icon' alt='image icon' src='http://stories.asidemo.it/wp-content/uploads/sites/8/2015/04/facebook.png'></span>
                	<span style='background:#3b5998' class='social-block hover-block'><img class='image-icon' alt='image icon' src='http://stories.asidemo.it/wp-content/uploads/sites/8/2015/04/facebook.png'></span>
            	</a> 
        	</li>
            <li>
            	<a href='https://twitter.com/rcnradio'>
            		<span class=' social-block visible-block'><img class='image-icon' alt='image icon' src='http://stories.asidemo.it/wp-content/uploads/sites/8/2015/04/twitter.png'></span>
                    <span style='background:#00aced' class='social-block hover-block'><img class='image-icon' alt='image icon' src='http://stories.asidemo.it/wp-content/uploads/sites/8/2015/04/twitter.png'></span>
            	</a> 
            	<span class="tooltip"><i class="up-diricon- ioa-front-icon"></i>Twitter</span>
            </li>
		</ul>
	</div>
 </div>

</div>
</div>  
                                                                                                                                            


<div class="clearfix head-area-type-grid head-contained" id="main_bar" style="z-index:9">
	<div class="skeleton auto_align clearfix theme-header" >
    
		<div class="clearfix menu-placeholder left-area">
			<a href="http://www.rcnradio.com"  id="logo"  data-logo="http://www.rcnradio.com/wp-content/uploads/logo.png" class='h-widget' style='margin: 0px 0px 0px 20px;' itemprop="url">
            	<img src="http://www.rcnradio.com/wp-content/uploads/logo.png" itemprop="image" alt="RCNRADIO.COM" data-at2x="http://www.rcnradio.com/wp-content/uploads/logo.png"  />
			</a> 
		</div>
        
        
        	<div class="programa">
				<div class="widget">			
	
				<div class="imagenes"><div class="play">
											<a itemprop="url" href="http://www.rcnmundo.com/rcnradio" title="RCN La Radio - En Vivo" target="_blank" style="text-decoration: none;">
												<img src="http://www.rcnradio.com/wp-content/themes/rcnradio/images/playpp.png" class="div-desktop"/></div>
												
												<img src="http://static.rcnradio.com/wp-content/uploads/20170509114855/botonplaylaradio.png" class="div-mobile"/>
											</a>
										</div>			
										
										
										
										<div class="detalle"><div><h5 style="margin-bottom: 0px; color:#fff; text-transform: uppercase; font-size: 0.8rem;"> Al aire</h5></div><div class="director"><div class="div-desktop"><a itemprop="url" href="http://www.rcnradio.com/show/enlajugada/" title="Programa En la jugada"> <img width="128" height="64" src="http://static.rcnradio.com/wp-content/uploads/20170207162937/programas-enlajugada.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://static.rcnradio.com/wp-content/uploads/20170207162937/programas-enlajugada.png 300w, http://static.rcnradio.com/wp-content/uploads/20170207162937/programas-enlajugada-160x80.png 160w, http://static.rcnradio.com/wp-content/uploads/20170207162937/programas-enlajugada-70x35.png 70w, http://static.rcnradio.com/wp-content/uploads/20170207162937/programas-enlajugada-120x60.png 120w" sizes="(max-width: 128px) 100vw, 128px" /></a> </div> <div class="div-mobile" style="color: #fff; font-size: 0.7rem;">En la jugada</div></div><div class="dial-horario"><h5 style="color: #fff; font-size: 0.7rem;">Al aire</h5><h6>Bogotá 93.9 FM</h6><a style="text-decoration:none; color:#252525; font-weight: normal; "><h6>2:00 pm a 4:00 pm</div></div>		</div>
			</div>
        
		
        <div class="clearfix menu-placeholder right-area">
			<nav class="menu-wrapper main-menu-wrap h-widget " style="margin:    ; "  role="navigation"> 
				<div class="menu-bar clearfix">
					<ul id="menu-menu-secundario" class="menu clearfix ">
                    	<li id="menu-item-2597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2597   rel     "><a href="http://www.rcnradio.com/seccion/audios/"><span class="m-el">Audios</span><span class="hover-element"  > </span></a></li>
                    	<li id="menu-item-2638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2638   rel     "><a href="http://www.rcnradio.com/seccion/videos/"><span class="m-el">Videos</span><span class="hover-element"  > </span></a></li>
                    	<li id="menu-item-3160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3160   rel     "><a href="http://www.rcnradio.com/seccion/galerias/"><span class="m-el">Galerías</span><span class="hover-element"  > </span></a></li>
                    	<li id="menu-item-3160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3160   rel     "><a href="http://www.rcnradio.com/envivo/"><span class="m-el">En Vivo</span><span class="hover-element"  > </span></a></li>
                    	<li id="menu-item-3087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3087   rel     "><a href="http://www.rcnradio.com/programas/"><span class="m-el">Programas</span><span class="hover-element"  > </span></a></li>
                    	<li id="menu-item-2730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2730   rel     "><a href="http://www.rcnradio.com/quienes-somos/"><span class="m-el">Quiénes somos</span><span class="hover-element"  > </span></a>
                    		<ul class="sub-menu  clearfix " > 
                    			<li id="menu-item-3159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3159   rel     "><a href="http://www.rcnmundo.com/atencionaloyente/" target="_blank"><span class="m-el">Atención al oyente</span><span class="hover-element"  > </span></a> </li>
                    			<li id="menu-item-3157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3157   rel     "><a href="http://compromisosocial.rcn.com.co/" target="_blank"><span class="m-el">Compromiso social</span><span class="hover-element"  > </span></a> </li>
                                <li id="menu-item-3158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3158   rel     "><a href="http://hv.rcnradio.com.co:90/HV.dll/" target="_blank"><span class="m-el">Trabaje En RCN Radio</span><span class="hover-element"  > </span></a> </li>
                                <li id="menu-item-3160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3160   rel     "><a href="http://www.rcnradio.com/datospersonales" target="_blank"><span class="m-el">Protección de Datos Personales</span><span class="hover-element"  > </span></a> </li>
                                <li id="menu-item-3161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3161   rel     "><a href="http://www.rcnradio.com/avisodeprivacidad" target="_blank"><span class="m-el">Aviso de Privacidad</span><span class="hover-element"  > </span></a> </li>
                                <li id="menu-item-3162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3162   rel     "><a href="http://www.rcnradio.com/eticaempresarial" target="_blank"><span class="m-el">Programa de Ética Empresarial</span><span class="hover-element"  > </span></a> </li>
                                <li id="menu-item-3163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3163   rel     "><a href="http://www.rcnmundo.com/proveedores/" target="_blank"><span class="m-el">Inscripción de Proveedores</span><span class="hover-element"  > </span></a> </li>                                                                
                    		</ul>
                    	</li>
					</ul>
				</div>
			</nav>
									 
        
        </div>
	</div>
</div>  
</div>
</div>

</header> <!-- End of Super Head wrap -->



<!-- Compact menu code -->
<div class="compact-bar clearfix">
	<div class="skeleton  theme-header auto_align clearfix" itemscope itemtype='http://schema.org/SiteNavigationElement'>
		<a href="http://www.rcnradio.com" id="clogo">
			<img src="http://www.rcnradio.com/wp-content/uploads/logo2015.png" alt="" />
		</a>
                  
		<nav class="menu-wrapper ">
			<div class="menu-bar clearfix compact-menu-area">
				<ul id="menu-secciones" class="menu clearfix">
                	<li style="border-bottom-color:#93c42d;" id="menu-item-6893" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-3013 current_page_item menu-item-6893 rel"><a href="http://www.rcnradio.com" style="color:#fff;"><span class="m-el">Inicio</span><span class="hover-element" style="background-color:#93c42d;"> </span></a></li>

<li style="border-bottom-color:#f7a800;"  id="menu-item-2375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2375   megamenu"><a href="http://www.rcnradio.com/seccion/nacional/" style="color:#fff;"><span class="m-el">Nacional</span><span class="hover-element"   style="background-color:#f7a800;"></span></a>


<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
					                    <li class='ajaxed active' data-slug='nacional'>nacional</li>
                                    </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-453492 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/economia/mas-millon-colombianos-se-censado-virtualmente/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/economia/mas-millon-colombianos-se-censado-virtualmente/" title="Más de un millón de colombianos se han censado virtualmente" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20180109075124/censo-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/economia/mas-millon-colombianos-se-censado-virtualmente/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 9, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/economia/mas-millon-colombianos-se-censado-virtualmente/">Más de un millón de colombianos se han censado virtualmente</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-453480 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/nacional/colombia-logro-la-cifra-record-65-millones-turistas-extranjeros-2017/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/nacional/colombia-logro-la-cifra-record-65-millones-turistas-extranjeros-2017/" title="Colombia logró la cifra récord de 6,5 millones de turistas extranjeros en 2017" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170418072903/Turistas.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/nacional/colombia-logro-la-cifra-record-65-millones-turistas-extranjeros-2017/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 9, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/nacional/colombia-logro-la-cifra-record-65-millones-turistas-extranjeros-2017/">Colombia logró la cifra récord de 6,5 millones de turistas extranjeros en 2017</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-453479 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/salud/invima-lanza-alerta-productos-fraudulentos/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/salud/invima-lanza-alerta-productos-fraudulentos/" title="Invima lanza alerta por productos fraudulentos" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170304090416/medicamentos-Ingimage-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/salud/invima-lanza-alerta-productos-fraudulentos/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 9, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/salud/invima-lanza-alerta-productos-fraudulentos/">Invima lanza alerta por productos fraudulentos</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/salud/" style="background:#28bcb5;color:#ffffff;" title="Noticias de Salud">Salud</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-453475 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/nacional/envian-la-carcel-la-picota-alias-beto-renteria-ultimo-gran-capo-del-cartel-del-norte-del-valle/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/nacional/envian-la-carcel-la-picota-alias-beto-renteria-ultimo-gran-capo-del-cartel-del-norte-del-valle/" title="Envían a la cárcel La Picota a alias Beto Rentería, último gran capo del cartel del norte Del Valle" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20180209142243/WhatsApp-Image-2018-02-09-at-1.42.16-PM-600x300.jpeg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/nacional/envian-la-carcel-la-picota-alias-beto-renteria-ultimo-gran-capo-del-cartel-del-norte-del-valle/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 9, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/nacional/envian-la-carcel-la-picota-alias-beto-renteria-ultimo-gran-capo-del-cartel-del-norte-del-valle/">Envían a la cárcel La Picota a alias Beto Rentería, último gran capo del cartel del norte Del Valle</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>


</li>



<li   style="border-bottom-color:#915e36;"   id="menu-item-3905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3905   rel     "><a href="http://www.rcnradio.com/seccion/locales/" style="color:#fff;"><span class="m-el">  Locales </span><span class="hover-element"   style="background-color:#915e36;"> </span></a> 
<ul class="sub-menu  clearfix " > 
	<li     id="menu-item-5782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5782   rel     "><a href="http://www.rcnradio.com/seccion/locales/antioquia/"><span class="m-el">  Antioquia </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3907   rel     "><a href="http://www.rcnradio.com/seccion/locales/atlantico/"><span class="m-el">  Atlántico </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3908   rel     "><a href="http://www.rcnradio.com/seccion/locales/bogota/"><span class="m-el">  Bogotá </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3909   rel     "><a href="http://www.rcnradio.com/seccion/locales/bolivar/"><span class="m-el">  Bolivar </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3910   rel     "><a href="http://www.rcnradio.com/seccion/locales/boyaca/"><span class="m-el">  Boyacá </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3911   rel     "><a href="http://www.rcnradio.com/seccion/locales/caldas/"><span class="m-el">  Caldas </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3912   rel     "><a href="http://www.rcnradio.com/seccion/locales/caqueta/"><span class="m-el">  Caquetá </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3913   rel     "><a href="http://www.rcnradio.com/seccion/locales/cauca/"><span class="m-el">  Cauca </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3914   rel     "><a href="http://www.rcnradio.com/seccion/locales/cesar/"><span class="m-el">  Cesar </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3915   rel     "><a href="http://www.rcnradio.com/seccion/locales/cordoba/"><span class="m-el">  Córdoba </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3916   rel     "><a href="http://www.rcnradio.com/seccion/locales/cundinamarca/"><span class="m-el">  Cundinamarca </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3917   rel     "><a href="http://www.rcnradio.com/seccion/locales/guajira/"><span class="m-el">  Guajira </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3918   rel     "><a href="http://www.rcnradio.com/seccion/locales/huila/"><span class="m-el">  Huila </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3919   rel     "><a href="http://www.rcnradio.com/seccion/locales/magdalena/"><span class="m-el">  Magdalena </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3920   rel     "><a href="http://www.rcnradio.com/seccion/locales/meta/"><span class="m-el">  Meta </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3921   rel     "><a href="http://www.rcnradio.com/seccion/locales/narino/"><span class="m-el">  Nariño </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3922   rel     "><a href="http://www.rcnradio.com/seccion/locales/nortedesantander/"><span class="m-el">  Norte de Santander </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3923   rel     "><a href="http://www.rcnradio.com/seccion/locales/quindio/"><span class="m-el">  Quindio </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3924   rel     "><a href="http://www.rcnradio.com/seccion/locales/risaralda/"><span class="m-el">  Risaralda </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3925   rel     "><a href="http://www.rcnradio.com/seccion/locales/sanandres/"><span class="m-el">  San Andres </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3926   rel     "><a href="http://www.rcnradio.com/seccion/locales/santander/"><span class="m-el">  Santander </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3927   rel     "><a href="http://www.rcnradio.com/seccion/locales/sucre/"><span class="m-el">  Sucre </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3928   rel     "><a href="http://www.rcnradio.com/seccion/locales/tolima/"><span class="m-el">  Tolima </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3929   rel     "><a href="http://www.rcnradio.com/seccion/locales/valle/"><span class="m-el">  Valle </span><span class="hover-element"  > </span></a> </li>
</ul>
</li>



<li style="border-bottom-color:#e2001a;" id="menu-item-5920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5920   megamenu"><a href="http://www.rcnradio.com/seccion/deportes/" style="color:#fff;"><span class="m-el">Deportes</span><span class="hover-element" style="background-color:#e2001a;"></span></a>

<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='deportes'>deportes</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-453490 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/deportes/cavani-baja-ante-el-toulouse-y-prende-las-alarmas-antes-del-juego-de-champions/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/deportes/cavani-baja-ante-el-toulouse-y-prende-las-alarmas-antes-del-juego-de-champions/" title="Cavani, baja ante el Toulouse y prende las alarmas antes del juego de Champions" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20171027153106/000_TS3KQ.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/deportes/cavani-baja-ante-el-toulouse-y-prende-las-alarmas-antes-del-juego-de-champions/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 9, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/deportes/cavani-baja-ante-el-toulouse-y-prende-las-alarmas-antes-del-juego-de-champions/">Cavani, baja ante el Toulouse y prende las alarmas antes del juego de Champions</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/" style="background:#e2001a;color:#ffffff;" title="Noticias de Deportes">Deportes</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/futbol/" style="background:#e2001a;color:#ffffff;" title="Noticias de Fútbol">Fútbol</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-453485 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/deportes/comienza-nuevo-camino-la-liga-aguila-femenina/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/deportes/comienza-nuevo-camino-la-liga-aguila-femenina/" title="Comienza un nuevo camino de la Liga Águila Femenina" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170625033422/Sin-t%C3%ADtulo1-600x300.png ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/deportes/comienza-nuevo-camino-la-liga-aguila-femenina/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 9, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/deportes/comienza-nuevo-camino-la-liga-aguila-femenina/">Comienza un nuevo camino de la Liga Águila Femenina</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/" style="background:#e2001a;color:#ffffff;" title="Noticias de Deportes">Deportes</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/futbol/" style="background:#e2001a;color:#ffffff;" title="Noticias de Fútbol">Fútbol</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-453430 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/deportes/julian-alaphilippe-gano-la-cuarta-etapa-nuevo-lider-la-colombia-oro-paz/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/deportes/julian-alaphilippe-gano-la-cuarta-etapa-nuevo-lider-la-colombia-oro-paz/" title="Julian Alaphilippe ganó la cuarta etapa y es nuevo líder de la Colombia Oro y Paz" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20180209133353/000_RV1P1.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/deportes/julian-alaphilippe-gano-la-cuarta-etapa-nuevo-lider-la-colombia-oro-paz/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 9, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/deportes/julian-alaphilippe-gano-la-cuarta-etapa-nuevo-lider-la-colombia-oro-paz/">Julian Alaphilippe ganó la cuarta etapa y es nuevo líder de la Colombia Oro y Paz</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/ciclismo/" style="background:#e2001a;color:#ffffff;" title="Noticias de Ciclismo">Ciclismo</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/" style="background:#e2001a;color:#ffffff;" title="Noticias de Deportes">Deportes</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-453391 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/deportes/lerma-inicio-sobre-cesped-la-recuperacion-de-su-lesion-muscular/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/deportes/lerma-inicio-sobre-cesped-la-recuperacion-de-su-lesion-muscular/" title="Lerma inició sobre césped la recuperación de su lesión muscular" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20180209115548/Lerma-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/deportes/lerma-inicio-sobre-cesped-la-recuperacion-de-su-lesion-muscular/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 9, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/deportes/lerma-inicio-sobre-cesped-la-recuperacion-de-su-lesion-muscular/">Lerma inició sobre césped la recuperación de su lesión muscular</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/" style="background:#e2001a;color:#ffffff;" title="Noticias de Deportes">Deportes</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/futbol/" style="background:#e2001a;color:#ffffff;" title="Noticias de Fútbol">Fútbol</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>

             

</li>
             
             
             
<li style="border-bottom-color:#6b4fe0;" id="menu-item-16371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16371   megamenu"><a href="http://www.rcnradio.com/seccion/internacional/" style="color:#fff;"><span class="m-el"> Internacional</span><span class="hover-element" style="background-color:#6b4fe0;"></span></a>

<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='internacional'>internacional</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-453487 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/internacional/espana-autoriza-extradicion-ee-uu-dos-exfuncionarios-chavistas/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/internacional/espana-autoriza-extradicion-ee-uu-dos-exfuncionarios-chavistas/" title="España autoriza extradición a EE.UU. de dos exfuncionarios chavistas" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20180209145349/exfuncionarios-blanqueo-Medium-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/internacional/espana-autoriza-extradicion-ee-uu-dos-exfuncionarios-chavistas/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 9, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/espana-autoriza-extradicion-ee-uu-dos-exfuncionarios-chavistas/">España autoriza extradición a EE.UU. de dos exfuncionarios chavistas</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-453484 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/internacional/tormenta-invernal-cancela-vuelos-colapsa-carreteras-ee-uu/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/internacional/tormenta-invernal-cancela-vuelos-colapsa-carreteras-ee-uu/" title="Tormenta invernal cancela vuelos y colapsa carreteras en EE.UU." class="thumbnail-home" style="background: url(http://www.rcnradio.com/wp-content/uploads/2016/01/000_7B7SX.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/internacional/tormenta-invernal-cancela-vuelos-colapsa-carreteras-ee-uu/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 9, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/tormenta-invernal-cancela-vuelos-colapsa-carreteras-ee-uu/">Tormenta invernal cancela vuelos y colapsa carreteras en EE.UU.</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-453270 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/internacional/decomisan-24-calaveras-humanas-destino-holanda/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/internacional/decomisan-24-calaveras-humanas-destino-holanda/" title="Decomisan 24 calaveras humanas con destino a Holanda" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20180209091244/02A14TUW-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/internacional/decomisan-24-calaveras-humanas-destino-holanda/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 9, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/decomisan-24-calaveras-humanas-destino-holanda/">Decomisan 24 calaveras humanas con destino a Holanda</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-453240 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/economia/las-bolsas-europeas-resisten-momento-los-malos-vientos-wall-street/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/economia/las-bolsas-europeas-resisten-momento-los-malos-vientos-wall-street/" title="Bolsas europeas resisten por el momento los malos vientos de Wall Street" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20180209074421/000_Z54QS.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/economia/las-bolsas-europeas-resisten-momento-los-malos-vientos-wall-street/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 9, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/economia/las-bolsas-europeas-resisten-momento-los-malos-vientos-wall-street/">Bolsas europeas resisten por el momento los malos vientos de Wall Street</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>


             
             
</li>
             
             
             
<li style="border-bottom-color:#27a22d;"  id="menu-item-2372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2372   megamenu"><a href="http://www.rcnradio.com/seccion/economia/" style="color:#fff;"><span class="m-el">Economía</span><span class="hover-element"   style="background-color:#27a22d;"></span></a>


<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='economia'>economia</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-453492 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/economia/mas-millon-colombianos-se-censado-virtualmente/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/economia/mas-millon-colombianos-se-censado-virtualmente/" title="Más de un millón de colombianos se han censado virtualmente" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20180109075124/censo-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/economia/mas-millon-colombianos-se-censado-virtualmente/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 9, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/economia/mas-millon-colombianos-se-censado-virtualmente/">Más de un millón de colombianos se han censado virtualmente</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-453482 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/economia/mas-de-22-mil-colombianos-usaron-el-salvavidas-financiero-para-renegociar-sus-deudas/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/economia/mas-de-22-mil-colombianos-usaron-el-salvavidas-financiero-para-renegociar-sus-deudas/" title="Más de 22 mil colombianos usaron el &#8216;salvavidas&#8217; financiero para renegociar sus deudas" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170830100132/COLPD_13026-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/economia/mas-de-22-mil-colombianos-usaron-el-salvavidas-financiero-para-renegociar-sus-deudas/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 9, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/economia/mas-de-22-mil-colombianos-usaron-el-salvavidas-financiero-para-renegociar-sus-deudas/">Más de 22 mil colombianos usaron el &#8216;salvavidas&#8217; financiero para renegociar sus deudas</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-453481 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/economia/dolar-vivio-una-jornada-volatilidad-cerro-2943/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/economia/dolar-vivio-una-jornada-volatilidad-cerro-2943/" title="El dólar vivió una jornada de volatilidad, cerró en $2943" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20171110101714/COLP_001451-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/economia/dolar-vivio-una-jornada-volatilidad-cerro-2943/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 9, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/economia/dolar-vivio-una-jornada-volatilidad-cerro-2943/">El dólar vivió una jornada de volatilidad, cerró en $2943</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-453474 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/economia/autoridades-ocupan-22-propiedades-que-eran-usada-para-contrabando-de-gasolina-en-frontera-con-venezuela/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/economia/autoridades-ocupan-22-propiedades-que-eran-usada-para-contrabando-de-gasolina-en-frontera-con-venezuela/" title="Autoridades ocupan 22 propiedades que eran usada para contrabando de gasolina en frontera con Venezuela" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20180209143018/WhatsApp-Image-2018-02-09-at-1.07.38-PM-600x300.jpeg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/economia/autoridades-ocupan-22-propiedades-que-eran-usada-para-contrabando-de-gasolina-en-frontera-con-venezuela/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 9, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/economia/autoridades-ocupan-22-propiedades-que-eran-usada-para-contrabando-de-gasolina-en-frontera-con-venezuela/">Autoridades ocupan 22 propiedades que eran usada para contrabando de gasolina en frontera con Venezuela</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/locales/nortedesantander/" style="background:#915e36;color:#ffffff;" title="Noticias de Norte de Santander">Norte de Santander</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>


             

</li>
             
             
             
<li style="border-bottom-color:#e95d0f;"  id="menu-item-7209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7209   megamenu"><a href="http://www.rcnradio.com/seccion/tecnologia/" style="color:#fff;"><span class="m-el">Tecnología</span><span class="hover-element"   style="background-color:#e95d0f;"></span></a>


<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='tecnologia'>tecnologia</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-453056 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/tecnologia/cientificos-crean-test-permite-detectar-segundos-la-cocaina/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/tecnologia/cientificos-crean-test-permite-detectar-segundos-la-cocaina/" title="Científicos crean test que permite detectar en segundos la cocaína" class="thumbnail-home" style="background: url(http://www.rcnradio.com/wp-content/uploads/2016/02/cocaine.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/tecnologia/cientificos-crean-test-permite-detectar-segundos-la-cocaina/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 8, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/tecnologia/cientificos-crean-test-permite-detectar-segundos-la-cocaina/">Científicos crean test que permite detectar en segundos la cocaína</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/tecnologia/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Tecnología">Tecnología</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-452997 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/tecnologia/48-los-colombianos-ha-tenido-riesgos-tipo-sexual-internet/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/tecnologia/48-los-colombianos-ha-tenido-riesgos-tipo-sexual-internet/" title="El 48% de los colombianos ha tenido riesgos de tipo sexual en internet" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20171213134348/Banco-Ingimage-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/tecnologia/48-los-colombianos-ha-tenido-riesgos-tipo-sexual-internet/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 8, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/tecnologia/48-los-colombianos-ha-tenido-riesgos-tipo-sexual-internet/">El 48% de los colombianos ha tenido riesgos de tipo sexual en internet</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/tecnologia/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Tecnología">Tecnología</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-452901 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/tecnologia/policias-en-china-portan-gafas-de-reconocimiento-facial-para-detener-delincuentes/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/tecnologia/policias-en-china-portan-gafas-de-reconocimiento-facial-para-detener-delincuentes/" title="Policías en China portan gafas de reconocimiento facial para atrapar delincuentes" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20180208110721/gafas-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/tecnologia/policias-en-china-portan-gafas-de-reconocimiento-facial-para-detener-delincuentes/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 8, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/tecnologia/policias-en-china-portan-gafas-de-reconocimiento-facial-para-detener-delincuentes/">Policías en China portan gafas de reconocimiento facial para atrapar delincuentes</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/aunclic/" style="background:#58abe1;color:#ffffff;" title="Noticias de A un clic">A un clic</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/tecnologia/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Tecnología">Tecnología</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-452074 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/tecnologia/solo-3-las-empresas-colombianas-migrado-la-facturacion-electronica-sera-obligatoria/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/tecnologia/solo-3-las-empresas-colombianas-migrado-la-facturacion-electronica-sera-obligatoria/" title="Solo el 3% de las empresas colombianas han migrado a la facturación electrónica que será obligatoria" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170126090105/Factura-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/tecnologia/solo-3-las-empresas-colombianas-migrado-la-facturacion-electronica-sera-obligatoria/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 6, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/tecnologia/solo-3-las-empresas-colombianas-migrado-la-facturacion-electronica-sera-obligatoria/">Solo el 3% de las empresas colombianas han migrado a la facturación electrónica que será obligatoria</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/tecnologia/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Tecnología">Tecnología</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>



</li>
             
             
             
<li style="border-bottom-color:#c1409a;"  id="menu-item-8929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8929   megamenu"><a href="http://www.rcnradio.com/seccion/entretenimiento/" style="color:#fff;"><span class="m-el">Entretenimiento</span><span class="hover-element"   style="background-color:#c1409a;"></span></a>


<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='entretenimiento'>entretenimiento</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-453220 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/entretenimiento/se-suicido-la-representante-de-la-mujer-que-denuncio-a-harvey-weinstein/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/entretenimiento/se-suicido-la-representante-de-la-mujer-que-denuncio-a-harvey-weinstein/" title="Se suicidó la representante de la mujer que denunció a Harvey Weinstein" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20171013063709/000_TC0K3.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/entretenimiento/se-suicido-la-representante-de-la-mujer-que-denuncio-a-harvey-weinstein/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 9, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/entretenimiento/se-suicido-la-representante-de-la-mujer-que-denuncio-a-harvey-weinstein/">Se suicidó la representante de la mujer que denunció a Harvey Weinstein</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/aunclic/" style="background:#58abe1;color:#ffffff;" title="Noticias de A un clic">A un clic</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/entretenimiento/" style="background:#c1409a;color:#ffffff;" title="Noticias de Entretenimiento">Entretenimiento</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-453216 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/entretenimiento/modelo-kate-upton-acusa-al-fundador-guess-acoso-sexual/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/entretenimiento/modelo-kate-upton-acusa-al-fundador-guess-acoso-sexual/" title="Modelo Kate Upton acusa al fundador de Guess de acoso sexual" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20180209064007/Kate-Upton-600x300.png ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/entretenimiento/modelo-kate-upton-acusa-al-fundador-guess-acoso-sexual/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 9, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/entretenimiento/modelo-kate-upton-acusa-al-fundador-guess-acoso-sexual/">Modelo Kate Upton acusa al fundador de Guess de acoso sexual</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/aunclic/" style="background:#58abe1;color:#ffffff;" title="Noticias de A un clic">A un clic</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/entretenimiento/" style="background:#c1409a;color:#ffffff;" title="Noticias de Entretenimiento">Entretenimiento</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-453212 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/entretenimiento/delicado-estado-salud-continua-jose-jose/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/entretenimiento/delicado-estado-salud-continua-jose-jose/" title="José José continúa en delicado estado de salud" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20180209062745/Jos%C3%A9-Jos%C3%A9-600x300.png ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/entretenimiento/delicado-estado-salud-continua-jose-jose/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 9, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/entretenimiento/delicado-estado-salud-continua-jose-jose/">José José continúa en delicado estado de salud</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/entretenimiento/" style="background:#c1409a;color:#ffffff;" title="Noticias de Entretenimiento">Entretenimiento</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-453209 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/entretenimiento/alistan-reality-show-inspirado-la-pelicula-bad-moms/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/entretenimiento/alistan-reality-show-inspirado-la-pelicula-bad-moms/" title="Alistan un reality show inspirado en la película &#8216;Bad Moms&#8217;" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20180209061755/Badmoms.png ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/entretenimiento/alistan-reality-show-inspirado-la-pelicula-bad-moms/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">febrero 9, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/entretenimiento/alistan-reality-show-inspirado-la-pelicula-bad-moms/">Alistan un reality show inspirado en la película &#8216;Bad Moms&#8217;</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/cine/" style="background:;color:;" title="Noticias de Cine">Cine</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/entretenimiento/" style="background:#c1409a;color:#ffffff;" title="Noticias de Entretenimiento">Entretenimiento</a>                            </div>
                        </div><!--details-->
					</li>                                        
                    
                    
                    <li class="clearfix post-especiales post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/entretenimiento/alistan-reality-show-inspirado-la-pelicula-bad-moms/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/entretenimiento/alistan-reality-show-inspirado-la-pelicula-bad-moms/" title="Alistan un reality show inspirado en la película &#8216;Bad Moms&#8217;" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20180209061755/Badmoms.png ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/entretenimiento/alistan-reality-show-inspirado-la-pelicula-bad-moms/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                        					</li>
                    
                    
                    
                </ul>
			</div>
		</div>
	</section>
</div>

             
             
</li>




     
                </ul>
			</div>
		</nav>
	</div>
</div>
<!-- End of compact menu code -->

    <!-- Start of Page Wrapper -->
    <div class="page-wrapper post">
      <div class="skeleton">
          <div id="espacio-movil">
            <!-- EXTRA -->
            
            <!-- AL AIRE -->
            <div>

	<div>

	</div>
          
	<div>

			            
            
            
                      </div>
        </div>
        
    
            <!-- EXTRA2 -->
            
          </div>
      </div>



<div class="skeleton clearfix equalize auto_align" itemscope itemtype="http://schema.org/Article">


		    
	 
	<section class="mutual-content-wrap sidebar-double-layout has-sidebar has-double-sidebar">
            
		 <div class="post-title-wrap auto_align">
					
                    <div class="post-cats clearfix">
                    	<a itemprop="url" href="http://www.rcnradio.com/seccion/locales/" style="background:#915e36;color:#ffffff;" title="Noticias de Locales">Locales</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/locales/meta/" style="background:#915e36;color:#ffffff;" title="Noticias de Meta">Meta</a>                         	
                    </div>                    
                    
                    <h1 class="single-real-title">
                    	<span itemprop="name">Un incendio por coque de tracto camiones en la vía antigua al Llano</span>
                    </h1>

                    <div class="meta-info clearfix ">
						<div class="extras clearfix">                             
						    <div class="extra-info">

											<span itemprop="datePublished" content="febrero 9, 2018">febrero 9, 2018</span> | 2:18 pm | Tags: <a href="http://www.rcnradio.com/tag/accidente/" rel="tag">Accidente</a>, <a href="http://www.rcnradio.com/tag/incendio/" rel="tag">Incendio</a>, <a href="http://www.rcnradio.com/tag/via-antigua-al-llano/" rel="tag">vía antigua. al Llano</a>                                            
                                           

						    </div>                                                                   
						 </div> 
					</div>
			 	
			 </div>
             
             	

 <div class="single-social-share clearfix">


			<div class="clearfix"></div>
                                <div id="facebooklike"><div class="fb-like" data-href="http://www.rcnradio.com/locales/un-incendio-por-coque-de-tracto-camiones-en-la-via-antigua-al-llano/" data-width="10px" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div></li></div>
                                
                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.rcnradio.com/locales/un-incendio-por-coque-de-tracto-camiones-en-la-via-antigua-al-llano/&amp;t=Un incendio por coque de tracto camiones en la vía antigua al Llano', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir"><div id="facebook"><i class="fa fa-facebook"></i></div></a>
                                <a href="#" onclick="window.open('http://twitter.com/share?text=Un incendio por coque de tracto camiones en la vía antigua al Llano -&amp;url=http://www.rcnradio.com/locales/un-incendio-por-coque-de-tracto-camiones-en-la-via-antigua-al-llano/', 'twitterShare', 'width=626,height=436'); return false;" title="Compartir"><div id="twitter"><i class="fa fa-twitter"></i></div></a>
                                <a href="whatsapp://send?text=Un incendio por coque de tracto camiones en la vía antigua al Llano http://www.rcnradio.com/locales/un-incendio-por-coque-de-tracto-camiones-en-la-via-antigua-al-llano/" data-action="share/whatsapp/share"><div id="whatsapp"><i class="fa fa-whatsapp"></i></div></a>
                                <div id="facebooksave"><div class="fb-save" data-uri="http://www.rcnradio.com/locales/un-incendio-por-coque-de-tracto-camiones-en-la-via-antigua-al-llano/y" data-size="large"></div></div>                                

			 </div>

					<article class="single-content page-content  clearfix" itemprop="articleBody">
                    
                    	                    		                            
                    	                        
                        <div class="news-content debug">
							<p>Las autoridades viales del Meta confirmaron un accidente ocasionado por el choque de dos vehículos tracto camiones tipo cisterna que transportaban crudo y ACPM en el kilómetro 89 en Servitá en la antigua vía Bogotá Villavicencio.</p>
<p>El coronel José Luis Ramírez sub comandante de la Policía Metropolitana de Villavicencio dijo que al parecer el accidente se registró por exceso de velocidad del tracto camión que traía ACPM el cual se derramó y ocasionó un incendio en la zona.</p>
<p>Los vehículos, que cargan cerca de 11 mil galones de combustible, se incineraron totalmente dijo el oficial.</p>
<p>El incendio lo apagaron los organismos de socorro quienes también lograron evacuar a los conductores con vida.</p>
<p>No se descartan afectaciones por caída de combustible a un pequeño afluente que cruza por la zona de Buenavista.</p>
<p>El paso por el tramo antigua se mantendrá controlado por el INVÍAS y la Policía de Tránsito y Transporte.</p>
							<div class="publicidad" style="width: 100%;">
								<script type="text/javascript">eplAD4M("INLINE");</script>
								<div id="epl_expandable_div"></div>
							</div>
						</div>
                        
						                        
					</article>
			

				
					


             <div class="single-social-share clearfix">
 
               <div id="facebooklike"><div class="fb-like" data-href="http://www.rcnradio.com/locales/un-incendio-por-coque-de-tracto-camiones-en-la-via-antigua-al-llano/" data-width="10px" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div></li></div>
                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.rcnradio.com/locales/un-incendio-por-coque-de-tracto-camiones-en-la-via-antigua-al-llano/&amp;t=Un incendio por coque de tracto camiones en la vía antigua al Llano', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir"><div id="facebook"><i class="fa fa-facebook"></i></div></a>
                                <a href="#" onclick="window.open('http://twitter.com/share?text=Un incendio por coque de tracto camiones en la vía antigua al Llano -&amp;url=http://www.rcnradio.com/locales/un-incendio-por-coque-de-tracto-camiones-en-la-via-antigua-al-llano/', 'twitterShare', 'width=626,height=436'); return false;" title="Compartir"><div id="twitter"><i class="fa fa-twitter"></i></div></a>
                                <a href="whatsapp://send?text=Un incendio por coque de tracto camiones en la vía antigua al Llano http://www.rcnradio.com/locales/un-incendio-por-coque-de-tracto-camiones-en-la-via-antigua-al-llano/" data-action="share/whatsapp/share"><div id="whatsapp"><i class="fa fa-whatsapp"></i></div></a>
                                <div id="facebooksave"><div class="fb-save" data-uri="http://www.rcnradio.com/locales/un-incendio-por-coque-de-tracto-camiones-en-la-via-antigua-al-llano/y" data-size="large"></div></div>                                               
			 </div>


<!-- relacionadas -->

<span><b>Noticias Relacionadas</b></span><div id="relacionado"><div class="relacionado-post">
                                    <div class="image-rel">
                            <div class="image" >
                            	                                								<a href="http://www.rcnradio.com/locales/socorristas-estan-4-metros-del-lugar-donde-estan-siete-trabajadores-una-mina-segovia/" title="Socorristas están a 4 metros de rescatar a siete trabajadores en una mina de Segovia" class="thumbnail-rel" style="background: url(http://static.rcnradio.com/wp-content/uploads/20180208062058/IMG-20180208-WA0001-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
		                    	                          </div> 
                         </div>   

			<h5 class="h5mov" itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/locales/socorristas-estan-4-metros-del-lugar-donde-estan-siete-trabajadores-una-mina-segovia/">Socorristas están a 4 metros de rescatar a siete trabajadores en una mina de Segovia</a></h5>

          </div>  
<div class="relacionado-post">
                                    <div class="image-rel">
                            <div class="image" >
                            	                                								<a href="http://www.rcnradio.com/locales/varios-accidentes-transito-se-registraron-manizales/" title="Varios accidentes de tránsito se registraron en Manizales" class="thumbnail-rel" style="background: url(http://static.rcnradio.com/wp-content/uploads/20180207180059/IMG_20180207_180300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
		                    	                          </div> 
                         </div>   

			<h5 class="h5mov" itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/locales/varios-accidentes-transito-se-registraron-manizales/">Varios accidentes de tránsito se registraron en Manizales</a></h5>

          </div>  
<div class="relacionado-post">
                                    <div class="image-rel">
                            <div class="image" >
                            	                                								<a href="http://www.rcnradio.com/locales/cuatro-lesionados-dejo-accidente-la-via-al-municipio-anserma-caldas/" title="Cuatro lesionados dejó accidente en la vía al municipio de Anserma, Caldas" class="thumbnail-rel" style="background: url(http://static.rcnradio.com/wp-content/uploads/20180205174349/IMG-20180205-WA0033-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
		                    	                          </div> 
                         </div>   

			<h5 class="h5mov" itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/locales/cuatro-lesionados-dejo-accidente-la-via-al-municipio-anserma-caldas/">Cuatro lesionados dejó accidente en la vía al municipio de Anserma, Caldas</a></h5>

          </div>  
</div>        

<!-- breadcrum -->
	<div class="breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
		        <span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.rcnradio.com/" rel="v:url" property="v:title">Inicio</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.rcnradio.com/seccion/locales/" rel="v:url" property="v:title">Locales</a> » <span class="breadcrumb_last">Un incendio por coque de tracto camiones en la vía antigua al Llano</span></span></span></span>	</div>
            
<div class="clear">&nbsp;</div>

<div id="nav">

							

</div>
	



					
				<div class="clear">&nbsp;</div>

		
				<div class='auto_align'>
				<div class="comments-body-area">	

        <h3>
            <span itemprop="name">Comentarios</span>
        </h3>
        
		<div class="fb-comments" data-width="100%" data-href="http://www.rcnradio.com/locales/un-incendio-por-coque-de-tracto-camiones-en-la-via-antigua-al-llano/" data-numposts="5" data-colorscheme="light"></div>

</div>



<!--  -->                
                <div class="clear">&nbsp;</div>
                                
				</div>
		

	</section>
    

	<aside class="sidebar double-sidebar double-sidebar-s" id="sidebar_1"><!-- start of one-third column -->
	<div class="sidebar-inner-wrap">
		<div class="dynamic-wrap widget widget_text sidebar-wrap clearfix">			<div class="textwidget">
<!-- /205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_Robapagina1_300x250_DM -->
<div id='div-gpt-ad-1490801370707-13' style='height:250px; width:300px;'>
<script>
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490801370707-13'); });
}]);</script>
</div>



</div>
		</div><div class="dynamic-wrap widget widget_text sidebar-wrap clearfix">			<div class="textwidget"></div>
		</div><div class="dynamic-wrap widget widget_text sidebar-wrap clearfix">			<div class="textwidget">
<!-- /205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_Boton1_DM -->
<div id='div-gpt-ad-1490801370707-1'>
<script>
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490801370707-1'); });
}]);</script>
</div>


</div>
		</div><div class="dynamic-wrap widget widget_text sidebar-wrap clearfix">			<div class="textwidget">
<!-- /205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_Boton2_DM -->
<div id='div-gpt-ad-1490801370707-2'>
<script>
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490801370707-2'); });
}]);</script>
</div>


</div>
		</div><div class="dynamic-wrap widget cat-post-widget sidebar-wrap clearfix"><h3 class=" heading"><span>Deportes</span></h3><ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.rcnradio.com/deportes/cavani-baja-ante-el-toulouse-y-prende-las-alarmas-antes-del-juego-de-champions/" rel="bookmark">Cavani, baja ante el Toulouse y prende las alarmas antes del juego de Champions</a> <a class="cat-post-thumbnail cat-post-none" href="http://www.rcnradio.com/deportes/cavani-baja-ante-el-toulouse-y-prende-las-alarmas-antes-del-juego-de-champions/" title="Cavani, baja ante el Toulouse y prende las alarmas antes del juego de Champions"><span><img width="300" height="200" src="http://static.rcnradio.com/wp-content/uploads/20171027153106/000_TS3KQ.jpg" class="attachment-320x200 size-320x200 wp-post-image" alt="" srcset="http://static.rcnradio.com/wp-content/uploads/20171027153106/000_TS3KQ.jpg 512w, http://static.rcnradio.com/wp-content/uploads/20171027153106/000_TS3KQ-160x107.jpg 160w, http://static.rcnradio.com/wp-content/uploads/20171027153106/000_TS3KQ-70x47.jpg 70w, http://static.rcnradio.com/wp-content/uploads/20171027153106/000_TS3KQ-218x145.jpg 218w" sizes="(max-width: 300px) 100vw, 300px" /></span></a></li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.rcnradio.com/deportes/comienza-nuevo-camino-la-liga-aguila-femenina/" rel="bookmark">Comienza un nuevo camino de la Liga Águila Femenina</a> <a class="cat-post-thumbnail cat-post-none" href="http://www.rcnradio.com/deportes/comienza-nuevo-camino-la-liga-aguila-femenina/" title="Comienza un nuevo camino de la Liga Águila Femenina"><span><img width="303" height="200" src="http://static.rcnradio.com/wp-content/uploads/20170625033422/Sin-t%C3%ADtulo1.png" class="attachment-320x200 size-320x200 wp-post-image" alt="" srcset="http://static.rcnradio.com/wp-content/uploads/20170625033422/Sin-t%C3%ADtulo1.png 1032w, http://static.rcnradio.com/wp-content/uploads/20170625033422/Sin-t%C3%ADtulo1-768x507.png 768w, http://static.rcnradio.com/wp-content/uploads/20170625033422/Sin-t%C3%ADtulo1-160x106.png 160w, http://static.rcnradio.com/wp-content/uploads/20170625033422/Sin-t%C3%ADtulo1-560x370.png 560w, http://static.rcnradio.com/wp-content/uploads/20170625033422/Sin-t%C3%ADtulo1-70x46.png 70w, http://static.rcnradio.com/wp-content/uploads/20170625033422/Sin-t%C3%ADtulo1-218x145.png 218w" sizes="(max-width: 303px) 100vw, 303px" /></span></a></li></ul>
</div><div class="dynamic-wrap widget widget_wgs_widget sidebar-wrap clearfix"><h3 class=" heading"><span>Buscar</span></h3><div class="wgs_wrapper"><div class="gcse-search" data-resultsUrl="http://www.rcnradio.com/buscar/"></div></div></div><div class="dynamic-wrap widget widget_text sidebar-wrap clearfix">			<div class="textwidget"><p><!--


<div style="margin: 0px auto 10px; width: 100%;"><a href="http://www.cumbrefutbol.com/" target="_blank" rel="noopener"><img src="http://sal.rcn.com.co/pauta/CumbreFest2_300X250.jpg" /></a></div>


--></p>
</div>
		</div><div class="dynamic-wrap widget widget_text sidebar-wrap clearfix">			<div class="textwidget">

<!-- /205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_Boton3_D -->
<div id='div-gpt-ad-1490801370707-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490801370707-3'); });
}]);</script>
</div>



</div>
		</div><div class="dynamic-wrap widget widget_text sidebar-wrap clearfix">			<div class="textwidget">
<!-- /205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_Boton4_D -->
<div id='div-gpt-ad-1490801370707-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490801370707-4'); });
}]);</script>
</div>



</div>
		</div>	</div> 
</aside><!-- #sidebar -->    

</div>
<!--
<script type="text/javascript">
  (function($){
    $(document).on('ready', function(){
      var widget = '<div id="div-gpt-ad-1473717734050-0" style="height:1px; width:2px;"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1473717734050-0"); });<\/script></div><br/>';
            
      var x = document.querySelectorAll("p");
      if(x.length>4){
        $(widget).insertAfter(x[3]);
      }else{
        $(widget).insertAfter(x[2]);
      }
    });
  })(jQuery);
</script>-->
</div> <!-- END of Page Wrapper -->                              

 

 
<!-- Footer Banner -->
<div class="bottom-ad-zone clearfix">
        <div class="skeleton auto_align" style="z-index:18;">
						<div class="textwidget">
<div id ="topbanner">
  <div id='div-gpt-ad-1490801370707-5'>
    <script>
      googletag.cmd.push(function() { 
        googletag.display('div-gpt-ad-1490801370707-5'); 
      });
    </script>
  </div>
</div>

<div class="layerfijoscroll">
  <div id='div-gpt-ad-1490801370707-7'>
    <script>
      cX.callQueue.push(['invoke', function() { 
        googletag.cmd.push(function() { 
          googletag.display('div-gpt-ad-1490801370707-7'); 
        });
      }]);
    </script>
  </div>
</div>

<!-- /205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_InRead_DM -->
<div id='div-gpt-ad-1507929437691-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507929437691-0'); });
</script>
</div>

<!-- /205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_Richmedia_DM -->
<div id='div-gpt-ad-1514319885700-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514319885700-0'); });
</script>
</div>

</div>
		       </div>
</div>





<!-- </div> -->
<!-- Start of Footer -->
<footer id="footer" itemscope itemtype="http://schema.org/WPFooter">

              <section id="footer-menu" class="footer-align-center" >
<div class="clearfix skeleton auto_align ">          
                       <p class="footer-text">   </p> 
                        
                                                
                        
                                    <div id="footernext">
  <div class="cadenanacional">
    <div class="titulo-footer">RADIO CADENA NACIONAL S.A.S. - RCN RADIO</div>
    <div class="ciudades">
      <p><a href="http://www.rcnmundo.com/index.php?id=001" target="_blank">Bogot&aacute;</a><br />
      93.9 FM - 770 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=018" target="_blank">Cali</a><br />
      980 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=029" target="_blank">Medell&iacute;n</a><br />
      990 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=060" target="_blank">Cartagena</a><br />
      1000 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=038" target="_blank">Bucaramanga</a><br />
      800 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=064" target="_blank">C&uacute;cuta</a><br />
      940 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=032" target="_blank">Barranquilla</a><br />
      760 AM</p>
    </div>
    <div class="ciudades">
      <p><a href="http://www.rcnmundo.com/index.php?id=056" target="_blank">Manizales</a><br />
1060 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=050" target="_blank">Pereira</a><br />
      1020 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=126" target="_blank">Apartad&oacute;</a><br />
        1310 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=045" target="_blank">Armenia</a><br />
      1240 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=108">Barbosa</a><br />
      1140 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=080" target="_blank">Girardot</a><br />
      1290 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=072" target="_blank">Ibagu&eacute;</a><br />
      1180 AM</p>
    </div>
    <div class="ciudades">
      <p><a href="http://www.rcnmundo.com/index.php?id=116" target="_blank">Monter&iacute;a</a><br />
1050 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=093" target="_blank">Neiva</a><br />
      1150 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=085" target="_blank">Pasto</a><br />
      1340 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=088" target="_blank">Popay&aacute;n</a><br />
      1370 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=133" target="_blank">San Andr&eacute;s</a><br />
        910 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=138" target="_blank">San Gil</a><br />
      1220 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=099" target="_blank">Santa Marta</a><br />
      640 AM</p>
    </div>
    <div class="ciudades">
      <p><a href="http://www.rcnmundo.com/index.php?id=090" target="_blank">Tul&uacute;a</a><br />
      1170 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=119" target="_blank">Tunja</a><br />
      1380 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=129" target="_blank">Valledupar</a><br />
      1260 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=131" target="_blank">Villavicencio</a><br />
        1110 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=113" target="_blank">Sincelejo</a><br />
1340 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=105" target="_blank">Sogamoso</a><br />
      1200 AM</p>
    </div>
  </div>
  <div class="logofooter"><img src="http://www.rcnradio.com/wp-content/themes/rcnradio/images/footerlogo.png" width="159" height="134" vspace="10" /><img src="http://www.rcnradio.com/wp-content/themes/rcnradio/images/footeriso2.png" width="280" height="120" vspace="20" /></div>
  <div class="otroslinks">
    <div class="secciones">
      <div class="titulo-footer">RADIO</div>
      <p><a href="http://www.rcnmundo.com/" target="_blank">RCN Mundo</a></p>
      <p><a href="http://www.lamega.com.co/" target="_blank">La Mega</a></p>
      <p><a href="http://www.lafm.com.co/" target="_blank">LA F.M.</a></p>
      <p><a href="http://www.rumba.com.co/" target="_blank">Rumba</a></p>
      <p><a href="http://www.radio1.com.co/" target="_blank">Radio 1</a></p>
      <p><a href="http://www.antena2.com.co/" target="_blank">Antena 2</a></p>
      <p><a href="http://www.fantastica.com.co/" target="_blank">Fant&aacute;stica</a></p>
      <p><a href="http://www.xn--lacariosa-q6a.com/" target="_blank">La Cari&ntilde;osa</a></p>
      <p><a href="http://www.amores.com.co/" target="_blank">Amor Est&eacute;reo</a></p>
      <p><a href="http://www.elsol.com.co/" target="_blank">El Sol</a></p>
      <p><a href="http://www.radiored.com.co/" target="_blank">Radio Red</a></p>
    </div>
    <div class="secciones">
      <div class="titulo-footer">TELEVISI&Oacute;N</div>
      <p><a href="http://www.canalrcn.com/" target="_blank">Canal RCN</a></p>
      <p><a href="http://www.ntn24.com/" target="_blank">NTN24</a></p>
      <p><a href="http://www.canalnuestratele.com/" target="_blank">Nuestra Tele</a></p>
      <p><a href="http://www.rcnnovelas.com/" target="_blank">RCN Novelas</a></p>
      <p><a href="http://www.rcncomerciales.com/" target="_blank">RCN Comerciales</a></p>
    </div>
    <div class="secciones">
      <div class="titulo-footer">SERVICIOS</div>
      <p><a href="http://www.rcnmodels.com/" target="_blank">RCN Models</a></p>
      <p><a href="http://www.cimacast.com/" target="_blank">Cimacast</a></p>
    </div>
    <div class="secciones">
      <div class="titulo-footer">OTROS</div>
      <p><a href="http://www.abcmedicus.com/" target="_blank">ABC Medicus</a></p>
      <p><a href="http://www.fides.org.co/" target="_blank">Fides</a></p>
      <p><a href="www.concursonacionaldecuento.com" target="_blank">Concurso Nacional<br />
        de Cuento RCN - MEN</a></p>
        <p><a href="http://www.larepublica.co/" target="_blank">La Republica</a></p>
      
    </div>
  </div>
  <div class="copy">
    Copyright RCN Radio &copy; |&nbsp;2018&nbsp;|&nbsp;<a href="http://www.rcnradio.com/datospersonales" target="_blank">Pol&iacute;tica de Protecci&oacute;n de Datos Personales</a>&nbsp;y&nbsp;<a href="http://www.rcnradio.com/avisodeprivacidad" target="_blank">Aviso de Privacidad</a>&nbsp;|&nbsp;<a href="http://www.rcnradio.com/eticaempresarial" target="_blank">Programa de &Eacute;tica Empresarial</a></u>
  </div>
</div>
	
    
</div>    
    </section>
    
</footer>
  <!-- </div>
</div> -->





<script type='text/javascript' src='http://www.rcnradio.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type="text/javascript">
			  var IOA_config_params = {"menu_icon":"ioa-front-icon down-dir-1icon-","menu_side_icon":"ioa-front-icon right-dir-1icon-","menu_side_right_icon":"ioa-front-icon left-dir-1icon-","submenu_icon":"right-open-miniicon-","submenu_icon_left":"left-open-miniicon-","menu_tail":"ioa-front-icon up-dir-1icon-","head_offset":30,"force_video_stretch":true,"sidebar_list_icon":"angle-righticon- ioa-front-icon","sidebar_list_targets":".sidebar-wrap.widget_recent_entries ul li,.sidebar-wrap.widget_archive ul li, .sidebar-wrap.widget_categories ul li, .sidebar-wrap.widget_meta ul li, .sidebar-wrap.widget_recent_comments ul li ","mobile_menu_expand_icon":"ioa-front-icon plus-2icon-","mobile_menu_contract_icon":"ioa-front-icon minus-2icon-","self_hosted_video_params":{"defaultVideoWidth":480,"defaultVideoHeight":270,"videoWidth":-1,"videoHeight":-1,"audioWidth":400,"audioHeight":30,"startVolume":0.8,"loop":false,"enableAutosize":true,"features":["playpause","progress","current","duration","tracks","volume","fullscreen"],"alwaysShowControls":false,"iPadUseNativeControls":false,"iPhoneUseNativeControls":false,"AndroidUseNativeControls":false,"alwaysShowHours":false,"showTimecodeFrameCount":false,"framesPerSecond":25,"enableKeyboard":true,"pauseOtherPlayers":true,"keyActions":[]},"swiper_params":{"mode":"horizontal","loop":true,"slidesPerView":3,"grabCursor":true,"calculateHeight ":true},"bxslider_params":{"slideWidth":330,"maxSlides":3,"moveSlides":3,"infiniteLoop":false,"slideMargin":2,"pager":false},"video_player":{"features":["playpause","progress","current","duration","tracks","volume","fullscreen"]},"accordion_expand_icon":"plus-2icon- ","accordion_contract_icon":"minus-2icon- ","toggle_expand_icon":"plus-2icon-","toggle_contract_icon":"minus-2icon-","testimonials_params":{"mode":"fade","adaptiveHeight":true,"pager":true,"auto":true,"controls":false},"prettyphoto_params":{"social_tools":"","theme":"default"},"tweets_params":{"mode":"fade","adaptiveHeight":true,"pager":true,"auto":true,"controls":false},"media_prev":" ti-angle-left","media_next":" ti-angle-right","media_lightbox":"resize-full-alt-1icon- ","media_autoplay":"play-2icon-","media_pause":"pause-2icon-"};
		</script>

		<script type="application/ld+json">
		{
		   "@context": "http://schema.org",
		   "@type": "WebSite",
		   "url": "http://www.rcnradio.com/",
		   "potentialAction": {
		     "@type": "SearchAction",
		     "target": "http://www.rcnradio.com/search/?q={s}",
		     "query-input": "required name=s"
		   }
		}
		</script>
		 <script type="application/ld+json">
		    {
		      "@context": "http://schema.org",
		      "@type": "Organization",
		      "url": "http://www.rcnradio.com/",
		      "logo": "http://d2au1v26hy4clm.cloudfront.net/wp-content/uploads/logo.png"
		    }
		    </script>
		    <script type="application/ld+json">
		{ "@context" : "http://schema.org",
		  "@type" : "Organization",
		  "name" : "RCN La Radio",
		  "url" : "http://www.rcnradio.com/",
		  "sameAs" : [ 
		    
		 "https://www.twitter.com/rcnlaradio","https://www.facebook.com/rcnradio","https://plus.google.com/+RcnradioCol","https://www.youtube.com/channel/UCnj2A_LNDcHHQCB38y1Btwg","https://www.linkedin.com/company/rcn-radio"
		    ] 
		}
</script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/js/code.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/jquery.transit.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/jquery.touchswipe.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/jquery.quartz.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/jquery.selene.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/idangerous.swiper.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/idangerous.swiper.scrollbar.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/chart.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/jquery.bxslider.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/jquery.imageaccordion.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/jquery.isotope.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/jquery.waypoints.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/modals.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/ext.min.js?ver=1.0'></script>
<script type="text/javascript">
			  var IOA_config_params = {"menu_icon":"ioa-front-icon down-dir-1icon-","menu_side_icon":"ioa-front-icon right-dir-1icon-","menu_side_right_icon":"ioa-front-icon left-dir-1icon-","submenu_icon":"right-open-miniicon-","submenu_icon_left":"left-open-miniicon-","menu_tail":"ioa-front-icon up-dir-1icon-","head_offset":30,"force_video_stretch":true,"sidebar_list_icon":"angle-righticon- ioa-front-icon","sidebar_list_targets":".sidebar-wrap.widget_recent_entries ul li,.sidebar-wrap.widget_archive ul li, .sidebar-wrap.widget_categories ul li, .sidebar-wrap.widget_meta ul li, .sidebar-wrap.widget_recent_comments ul li ","mobile_menu_expand_icon":"ioa-front-icon plus-2icon-","mobile_menu_contract_icon":"ioa-front-icon minus-2icon-","self_hosted_video_params":{"defaultVideoWidth":480,"defaultVideoHeight":270,"videoWidth":-1,"videoHeight":-1,"audioWidth":400,"audioHeight":30,"startVolume":0.8,"loop":false,"enableAutosize":true,"features":["playpause","progress","current","duration","tracks","volume","fullscreen"],"alwaysShowControls":false,"iPadUseNativeControls":false,"iPhoneUseNativeControls":false,"AndroidUseNativeControls":false,"alwaysShowHours":false,"showTimecodeFrameCount":false,"framesPerSecond":25,"enableKeyboard":true,"pauseOtherPlayers":true,"keyActions":[]},"swiper_params":{"mode":"horizontal","loop":true,"slidesPerView":3,"grabCursor":true,"calculateHeight ":true},"bxslider_params":{"slideWidth":330,"maxSlides":3,"moveSlides":3,"infiniteLoop":false,"slideMargin":2,"pager":false},"video_player":{"features":["playpause","progress","current","duration","tracks","volume","fullscreen"]},"accordion_expand_icon":"plus-2icon- ","accordion_contract_icon":"minus-2icon- ","toggle_expand_icon":"plus-2icon-","toggle_contract_icon":"minus-2icon-","testimonials_params":{"mode":"fade","adaptiveHeight":true,"pager":true,"auto":true,"controls":false},"prettyphoto_params":{"social_tools":"","theme":"default"},"tweets_params":{"mode":"fade","adaptiveHeight":true,"pager":true,"auto":true,"controls":false},"media_prev":" ti-angle-left","media_next":" ti-angle-right","media_lightbox":"resize-full-alt-1icon- ","media_autoplay":"play-2icon-","media_pause":"pause-2icon-"};
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=877117029013037&version=v2.3";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ioa_localize = {"rad_ajax_loading":"Loading","no_posts":"No More Posts","load_more":"Load More","loading":"Loading","loaded":"Loaded","search_placeholder":"Search","wished":"Product is in wishlist,","wish_added":"Product Added to List,","no_wished":"Add to wishlist","wishlist_empty":"There are no Items in Wishlist !","view_list":"View List","adding":"Adding","added_to_cart":"Added to Card","thanks":"Thanks","subscribing":"Subscribing"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/custom.min.js?ver=4.2.8'></script>

<script type='text/javascript'>
function closeBottomDfp(){
 document.getElementById('fijoscrollmb').style.display = "none";
}
if(document.getElementById("closeDfpBottom")){
	document.getElementById("closeDfpBottom").onclick = function() {closeBottomDfp()};
	setTimeout(closeBottomDfp, 20000);
}

</script>


</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 9072/9366 objects using redis
Page Caching using redis
Database Caching 2/43 queries in 0.018 seconds using redis

 Served from: www.rcnradio.com @ 2018-02-09 15:08:13 by W3 Total Cache -->