<!DOCTYPE html>

<html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" >

<head> <!-- Start of head  -->

      <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
  <meta name="google-site-verification" content="HN5kbSE0ANLE7lENEVuLGLddMa23OfZyXwg_4Aw3ofY" />
  <meta property="fb:pages" content="198058725653" />
  <meta name="author" content="RCN Radio"/>
  <meta name="genre" content="News"/>
  <link rel="stylesheet" href="http://widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css">
    <meta name="news_keywords" content="Antioquia, Carepa, paro cívico, Urabá" />

  
  
  <title>Dos policías heridos, ataques a alcaldías y peajes destruidos dejan las protestas en el Urabá - RCN Radio</title>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La situación está fuera de control en el Urabá y los manifestantes destruyeron los peajes Riogrande, entre Apartadó y Turbo, y Cirilo, entre Turbo y Necocl"/>
<link rel="canonical" href="http://www.rcnradio.com/noticias/manifestantes-quemaron-uno-de-los-tres-peajes-en-el-uraba-antioqueno/" />
<link rel="publisher" href="https://plus.google.com/+RcnradioCol"/>
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dos policías heridos, ataques a alcaldías y peajes destruidos dejan las protestas en el Urabá - RCN Radio" />
<meta property="og:description" content="La situación está fuera de control en el Urabá y los manifestantes destruyeron los peajes Riogrande, entre Apartadó y Turbo, y Cirilo, entre Turbo y Necocl" />
<meta property="og:url" content="http://www.rcnradio.com/noticias/manifestantes-quemaron-uno-de-los-tres-peajes-en-el-uraba-antioqueno/" />
<meta property="og:site_name" content="RCN Radio" />
<meta property="article:publisher" content="https://www.facebook.com/rcnradio" />
<meta property="article:tag" content="Antioquia" />
<meta property="article:tag" content="Carepa" />
<meta property="article:tag" content="paro cívico" />
<meta property="article:tag" content="Urabá" />
<meta property="article:section" content="Noticias" />
<meta property="article:published_time" content="2018-01-05T19:55:22+00:00" />
<meta property="article:modified_time" content="2018-01-05T20:34:43+00:00" />
<meta property="og:updated_time" content="2018-01-05T20:34:43+00:00" />
<meta property="fb:app_id" content="1554511768145190" />
<meta property="og:image" content="http://static.rcnradio.com/wp-content/uploads/20180105161740/Foto-Carepa.jpg" />
<meta property="og:image:width" content="662" />
<meta property="og:image:height" content="496" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La situación está fuera de control en el Urabá y los manifestantes destruyeron los peajes Riogrande, entre Apartadó y Turbo, y Cirilo, entre Turbo y Necocl" />
<meta name="twitter:title" content="Dos policías heridos, ataques a alcaldías y peajes destruidos dejan las protestas en el Urabá - RCN Radio" />
<meta name="twitter:site" content="@rcnradio" />
<meta name="twitter:image" content="http://static.rcnradio.com/wp-content/uploads/20180105161740/Foto-Carepa.jpg" />
<meta name="twitter:creator" content="@rcnradio" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//widget.cloud.opta.net' />
<link rel='dns-prefetch' href='//s.w.org' />
		<style type="text/css">
				</style>
	<link rel='stylesheet' id='wgs-css'  href='http://www.rcnradio.com/wp-content/plugins/wp-google-search/wgs.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wgs2-css'  href='http://www.rcnradio.com/wp-content/plugins/wp-google-search/wgs2.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='photospace-res-styles-css'  href='http://www.rcnradio.com/wp-content/plugins/photospace-responsive/gallery.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='program-schedule-css'  href='http://www.rcnradio.com/wp-content/plugins/radio-station/templates/program-schedule.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='dj-widget-css'  href='http://www.rcnradio.com/wp-content/plugins/radio-station/templates/djonair.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs2-css'  href='http://www.rcnradio.com/wp-content/plugins/videoadplayer/video-js/video-js.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs3-css'  href='http://www.rcnradio.com/wp-content/plugins/videoadplayer/css/vap-video-responsive.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs6-css'  href='http://www.rcnradio.com/wp-content/plugins/videoadplayer/css/plugins/videojs.ads.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs7-css'  href='http://www.rcnradio.com/wp-content/plugins/videoadplayer/css/plugins/videojs.vast.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs12-css'  href='http://www.rcnradio.com/wp-content/plugins/videoadplayer/css/plugins/videojs.ima.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs15-css'  href='http://www.rcnradio.com/wp-content/plugins/videoadplayer/css/plugins/videojs-overlay.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs19-css'  href='http://www.rcnradio.com/wp-content/plugins/videoadplayer/js/plugins/vpaid/videojs-vast-vpaid.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs22-css'  href='http://www.rcnradio.com/wp-content/plugins/videoadplayer/css/plugins/dimTheLights.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='videojs24-css'  href='http://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='opta-css'  href='http://widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-sorteo-css'  href='http://www.rcnradio.com/wp-content/themes/rcnradio/css/style-sorteo.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='http://www.rcnradio.com/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.0.3' type='text/css' media='screen' />
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"004740986992197226363:cq38xjt_rqc"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/plugins/photospace-responsive/jquery.galleriffic.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/plugins/videoadplayer/video-js/video.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/plugins/videoadplayer/js/plugins/videojs.ads.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/plugins/videoadplayer/js/plugins/vast-client.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/plugins/videoadplayer/js/plugins/videojs.vast.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/plugins/videoadplayer/js/plugins/videojs.ads4ima.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://imasdk.googleapis.com/js/sdkloader/ima3.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/plugins/videoadplayer/js/plugins/videojs.ima.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/plugins/videoadplayer/js/plugins/videojs-overlay.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/plugins/videoadplayer/js/plugins/vpaid/swfobject.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/plugins/videoadplayer/js/plugins/vpaid/videojs-vast-vpaid.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/plugins/videoadplayer/js/plugins/dimTheLights.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://www.rcnradio.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.rcnradio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.rcnradio.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://www.rcnradio.com/?p=439226' />
<link rel="alternate" type="application/json+oembed" href="http://www.rcnradio.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rcnradio.com%2Fnoticias%2Fmanifestantes-quemaron-uno-de-los-tres-peajes-en-el-uraba-antioqueno%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.rcnradio.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.rcnradio.com%2Fnoticias%2Fmanifestantes-quemaron-uno-de-los-tres-peajes-en-el-uraba-antioqueno%2F&#038;format=xml" />
<style type="text/css">
    #category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-2-internal .cat-post-current .cat-post-title {text-transform: uppercase;}
#category-posts-2-internal .cat-post-date {margin-bottom: 10px;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-2-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-2-internal .cat-post-item img {margin: initial;}
#category-posts-2-internal .cat-post-title {font-size: 15px;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-2-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-2-internal .cat-post-thumbnail {float:left;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal .cat-post-thumbnail span {overflow: hidden; display:block}
#category-posts-2-internal .cat-post-item img {margin: initial;}
</style>
    			<meta property="fb:pages" content="198058725653" />
			<!--	photospace [ START ] --> 
<style type="text/css">
		.photospace_res ul.thumbs img {
			width:80px;
			height:60px;
		}
	
			.photospace_res .thumnail_row a.pageLink {
				width:50px;
				height:50px;
				line-height: 50px;
			}
			.photospace_res ul.thumbs li{
					margin-bottom:10px !important;
					margin-right:10px !important; 
				}
				
				.photospace_res .next,
				.photospace_res .prev{
					margin-right:10px !important;
					margin-bottom:10px !important;
				}
		</style><!--	photospace [ END ] --> 


<!-- This site is optimized with the Schema plugin v1.6.9.7 - http://schema.press -->
<script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.rcnradio.com\/noticias\/manifestantes-quemaron-uno-de-los-tres-peajes-en-el-uraba-antioqueno\/"},"url":"http:\/\/www.rcnradio.com\/noticias\/manifestantes-quemaron-uno-de-los-tres-peajes-en-el-uraba-antioqueno\/","headline":"Dos policías heridos, ataques a alcaldías y peajes destruidos dejan las protestas en el Urabá","datePublished":"2018-01-05T19:55:22+00:00","dateModified":"2018-01-05T20:34:43+00:00","publisher":{"@type":"Organization","@id":"http:\/\/www.rcnradio.com\/#organization","name":"RCN Radio","logo":{"@type":"ImageObject","url":"","width":600,"height":60}},"image":{"@type":"ImageObject","url":"http:\/\/static.rcnradio.com\/wp-content\/uploads\/20180105161740\/Foto-Carepa.jpg","width":696,"height":496},"articleSection":"Antioquia","description":"La situación está fuera de control en el Urabá y los manifestantes destruyeron los peajes Riogrande, entre Apartadó y Turbo, y Cirilo, entre Turbo y Necoclí. https:\/\/twitter.com\/RCN990Medellin\/status\/949387376471756800 Estos son dos de los tres peajes por los que comenzó la protesta. Entonces sólo se mantiene intacto el de Chaparral, que","author":{"@type":"Person","name":"RCN Antioquia","url":"http:\/\/www.rcnradio.com\/author\/rcnantioquia\/"}}</script>


			<script type="text/javascript">
				if(typeof videojs != "undefined") {
					videojs.options.flash.swf = "http://www.rcnradio.com/wp-content/plugins/videoadplayer/video-js/video-js.swf";
				}
				document.createElement("video");document.createElement("audio");document.createElement("track");
			</script>
			<link rel="amphtml" href="http://www.rcnradio.com/noticias/manifestantes-quemaron-uno-de-los-tres-peajes-en-el-uraba-antioqueno/amp/" />
<!-- FLEXSLIDER -->
  <link rel="stylesheet" href='http://www.rcnradio.com/wp-content/themes/rcnradio/css/flexslider.css' type="text/css">
  <script src='http://www.rcnradio.com/wp-content/themes/rcnradio/js/jquery.flexslider.js'></script>
<!--  Fin FLEXSLIDER -->

  
  <link rel='stylesheet' id='style-css' href='http://www.rcnradio.com/wp-content/themes/rcnradio/style.css' type='text/css' media='all'/>
  <link href="//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css" rel="stylesheet">
  <link rel='stylesheet' id='google-font-css'
        href='http://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2C400%2Citalic%2C700%2C700italic%2C900%2C900italic'
        type='text/css' media='all'/>
  <link rel='stylesheet' id='responsive-css'
        href='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/stylesheets/responsive.css' type='text/css'
        media='all'/>
  <link rel='stylesheet' id='runtime-css-css' href='http://www.rcnradio.com/wp-content/themes/rcnradio/runtime.css'
        type='text/css' media='all'/>

  <!--[if lt IE 9]>
  <script src="http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/html5shiv.js"></script>
  <![endif]-->

  <!--[if IE 9]>
  <link rel="stylesheet" type="text/css" href="http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/stylesheets/ie9.css"/>
  <![endif]-->

  <!--[if IE 8]>
  <link rel="stylesheet" type="text/css" href="http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/stylesheets/ie8.css"/>
  <script type='text/javascript' src='RCN Radio/sprites/js/excanvas.js'></script>
  <![endif]-->

  <link rel="shortcut icon" href="http://www.rcnradio.com/wp-content/uploads/favicon.ico"/>
  <link rel="apple-touch-icon-precomposed" sizes="144x144"
        href="http://www.rcnradio.com/wp-content/uploads/logoRCNretina144.png">
  <link rel="apple-touch-icon-precomposed" sizes="120x120"
        href="http://www.rcnradio.com/wp-content/uploads/logoRCNretina72_2.png">
  <link rel="apple-touch-icon-precomposed" sizes="114x114"
        href="http://www.rcnradio.com/wp-content/uploads/logoRCNretina114.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72"
        href="http://www.rcnradio.com/wp-content/uploads/logoRCNretina72_2.png">
  <link rel="apple-touch-icon-precomposed" href="http://www.rcnradio.com/wp-content/uploads/logoRCNretina.png">
  <link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.rcnradio.com/feed/"/>
  <!-- Feed  -->
  <link rel="pingback" href="http://www.rcnradio.com/xmlrpc.php"/>
  <meta name="format-detection" content="telephone=no">
  <meta name="theme-color" content="#0c70b4">
  <meta property="fb:app_id" content="1554511768145190"/>
  <meta property="fb:admins" content="617426517"/>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PLCJ7L');</script>
<!-- End Google Tag Manager -->

<!-- Cxense script begin -->
<script type="text/javascript">
// Synchronous load of cx.js library
document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>');
</script>

<script type="text/javascript">
   var cX = cX || {}; cX.callQueue = cX.callQueue || [];
   cX.callQueue.push(['setSiteId', '1144073061047111679' ]);

   cX.callQueue.push(['invoke', function() {
        CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'8cc43efd880a7e7e81673c58c29a25ca2c7ec304'});
      var eplanning=''; // INIT
      eplanning = CX_SEGMENTS.join('|');
      // Deben tener jQuery, de lo contrario usen su funcion para actualizar la cookie
      $.cookie("cxSegmentos", eplanning, {
         expires: 180,
         path: "/"
      });
    }]);

   cX.callQueue.push(['sendPageViewEvent']);
</script>
<!-- Cxense script end -->

  <script language="JavaScript" type="text/javascript"
          src="http://www.rcnradio.com/wp-content/themes/rcnradio/js/player/jwplayer.js"></script>
  <script type="text/javascript">jwplayer.key = "mzqFXqxXUk6JypE7VjMtK/bWFFPLfrELwYWoNg==";</script>
  <style type="text/css">
    .jwplayer .jw-background-color {
      background: #0c70b4 !important;
      border-color: #0c70b4 !important;
    }

    .jwplayer .jw-progress {
      background: white !important;
    }

    .jwplayer .jw-button-color:hover,
    .jwplayer .jw-toggle {
      color: white !important;
    }

    .jwplayer .jw-text {
      color: white !important;
    }

    .jwplayer .jw-display-icon-container {
      /*height: 2.5em !important;*/
      z-index: 10;
      /*padding: 0 .4em 0 .4em !important;*/
    }

    /*
    .jwplayer .jw-icon-display{
      font-size: 1em !important;
    }*/

    .jwplayer .jw-logo {
      padding: 0 !important;
    }

    .jwplayer .jw-controls-right,
    .jwplayer .jw-controls-right div,
    .jwplayer .jw-controls-right div img {
      width: 100%;
    }

  </style>

  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['invoke', function() {
      googletag.cmd.push(function() {
        googletag.defineSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_BarraExpander_DM', [[990, 90], [320, 50], [1030, 90], [728, 90], [320, 100]], 'div-gpt-ad-1504883975660-0').addService(googletag.pubads());
        googletag.defineSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_Boton1_DM', [[320, 100], [320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1490801370707-1').addService(googletag.pubads());
        googletag.defineSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_Boton2_DM', [[320, 100], [320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1490801370707-2').addService(googletag.pubads());
        googletag.defineSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_Boton3_D', [[300, 600], [300, 100], [300, 250]], 'div-gpt-ad-1490801370707-3').addService(googletag.pubads());
        googletag.defineSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_Boton4_D', [[300, 100], [300, 250]], 'div-gpt-ad-1490801370707-4').addService(googletag.pubads());
        googletag.defineSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_FooterBanner_970x90_D', [[970, 90], [728, 90], [990, 90]], 'div-gpt-ad-1490801370707-5').addService(googletag.pubads());
        googletag.defineSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_Fullbanner_D', [620, 70], 'div-gpt-ad-1490801370707-6').addService(googletag.pubads());
        googletag.defineSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_LayerFijoalScroll_DM', [[320, 50], [990, 40]], 'div-gpt-ad-1490801370707-7').addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_OutofPage_DM', 'div-gpt-ad-1504209999537-0').addService(googletag.pubads());
        googletag.defineSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_RascacieloDerecho_161x600_D', [[160, 600], [161, 600]], 'div-gpt-ad-1490801370707-9').addService(googletag.pubads());
        googletag.defineSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_Video_Richmedia_D', ['fluid'], 'div-gpt-ad-1490801370707-10').addService(googletag.pubads());
        googletag.defineSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_Richmedia_DM', [1, 1], 'div-gpt-ad-1514319885700-0').addService(googletag.pubads());
        googletag.defineSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_RascacieloIzquierdo_160x600_D', [160, 600], 'div-gpt-ad-1490801370707-12').addService(googletag.pubads());
        googletag.defineSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_Robapagina1_300x250_DM', [300, 250], 'div-gpt-ad-1490801370707-13').addService(googletag.pubads());
		googletag.defineSlot('/205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_InRead_DM', [1, 1], 'div-gpt-ad-1507929437691-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().setTargeting("CxSegments", cX.getUserSegmentIds({persistedQueryId: '8cc43efd880a7e7e81673c58c29a25ca2c7ec304' }));
        googletag.enableServices();
      })
    }]);
  </script>

  

</head> <!-- End of Head -->


<body
  class="page page-template-default head-layout-type-horizontal head-positon-non-overlap mobile-sidebar-false ioaStickyMenu layout-full ioa-hover-fade_scale ioa-grid-hover-fade_scale ioa-single-portfolio-default"
  data-effect="Fade">

	<!-- Start of body  -->

	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PLCJ7L"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_CO/sdk.js#xfbml=1&version=v2.6&appId=550059665132729";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '848794785243732',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>



<!-- Start of Page Wrapper -->
<div class="super-wrapper clearfix" id='super_wrapper' itemscope itemtype="http://schema.org/WebSite">

  <!-- Block Solely for Design Purposes-->
  <div class="super-overlay-block"></div>

  

  <!-- Start of Inner Super Wrapper -->
	<div class="inner-super-wrapper">



    <!-- TOP BANNER -->
				<div class="textwidget">

<div id ="topbanner">
<!-- /205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_BarraExpander_DM -->
<div id='div-gpt-ad-1504883975660-0'>
<script>
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504883975660-0'); });
</script>
</div>
</div>


</div>
		   
<!-- FIN TOP BANNER -->
<!-- Mobile Head Area -->

<header class="mobile-header">
	<a href="http://www.rcnradio.com" id="mlogo" class='h-widget'>
		<img src="http://static.rcnradio.com/wp-content/uploads/20170509090543/logo2015_70x601.png" alt="logo" />
	</a>
    
    <div class="programa">
				<div class="widget">			
	
				<div class="imagenes"><div class="play">
											<a itemprop="url" href="http://www.rcnmundo.com/rcnradio" title="RCN La Radio - En Vivo" target="_blank" style="text-decoration: none;">
												<img src="http://www.rcnradio.com/wp-content/themes/rcnradio/images/playpp.png" class="div-desktop"/></div>
												
												<img src="http://static.rcnradio.com/wp-content/uploads/20170509114855/botonplaylaradio.png" class="div-mobile"/>
											</a>
										</div>			
										
										
										
										<div class="detalle"><div><h5 style="margin-bottom: 0px; color:#fff; text-transform: uppercase; font-size: 0.8rem;"> Al aire</h5></div><div class="director"><div class="div-desktop"><a itemprop="url" href="http://www.rcnradio.com/show/lideresrcn/" title="Programa Líderes RCN"> <img width="128" height="64" src="http://static.rcnradio.com/wp-content/uploads/20170207162945/programas-lideresrcn.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://static.rcnradio.com/wp-content/uploads/20170207162945/programas-lideresrcn.png 300w, http://static.rcnradio.com/wp-content/uploads/20170207162945/programas-lideresrcn-160x80.png 160w, http://static.rcnradio.com/wp-content/uploads/20170207162945/programas-lideresrcn-70x35.png 70w, http://static.rcnradio.com/wp-content/uploads/20170207162945/programas-lideresrcn-120x60.png 120w" sizes="(max-width: 128px) 100vw, 128px" /></a> </div> <div class="div-mobile" style="color: #fff; font-size: 0.7rem;">Líderes RCN</div></div><div class="dial-horario"><h5 style="color: #fff; font-size: 0.7rem;">Al aire</h5><h6>Bogotá 93.9 FM</h6><a style="text-decoration:none; color:#252525; font-weight: normal; "><h6>8:30 pm a 9:00 pm</div></div>		</div>
			</div>
    
    
	<a href="" class="mobile-menu"><i class="ioa-front-icon menuicon- default-icon"></i> <i class="ioa-front-icon cancel-1icon- close-icon"></i></a>
</header>

<!-- End of Mobile Head Area -->
<!-- Prueba de impresion  -->
<!--<div id="p_takeover" class="advertising">
        <div id="takeover_div">
        <script type="text/javascript">eplAD4M("TakeOver");</script>
        </div>
        </div>-->
        
        
        
        
  <!-- Home -->
  <div id="skinlateral" style="top:140px;">
    <div id="skin_left" class="skin_publicidadd">
    	            <!-- /205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_RascacieloIzquierdo_160x600_D -->
            <div id='div-gpt-ad-1490801370707-12' style='height:600px; width:160px;'>
            <script>
			cX.callQueue.push(['invoke', function() {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490801370707-12'); });
            }]);
            </script>
            </div>
			</div>    

    <div id="skin_right" class="skin_publicidadd">
		            <!-- /205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_RascacieloDerecho_161x600_D -->
            <div id='div-gpt-ad-1490801370707-9'>
            <script>
			cX.callQueue.push(['invoke', function() {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490801370707-9'); });
            }]);
            </script>
            </div>
		 
	</div>
</div>





<!-- /205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_OutofPage_DM -->
<div id='div-gpt-ad-1504209999537-0'>
<script>
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504209999537-0'); });
}]);
</script>
</div>



        
<header class="super-head-wrap">
<div class="" itemscope itemtype="http://schema.org/WPHeader" >
<div class="header-cons-area clearfix">
<div class="clearfix head-area-type-grid head-contained" id="top_bar" style="z-index:10">
<div class="skeleton auto_align clearfix theme-header  " >
<div class="clearfix menu-placeholder left-area">
<nav class="menu-wrapper h-widget " style="margin:    ;" role="navigation" > 
<div class="menu-bar clearfix">
<ul id="menu2" class="menu clearfix">
	<li style="border-bottom-color:#93c42d;" id="menu-item-6893" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-3013 current_page_item menu-item-6893 rel"><a href="http://www.rcnradio.com" style="color:#fff;"><span class="m-el">Inicio</span><span class="hover-element" style="background-color:#93c42d;"> </span></a></li>

<li style="border-bottom-color:#f7a800;"  id="menu-item-2375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2375   megamenu"><a href="http://www.rcnradio.com/seccion/nacional/" style="color:#fff;"><span class="m-el">Nacional</span><span class="hover-element"   style="background-color:#f7a800;"></span></a>


<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
					                    <li class='ajaxed active' data-slug='nacional'>nacional</li>
                                    </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-439299 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/nacional/expresidente-de-la-ani-es-citado-por-la-fiscalia-en-razon-a-otrosi-para-ruta-del-sol-iii/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/nacional/expresidente-de-la-ani-es-citado-por-la-fiscalia-en-razon-a-otrosi-para-ruta-del-sol-iii/" title="Expresidente de la ANI es citado por la Fiscalía en razón a Otrosí para Ruta del Sol III" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170802082112/presidente-ani-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/nacional/expresidente-de-la-ani-es-citado-por-la-fiscalia-en-razon-a-otrosi-para-ruta-del-sol-iii/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">enero 5, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/nacional/expresidente-de-la-ani-es-citado-por-la-fiscalia-en-razon-a-otrosi-para-ruta-del-sol-iii/">Expresidente de la ANI es citado por la Fiscalía en razón a Otrosí para Ruta del Sol III</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/judicial/" style="background:#f7a800;color:#ffffff;" title="Noticias de Judicial">Judicial</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-439293 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/nacional/libertad-uno-los-implicados-crimen-agente-la-dea-james-terry-watson/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/nacional/libertad-uno-los-implicados-crimen-agente-la-dea-james-terry-watson/" title="En libertad uno de los implicados en crimen de agente de la DEA, James Terry Watson" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20180105195609/dea.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/nacional/libertad-uno-los-implicados-crimen-agente-la-dea-james-terry-watson/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">enero 5, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/nacional/libertad-uno-los-implicados-crimen-agente-la-dea-james-terry-watson/">En libertad uno de los implicados en crimen de agente de la DEA, James Terry Watson</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-439250 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/nacional/policia-ha-impuesto-mas-de-660-comparendos-en-las-vias-del-pais-durante-festivo-de-reyes/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/nacional/policia-ha-impuesto-mas-de-660-comparendos-en-las-vias-del-pais-durante-festivo-de-reyes/" title="Policía ha impuesto más de 660 comparendos en las vías del país durante festivo de Reyes" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20171228110246/viaje-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/nacional/policia-ha-impuesto-mas-de-660-comparendos-en-las-vias-del-pais-durante-festivo-de-reyes/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">enero 5, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/nacional/policia-ha-impuesto-mas-de-660-comparendos-en-las-vias-del-pais-durante-festivo-de-reyes/">Policía ha impuesto más de 660 comparendos en las vías del país durante festivo de Reyes</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-439245 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/nacional/terminales-aereas-esperan-movilizar-uno-500-000-pasajeros-puente-reyes/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/nacional/terminales-aereas-esperan-movilizar-uno-500-000-pasajeros-puente-reyes/" title="Terminales aéreas esperan movilizar uno 500.000 pasajeros en el puente de Reyes" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20161113140152/AeropuertoElDoradoDIC23-565x318.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/nacional/terminales-aereas-esperan-movilizar-uno-500-000-pasajeros-puente-reyes/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">enero 5, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/nacional/terminales-aereas-esperan-movilizar-uno-500-000-pasajeros-puente-reyes/">Terminales aéreas esperan movilizar uno 500.000 pasajeros en el puente de Reyes</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>


</li>



<li   style="border-bottom-color:#915e36;"   id="menu-item-3905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3905   rel     "><a href="http://www.rcnradio.com/seccion/locales/" style="color:#fff;"><span class="m-el">  Locales </span><span class="hover-element"   style="background-color:#915e36;"> </span></a> 
<ul class="sub-menu  clearfix " > 
	<li     id="menu-item-5782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5782   rel     "><a href="http://www.rcnradio.com/seccion/locales/antioquia/"><span class="m-el">  Antioquia </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3907   rel     "><a href="http://www.rcnradio.com/seccion/locales/atlantico/"><span class="m-el">  Atlántico </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3908   rel     "><a href="http://www.rcnradio.com/seccion/locales/bogota/"><span class="m-el">  Bogotá </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3909   rel     "><a href="http://www.rcnradio.com/seccion/locales/bolivar/"><span class="m-el">  Bolivar </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3910   rel     "><a href="http://www.rcnradio.com/seccion/locales/boyaca/"><span class="m-el">  Boyacá </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3911   rel     "><a href="http://www.rcnradio.com/seccion/locales/caldas/"><span class="m-el">  Caldas </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3912   rel     "><a href="http://www.rcnradio.com/seccion/locales/caqueta/"><span class="m-el">  Caquetá </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3913   rel     "><a href="http://www.rcnradio.com/seccion/locales/cauca/"><span class="m-el">  Cauca </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3914   rel     "><a href="http://www.rcnradio.com/seccion/locales/cesar/"><span class="m-el">  Cesar </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3915   rel     "><a href="http://www.rcnradio.com/seccion/locales/cordoba/"><span class="m-el">  Córdoba </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3916   rel     "><a href="http://www.rcnradio.com/seccion/locales/cundinamarca/"><span class="m-el">  Cundinamarca </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3917   rel     "><a href="http://www.rcnradio.com/seccion/locales/guajira/"><span class="m-el">  Guajira </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3918   rel     "><a href="http://www.rcnradio.com/seccion/locales/huila/"><span class="m-el">  Huila </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3919   rel     "><a href="http://www.rcnradio.com/seccion/locales/magdalena/"><span class="m-el">  Magdalena </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3920   rel     "><a href="http://www.rcnradio.com/seccion/locales/meta/"><span class="m-el">  Meta </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3921   rel     "><a href="http://www.rcnradio.com/seccion/locales/narino/"><span class="m-el">  Nariño </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3922   rel     "><a href="http://www.rcnradio.com/seccion/locales/nortedesantander/"><span class="m-el">  Norte de Santander </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3923   rel     "><a href="http://www.rcnradio.com/seccion/locales/quindio/"><span class="m-el">  Quindio </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3924   rel     "><a href="http://www.rcnradio.com/seccion/locales/risaralda/"><span class="m-el">  Risaralda </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3925   rel     "><a href="http://www.rcnradio.com/seccion/locales/sanandres/"><span class="m-el">  San Andres </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3926   rel     "><a href="http://www.rcnradio.com/seccion/locales/santander/"><span class="m-el">  Santander </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3927   rel     "><a href="http://www.rcnradio.com/seccion/locales/sucre/"><span class="m-el">  Sucre </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3928   rel     "><a href="http://www.rcnradio.com/seccion/locales/tolima/"><span class="m-el">  Tolima </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3929   rel     "><a href="http://www.rcnradio.com/seccion/locales/valle/"><span class="m-el">  Valle </span><span class="hover-element"  > </span></a> </li>
</ul>
</li>



<li style="border-bottom-color:#e2001a;" id="menu-item-5920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5920   megamenu"><a href="http://www.rcnradio.com/seccion/deportes/" style="color:#fff;"><span class="m-el">Deportes</span><span class="hover-element" style="background-color:#e2001a;"></span></a>

<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='deportes'>deportes</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-439241 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/deportes/futbol/nacional-despidio-a-franco-armani/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/deportes/futbol/nacional-despidio-a-franco-armani/" title="&#8220;Me voy a retirar en Atlético Nacional”: Franco Armani" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20180105171902/Armani-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/deportes/futbol/nacional-despidio-a-franco-armani/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">enero 5, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/deportes/futbol/nacional-despidio-a-franco-armani/">&#8220;Me voy a retirar en Atlético Nacional”: Franco Armani</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/locales/antioquia/" style="background:#915e36;color:#ffffff;" title="Noticias de Antioquia">Antioquia</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/" style="background:#e2001a;color:#ffffff;" title="Noticias de Deportes">Deportes</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/futbol/" style="background:#e2001a;color:#ffffff;" title="Noticias de Fútbol">Fútbol</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/locales/" style="background:#915e36;color:#ffffff;" title="Noticias de Locales">Locales</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-439229 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/deportes/vladimir-marin-abandono-la-direccion-tecnica-paraguay-dos-dias-despues-presentacion/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/deportes/vladimir-marin-abandono-la-direccion-tecnica-paraguay-dos-dias-despues-presentacion/" title="Vladimir Marín abandonó la dirección técnica de Paraguay dos días después de su presentación" class="thumbnail-home" style="background: url(http://www.rcnradio.com/wp-content/uploads/2015/10/marin_0.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/deportes/vladimir-marin-abandono-la-direccion-tecnica-paraguay-dos-dias-despues-presentacion/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">enero 5, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/deportes/vladimir-marin-abandono-la-direccion-tecnica-paraguay-dos-dias-despues-presentacion/">Vladimir Marín abandonó la dirección técnica de Paraguay dos días después de su presentación</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/" style="background:#e2001a;color:#ffffff;" title="Noticias de Deportes">Deportes</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/futbol/" style="background:#e2001a;color:#ffffff;" title="Noticias de Fútbol">Fútbol</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-439192 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/deportes/frances-jeremy-menez-ficha-america-mexico/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/deportes/frances-jeremy-menez-ficha-america-mexico/" title="Francés Jérémy Ménez ficha con el América de México" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20180105133623/J%C3%A9r%C3%A9my-M%C3%A9nez-AFP.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/deportes/frances-jeremy-menez-ficha-america-mexico/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">enero 5, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/deportes/frances-jeremy-menez-ficha-america-mexico/">Francés Jérémy Ménez ficha con el América de México</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/" style="background:#e2001a;color:#ffffff;" title="Noticias de Deportes">Deportes</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/futbol/" style="background:#e2001a;color:#ffffff;" title="Noticias de Fútbol">Fútbol</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-439154 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/deportes/carlos-tevez-deja-shanghai-shenhua-fichar-boca-asegura-la-prensa-local/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/deportes/carlos-tevez-deja-shanghai-shenhua-fichar-boca-asegura-la-prensa-local/" title="Carlos Tévez deja el Shanghái Shenhua para fichar por Boca, asegura la prensa local" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20180105121722/000_J07FW.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/deportes/carlos-tevez-deja-shanghai-shenhua-fichar-boca-asegura-la-prensa-local/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">enero 5, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/deportes/carlos-tevez-deja-shanghai-shenhua-fichar-boca-asegura-la-prensa-local/">Carlos Tévez deja el Shanghái Shenhua para fichar por Boca, asegura la prensa local</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/" style="background:#e2001a;color:#ffffff;" title="Noticias de Deportes">Deportes</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/futbol/" style="background:#e2001a;color:#ffffff;" title="Noticias de Fútbol">Fútbol</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>

             

</li>
             
             
             
<li style="border-bottom-color:#6b4fe0;" id="menu-item-16371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16371   megamenu"><a href="http://www.rcnradio.com/seccion/internacional/" style="color:#fff;"><span class="m-el"> Internacional</span><span class="hover-element" style="background-color:#6b4fe0;"></span></a>

<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='internacional'>internacional</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-439291 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/internacional/gobierno-venezuela-anuncia-emision-100-millones-petros-criptomoneda/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/internacional/gobierno-venezuela-anuncia-emision-100-millones-petros-criptomoneda/" title="Gobierno de Venezuela anuncia emisión de 100 millones de Petros, su criptomoneda" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170917140654/000_RR53F.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/internacional/gobierno-venezuela-anuncia-emision-100-millones-petros-criptomoneda/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">enero 5, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/gobierno-venezuela-anuncia-emision-100-millones-petros-criptomoneda/">Gobierno de Venezuela anuncia emisión de 100 millones de Petros, su criptomoneda</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-439287 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/internacional/publican-fragmentos-del-polemico-libro-la-presidencia-trump/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/internacional/publican-fragmentos-del-polemico-libro-la-presidencia-trump/" title="Publican fragmentos del polémico libro sobre la presidencia de Trump" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170918061844/000_SE4XM.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/internacional/publican-fragmentos-del-polemico-libro-la-presidencia-trump/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">enero 5, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/publican-fragmentos-del-polemico-libro-la-presidencia-trump/">Publican fragmentos del polémico libro sobre la presidencia de Trump</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-439253 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/internacional/expresidente-fujimori-goza-libertad-tras-cuestionado-indulto/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/internacional/expresidente-fujimori-goza-libertad-tras-cuestionado-indulto/" title="Expresidente Fujimori goza de su libertad, tras cuestionado indulto" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20171226081614/Fujimori-hospital-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/internacional/expresidente-fujimori-goza-libertad-tras-cuestionado-indulto/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">enero 5, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/expresidente-fujimori-goza-libertad-tras-cuestionado-indulto/">Expresidente Fujimori goza de su libertad, tras cuestionado indulto</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-439251 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/internacional/once-heridos-estadio-kuwait-tras-caida-una-barrera/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/internacional/once-heridos-estadio-kuwait-tras-caida-una-barrera/" title="Once heridos en un estadio de Kuwait tras caída de una barrera" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20180105161049/estadio-kuwait.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/internacional/once-heridos-estadio-kuwait-tras-caida-una-barrera/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">enero 5, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/once-heridos-estadio-kuwait-tras-caida-una-barrera/">Once heridos en un estadio de Kuwait tras caída de una barrera</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>


             
             
</li>
             
             
             
<li style="border-bottom-color:#27a22d;"  id="menu-item-2372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2372   megamenu"><a href="http://www.rcnradio.com/seccion/economia/" style="color:#fff;"><span class="m-el">Economía</span><span class="hover-element"   style="background-color:#27a22d;"></span></a>


<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='economia'>economia</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-439290 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/economia/costo-de-vida-para-los-colombianos-en-el-2017-fue-de-409/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/economia/costo-de-vida-para-los-colombianos-en-el-2017-fue-de-409/" title="Costo de vida para los colombianos en el 2017 fue de 4,09%" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20161229120455/02H30457-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/economia/costo-de-vida-para-los-colombianos-en-el-2017-fue-de-409/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">enero 5, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/economia/costo-de-vida-para-los-colombianos-en-el-2017-fue-de-409/">Costo de vida para los colombianos en el 2017 fue de 4,09%</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-439220 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/economia/dolar-cerro-la-semana-al-alza/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/economia/dolar-cerro-la-semana-al-alza/" title="El dólar cerró la semana al alza" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20171110101714/COLP_001451-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/economia/dolar-cerro-la-semana-al-alza/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">enero 5, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/economia/dolar-cerro-la-semana-al-alza/">El dólar cerró la semana al alza</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-439208 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/economia/ex-viceministra-energia-rutty-ortiz-la-nueva-superintendente-servicios/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/economia/ex-viceministra-energia-rutty-ortiz-la-nueva-superintendente-servicios/" title="Ex viceministra de energía Rutty Ortiz es la nueva Superintendente de Servicios" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170221204233/Rutty-Paola-Ortiz-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/economia/ex-viceministra-energia-rutty-ortiz-la-nueva-superintendente-servicios/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">enero 5, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/economia/ex-viceministra-energia-rutty-ortiz-la-nueva-superintendente-servicios/">Ex viceministra de energía Rutty Ortiz es la nueva Superintendente de Servicios</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-439174 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/nacional/fenalco-espera-primer-semestre-2018-se-recupere-la-confianza-del-consumidor/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/nacional/fenalco-espera-primer-semestre-2018-se-recupere-la-confianza-del-consumidor/" title="Fenalco espera que en el primer semestre de 2018 se recupere la confianza del consumidor" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170812172603/bello30-600x300.png ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/nacional/fenalco-espera-primer-semestre-2018-se-recupere-la-confianza-del-consumidor/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">enero 5, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/nacional/fenalco-espera-primer-semestre-2018-se-recupere-la-confianza-del-consumidor/">Fenalco espera que en el primer semestre de 2018 se recupere la confianza del consumidor</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>


             

</li>
             
             
             
<li style="border-bottom-color:#e95d0f;"  id="menu-item-7209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7209   megamenu"><a href="http://www.rcnradio.com/seccion/tecnologia/" style="color:#fff;"><span class="m-el">Tecnología</span><span class="hover-element"   style="background-color:#e95d0f;"></span></a>


<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='tecnologia'>tecnologia</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-438455 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/tecnologia/detectan-defecto-seguridad-millones-chips-intel/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/tecnologia/detectan-defecto-seguridad-millones-chips-intel/" title="Detectan un defecto de seguridad en millones de chips de Intel" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20160809192212/intel.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/tecnologia/detectan-defecto-seguridad-millones-chips-intel/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">enero 3, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/tecnologia/detectan-defecto-seguridad-millones-chips-intel/">Detectan un defecto de seguridad en millones de chips de Intel</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/tecnologia/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Tecnología">Tecnología</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-438372 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/tecnologia/whatsapp-bate-nochevieja-record-mundial-75-000-millones-mensajes/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/tecnologia/whatsapp-bate-nochevieja-record-mundial-75-000-millones-mensajes/" title="Whatsapp bate en Nochevieja su récord mundial con 75.000 millones de mensajes" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20171103092616/ING_19022_01656-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/tecnologia/whatsapp-bate-nochevieja-record-mundial-75-000-millones-mensajes/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">enero 3, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/tecnologia/whatsapp-bate-nochevieja-record-mundial-75-000-millones-mensajes/">Whatsapp bate en Nochevieja su récord mundial con 75.000 millones de mensajes</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/tecnologia/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Tecnología">Tecnología</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-437724 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/tecnologia/whatsapp-estrategia-evitar-uso-desmedido-datos/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/tecnologia/whatsapp-estrategia-evitar-uso-desmedido-datos/" title="WhatsApp y su estrategia para evitar el uso desmedido de datos" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20180102094256/whatsaap-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/tecnologia/whatsapp-estrategia-evitar-uso-desmedido-datos/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">enero 2, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/tecnologia/whatsapp-estrategia-evitar-uso-desmedido-datos/">WhatsApp y su estrategia para evitar el uso desmedido de datos</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/tecnologia/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Tecnología">Tecnología</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-437389 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/tecnologia/se-reporta-caida-de-whatsapp-a-nivel-mundial/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/tecnologia/se-reporta-caida-de-whatsapp-a-nivel-mundial/" title="Caída de WhatsApp a nivel mundial duró casi una hora" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20171227102102/000_Mvd67360961.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/tecnologia/se-reporta-caida-de-whatsapp-a-nivel-mundial/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">diciembre 31, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/tecnologia/se-reporta-caida-de-whatsapp-a-nivel-mundial/">Caída de WhatsApp a nivel mundial duró casi una hora</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/tecnologia/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Tecnología">Tecnología</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>



</li>
             
             
             
<li style="border-bottom-color:#c1409a;"  id="menu-item-8929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8929   megamenu"><a href="http://www.rcnradio.com/seccion/entretenimiento/" style="color:#fff;"><span class="m-el">Entretenimiento</span><span class="hover-element"   style="background-color:#c1409a;"></span></a>


<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='entretenimiento'>entretenimiento</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-439270 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/aunclic/actor-de-star-trek-fue-hallado-muerto/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/aunclic/actor-de-star-trek-fue-hallado-muerto/" title="Actor de Star Trek fue hallado muerto" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20180105174305/STRA-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/aunclic/actor-de-star-trek-fue-hallado-muerto/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">enero 5, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/aunclic/actor-de-star-trek-fue-hallado-muerto/">Actor de Star Trek fue hallado muerto</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/aunclic/" style="background:#58abe1;color:#ffffff;" title="Noticias de A un clic">A un clic</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/entretenimiento/" style="background:#c1409a;color:#ffffff;" title="Noticias de Entretenimiento">Entretenimiento</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-439256 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/aunclic/los-famosos-que-moriran-este-ano-segun-predicciones/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/aunclic/los-famosos-que-moriran-este-ano-segun-predicciones/" title="Los famosos que morirán este año, según predicciones " class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20160621115848/Stephen-Hawking-AFP_CLAIMA20150427_0122_27-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/aunclic/los-famosos-que-moriran-este-ano-segun-predicciones/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">enero 5, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/aunclic/los-famosos-que-moriran-este-ano-segun-predicciones/">Los famosos que morirán este año, según predicciones </a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/aunclic/" style="background:#58abe1;color:#ffffff;" title="Noticias de A un clic">A un clic</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/entretenimiento/" style="background:#c1409a;color:#ffffff;" title="Noticias de Entretenimiento">Entretenimiento</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-439240 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/aunclic/james-rodriguez-demuestra-en-una-foto-sus-habilidades-con-las-manos/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/aunclic/james-rodriguez-demuestra-en-una-foto-sus-habilidades-con-las-manos/" title="James Rodríguez demuestra en una foto sus habilidades con las manos " class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20180105152620/james-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/aunclic/james-rodriguez-demuestra-en-una-foto-sus-habilidades-con-las-manos/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">enero 5, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/aunclic/james-rodriguez-demuestra-en-una-foto-sus-habilidades-con-las-manos/">James Rodríguez demuestra en una foto sus habilidades con las manos </a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/aunclic/" style="background:#58abe1;color:#ffffff;" title="Noticias de A un clic">A un clic</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/entretenimiento/" style="background:#c1409a;color:#ffffff;" title="Noticias de Entretenimiento">Entretenimiento</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-438633 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/cultura/festival-internacional-de-musica-empieza-esta-noche-en-cartagena/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/cultura/festival-internacional-de-musica-empieza-esta-noche-en-cartagena/" title="Festival Internacional de Música empieza esta noche en Cartagena" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170107134310/Concierto-Inaugural-del-Cartagena-Festival-Internacional-de-M%C3%BAsica-600x300.png ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/cultura/festival-internacional-de-musica-empieza-esta-noche-en-cartagena/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">enero 5, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/cultura/festival-internacional-de-musica-empieza-esta-noche-en-cartagena/">Festival Internacional de Música empieza esta noche en Cartagena</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/locales/bolivar/" style="background:#915e36;color:#ffffff;" title="Noticias de Bolivar">Bolivar</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/cultura/" style="background:;color:;" title="Noticias de Cultura">Cultura</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/entretenimiento/" style="background:#c1409a;color:#ffffff;" title="Noticias de Entretenimiento">Entretenimiento</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/locales/" style="background:#915e36;color:#ffffff;" title="Noticias de Locales">Locales</a>                            </div>
                        </div><!--details-->
					</li>                                        
                    
                    
                    <li class="clearfix post-especiales post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/cultura/festival-internacional-de-musica-empieza-esta-noche-en-cartagena/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/cultura/festival-internacional-de-musica-empieza-esta-noche-en-cartagena/" title="Festival Internacional de Música empieza esta noche en Cartagena" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170107134310/Concierto-Inaugural-del-Cartagena-Festival-Internacional-de-M%C3%BAsica-600x300.png ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/cultura/festival-internacional-de-musica-empieza-esta-noche-en-cartagena/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                        					</li>
                    
                    
                    
                </ul>
			</div>
		</div>
	</section>
</div>

             
             
</li>




             
</ul>
</div>
</nav>
</div>



<div class="clearfix menu-placeholder right-area">
	<div class="top-social-area-wrap social-set h-widget " style="margin:    ;">
		<ul class="top-area-social-list  clearfix ">
        	<li>
            	<a href='https://www.facebook.com/rcnradio'>
                	<span class=' social-block visible-block'><img class='image-icon' alt='image icon' src='http://stories.asidemo.it/wp-content/uploads/sites/8/2015/04/facebook.png'></span>
                	<span style='background:#3b5998' class='social-block hover-block'><img class='image-icon' alt='image icon' src='http://stories.asidemo.it/wp-content/uploads/sites/8/2015/04/facebook.png'></span>
            	</a> 
        	</li>
            <li>
            	<a href='https://twitter.com/rcnradio'>
            		<span class=' social-block visible-block'><img class='image-icon' alt='image icon' src='http://stories.asidemo.it/wp-content/uploads/sites/8/2015/04/twitter.png'></span>
                    <span style='background:#00aced' class='social-block hover-block'><img class='image-icon' alt='image icon' src='http://stories.asidemo.it/wp-content/uploads/sites/8/2015/04/twitter.png'></span>
            	</a> 
            	<span class="tooltip"><i class="up-diricon- ioa-front-icon"></i>Twitter</span>
            </li>
		</ul>
	</div>
 </div>

</div>
</div>  
                                                                                                                                            


<div class="clearfix head-area-type-grid head-contained" id="main_bar" style="z-index:9">
	<div class="skeleton auto_align clearfix theme-header" >
    
		<div class="clearfix menu-placeholder left-area">
			<a href="http://www.rcnradio.com"  id="logo"  data-logo="http://www.rcnradio.com/wp-content/uploads/logo.png" class='h-widget' style='margin: 0px 0px 0px 20px;' itemprop="url">
            	<img src="http://www.rcnradio.com/wp-content/uploads/logo.png" itemprop="image" alt="RCNRADIO.COM" data-at2x="http://www.rcnradio.com/wp-content/uploads/logo.png"  />
			</a> 
		</div>
        
        
        	<div class="programa">
				<div class="widget">			
	
				<div class="imagenes"><div class="play">
											<a itemprop="url" href="http://www.rcnmundo.com/rcnradio" title="RCN La Radio - En Vivo" target="_blank" style="text-decoration: none;">
												<img src="http://www.rcnradio.com/wp-content/themes/rcnradio/images/playpp.png" class="div-desktop"/></div>
												
												<img src="http://static.rcnradio.com/wp-content/uploads/20170509114855/botonplaylaradio.png" class="div-mobile"/>
											</a>
										</div>			
										
										
										
										<div class="detalle"><div><h5 style="margin-bottom: 0px; color:#fff; text-transform: uppercase; font-size: 0.8rem;"> Al aire</h5></div><div class="director"><div class="div-desktop"><a itemprop="url" href="http://www.rcnradio.com/show/lideresrcn/" title="Programa Líderes RCN"> <img width="128" height="64" src="http://static.rcnradio.com/wp-content/uploads/20170207162945/programas-lideresrcn.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://static.rcnradio.com/wp-content/uploads/20170207162945/programas-lideresrcn.png 300w, http://static.rcnradio.com/wp-content/uploads/20170207162945/programas-lideresrcn-160x80.png 160w, http://static.rcnradio.com/wp-content/uploads/20170207162945/programas-lideresrcn-70x35.png 70w, http://static.rcnradio.com/wp-content/uploads/20170207162945/programas-lideresrcn-120x60.png 120w" sizes="(max-width: 128px) 100vw, 128px" /></a> </div> <div class="div-mobile" style="color: #fff; font-size: 0.7rem;">Líderes RCN</div></div><div class="dial-horario"><h5 style="color: #fff; font-size: 0.7rem;">Al aire</h5><h6>Bogotá 93.9 FM</h6><a style="text-decoration:none; color:#252525; font-weight: normal; "><h6>8:30 pm a 9:00 pm</div></div>		</div>
			</div>
        
		
        <div class="clearfix menu-placeholder right-area">
			<nav class="menu-wrapper main-menu-wrap h-widget " style="margin:    ; "  role="navigation"> 
				<div class="menu-bar clearfix">
					<ul id="menu-menu-secundario" class="menu clearfix ">
                    	<li id="menu-item-2597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2597   rel     "><a href="http://www.rcnradio.com/seccion/audios/"><span class="m-el">Audios</span><span class="hover-element"  > </span></a></li>
                    	<li id="menu-item-2638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2638   rel     "><a href="http://www.rcnradio.com/seccion/videos/"><span class="m-el">Videos</span><span class="hover-element"  > </span></a></li>
                    	<li id="menu-item-3160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3160   rel     "><a href="http://www.rcnradio.com/seccion/galerias/"><span class="m-el">Galerías</span><span class="hover-element"  > </span></a></li>
                    	<li id="menu-item-3160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3160   rel     "><a href="http://www.rcnradio.com/envivo/"><span class="m-el">En Vivo</span><span class="hover-element"  > </span></a></li>
                    	<li id="menu-item-3087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3087   rel     "><a href="http://www.rcnradio.com/programas/"><span class="m-el">Programas</span><span class="hover-element"  > </span></a></li>
                    	<li id="menu-item-2730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2730   rel     "><a href="http://www.rcnradio.com/quienes-somos/"><span class="m-el">Quiénes somos</span><span class="hover-element"  > </span></a>
                    		<ul class="sub-menu  clearfix " > 
                    			<li id="menu-item-3159" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3159   rel     "><a href="http://www.rcnmundo.com/atencionaloyente/" target="_blank"><span class="m-el">Atención al oyente</span><span class="hover-element"  > </span></a> </li>
                    			<li id="menu-item-3157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3157   rel     "><a href="http://compromisosocial.rcn.com.co/" target="_blank"><span class="m-el">Compromiso social</span><span class="hover-element"  > </span></a> </li>
                                <li id="menu-item-3158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3158   rel     "><a href="http://hv.rcnradio.com.co:90/HV.dll/" target="_blank"><span class="m-el">Trabaje En RCN Radio</span><span class="hover-element"  > </span></a> </li>
                                <li id="menu-item-3160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3160   rel     "><a href="http://www.rcnradio.com/datospersonales" target="_blank"><span class="m-el">Protección de Datos Personales</span><span class="hover-element"  > </span></a> </li>
                                <li id="menu-item-3161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3161   rel     "><a href="http://www.rcnradio.com/avisodeprivacidad" target="_blank"><span class="m-el">Aviso de Privacidad</span><span class="hover-element"  > </span></a> </li>
                                <li id="menu-item-3162" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3162   rel     "><a href="http://www.rcnradio.com/eticaempresarial" target="_blank"><span class="m-el">Programa de Ética Empresarial</span><span class="hover-element"  > </span></a> </li>
                                <li id="menu-item-3163" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3163   rel     "><a href="http://www.rcnmundo.com/proveedores/" target="_blank"><span class="m-el">Inscripción de Proveedores</span><span class="hover-element"  > </span></a> </li>                                                                
                    		</ul>
                    	</li>
					</ul>
				</div>
			</nav>
									 
        
        </div>
	</div>
</div>  
</div>
</div>

</header> <!-- End of Super Head wrap -->



<!-- Compact menu code -->
<div class="compact-bar clearfix">
	<div class="skeleton  theme-header auto_align clearfix" itemscope itemtype='http://schema.org/SiteNavigationElement'>
		<a href="http://www.rcnradio.com" id="clogo">
			<img src="http://www.rcnradio.com/wp-content/uploads/logo2015.png" alt="" />
		</a>
                  
		<nav class="menu-wrapper ">
			<div class="menu-bar clearfix compact-menu-area">
				<ul id="menu-secciones" class="menu clearfix">
                	<li style="border-bottom-color:#93c42d;" id="menu-item-6893" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-3013 current_page_item menu-item-6893 rel"><a href="http://www.rcnradio.com" style="color:#fff;"><span class="m-el">Inicio</span><span class="hover-element" style="background-color:#93c42d;"> </span></a></li>

<li style="border-bottom-color:#f7a800;"  id="menu-item-2375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2375   megamenu"><a href="http://www.rcnradio.com/seccion/nacional/" style="color:#fff;"><span class="m-el">Nacional</span><span class="hover-element"   style="background-color:#f7a800;"></span></a>


<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
					                    <li class='ajaxed active' data-slug='nacional'>nacional</li>
                                    </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-439299 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/nacional/expresidente-de-la-ani-es-citado-por-la-fiscalia-en-razon-a-otrosi-para-ruta-del-sol-iii/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/nacional/expresidente-de-la-ani-es-citado-por-la-fiscalia-en-razon-a-otrosi-para-ruta-del-sol-iii/" title="Expresidente de la ANI es citado por la Fiscalía en razón a Otrosí para Ruta del Sol III" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170802082112/presidente-ani-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/nacional/expresidente-de-la-ani-es-citado-por-la-fiscalia-en-razon-a-otrosi-para-ruta-del-sol-iii/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">enero 5, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/nacional/expresidente-de-la-ani-es-citado-por-la-fiscalia-en-razon-a-otrosi-para-ruta-del-sol-iii/">Expresidente de la ANI es citado por la Fiscalía en razón a Otrosí para Ruta del Sol III</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/judicial/" style="background:#f7a800;color:#ffffff;" title="Noticias de Judicial">Judicial</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-439293 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/nacional/libertad-uno-los-implicados-crimen-agente-la-dea-james-terry-watson/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/nacional/libertad-uno-los-implicados-crimen-agente-la-dea-james-terry-watson/" title="En libertad uno de los implicados en crimen de agente de la DEA, James Terry Watson" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20180105195609/dea.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/nacional/libertad-uno-los-implicados-crimen-agente-la-dea-james-terry-watson/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">enero 5, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/nacional/libertad-uno-los-implicados-crimen-agente-la-dea-james-terry-watson/">En libertad uno de los implicados en crimen de agente de la DEA, James Terry Watson</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-439250 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/nacional/policia-ha-impuesto-mas-de-660-comparendos-en-las-vias-del-pais-durante-festivo-de-reyes/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/nacional/policia-ha-impuesto-mas-de-660-comparendos-en-las-vias-del-pais-durante-festivo-de-reyes/" title="Policía ha impuesto más de 660 comparendos en las vías del país durante festivo de Reyes" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20171228110246/viaje-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/nacional/policia-ha-impuesto-mas-de-660-comparendos-en-las-vias-del-pais-durante-festivo-de-reyes/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">enero 5, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/nacional/policia-ha-impuesto-mas-de-660-comparendos-en-las-vias-del-pais-durante-festivo-de-reyes/">Policía ha impuesto más de 660 comparendos en las vías del país durante festivo de Reyes</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-439245 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/nacional/terminales-aereas-esperan-movilizar-uno-500-000-pasajeros-puente-reyes/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/nacional/terminales-aereas-esperan-movilizar-uno-500-000-pasajeros-puente-reyes/" title="Terminales aéreas esperan movilizar uno 500.000 pasajeros en el puente de Reyes" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20161113140152/AeropuertoElDoradoDIC23-565x318.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/nacional/terminales-aereas-esperan-movilizar-uno-500-000-pasajeros-puente-reyes/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">enero 5, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/nacional/terminales-aereas-esperan-movilizar-uno-500-000-pasajeros-puente-reyes/">Terminales aéreas esperan movilizar uno 500.000 pasajeros en el puente de Reyes</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>


</li>



<li   style="border-bottom-color:#915e36;"   id="menu-item-3905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-3905   rel     "><a href="http://www.rcnradio.com/seccion/locales/" style="color:#fff;"><span class="m-el">  Locales </span><span class="hover-element"   style="background-color:#915e36;"> </span></a> 
<ul class="sub-menu  clearfix " > 
	<li     id="menu-item-5782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5782   rel     "><a href="http://www.rcnradio.com/seccion/locales/antioquia/"><span class="m-el">  Antioquia </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3907   rel     "><a href="http://www.rcnradio.com/seccion/locales/atlantico/"><span class="m-el">  Atlántico </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3908   rel     "><a href="http://www.rcnradio.com/seccion/locales/bogota/"><span class="m-el">  Bogotá </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3909   rel     "><a href="http://www.rcnradio.com/seccion/locales/bolivar/"><span class="m-el">  Bolivar </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3910   rel     "><a href="http://www.rcnradio.com/seccion/locales/boyaca/"><span class="m-el">  Boyacá </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3911   rel     "><a href="http://www.rcnradio.com/seccion/locales/caldas/"><span class="m-el">  Caldas </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3912   rel     "><a href="http://www.rcnradio.com/seccion/locales/caqueta/"><span class="m-el">  Caquetá </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3913   rel     "><a href="http://www.rcnradio.com/seccion/locales/cauca/"><span class="m-el">  Cauca </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3914   rel     "><a href="http://www.rcnradio.com/seccion/locales/cesar/"><span class="m-el">  Cesar </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3915   rel     "><a href="http://www.rcnradio.com/seccion/locales/cordoba/"><span class="m-el">  Córdoba </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3916   rel     "><a href="http://www.rcnradio.com/seccion/locales/cundinamarca/"><span class="m-el">  Cundinamarca </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3917   rel     "><a href="http://www.rcnradio.com/seccion/locales/guajira/"><span class="m-el">  Guajira </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3918   rel     "><a href="http://www.rcnradio.com/seccion/locales/huila/"><span class="m-el">  Huila </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3919   rel     "><a href="http://www.rcnradio.com/seccion/locales/magdalena/"><span class="m-el">  Magdalena </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3920   rel     "><a href="http://www.rcnradio.com/seccion/locales/meta/"><span class="m-el">  Meta </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3921   rel     "><a href="http://www.rcnradio.com/seccion/locales/narino/"><span class="m-el">  Nariño </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3922   rel     "><a href="http://www.rcnradio.com/seccion/locales/nortedesantander/"><span class="m-el">  Norte de Santander </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3923   rel     "><a href="http://www.rcnradio.com/seccion/locales/quindio/"><span class="m-el">  Quindio </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3924   rel     "><a href="http://www.rcnradio.com/seccion/locales/risaralda/"><span class="m-el">  Risaralda </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3925   rel     "><a href="http://www.rcnradio.com/seccion/locales/sanandres/"><span class="m-el">  San Andres </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3926   rel     "><a href="http://www.rcnradio.com/seccion/locales/santander/"><span class="m-el">  Santander </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3927   rel     "><a href="http://www.rcnradio.com/seccion/locales/sucre/"><span class="m-el">  Sucre </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3928   rel     "><a href="http://www.rcnradio.com/seccion/locales/tolima/"><span class="m-el">  Tolima </span><span class="hover-element"  > </span></a> </li>
	<li     id="menu-item-3929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3929   rel     "><a href="http://www.rcnradio.com/seccion/locales/valle/"><span class="m-el">  Valle </span><span class="hover-element"  > </span></a> </li>
</ul>
</li>



<li style="border-bottom-color:#e2001a;" id="menu-item-5920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5920   megamenu"><a href="http://www.rcnradio.com/seccion/deportes/" style="color:#fff;"><span class="m-el">Deportes</span><span class="hover-element" style="background-color:#e2001a;"></span></a>

<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='deportes'>deportes</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-439241 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/deportes/futbol/nacional-despidio-a-franco-armani/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/deportes/futbol/nacional-despidio-a-franco-armani/" title="&#8220;Me voy a retirar en Atlético Nacional”: Franco Armani" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20180105171902/Armani-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/deportes/futbol/nacional-despidio-a-franco-armani/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">enero 5, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/deportes/futbol/nacional-despidio-a-franco-armani/">&#8220;Me voy a retirar en Atlético Nacional”: Franco Armani</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/locales/antioquia/" style="background:#915e36;color:#ffffff;" title="Noticias de Antioquia">Antioquia</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/" style="background:#e2001a;color:#ffffff;" title="Noticias de Deportes">Deportes</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/futbol/" style="background:#e2001a;color:#ffffff;" title="Noticias de Fútbol">Fútbol</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/locales/" style="background:#915e36;color:#ffffff;" title="Noticias de Locales">Locales</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-439229 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/deportes/vladimir-marin-abandono-la-direccion-tecnica-paraguay-dos-dias-despues-presentacion/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/deportes/vladimir-marin-abandono-la-direccion-tecnica-paraguay-dos-dias-despues-presentacion/" title="Vladimir Marín abandonó la dirección técnica de Paraguay dos días después de su presentación" class="thumbnail-home" style="background: url(http://www.rcnradio.com/wp-content/uploads/2015/10/marin_0.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/deportes/vladimir-marin-abandono-la-direccion-tecnica-paraguay-dos-dias-despues-presentacion/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">enero 5, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/deportes/vladimir-marin-abandono-la-direccion-tecnica-paraguay-dos-dias-despues-presentacion/">Vladimir Marín abandonó la dirección técnica de Paraguay dos días después de su presentación</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/" style="background:#e2001a;color:#ffffff;" title="Noticias de Deportes">Deportes</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/futbol/" style="background:#e2001a;color:#ffffff;" title="Noticias de Fútbol">Fútbol</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-439192 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/deportes/frances-jeremy-menez-ficha-america-mexico/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/deportes/frances-jeremy-menez-ficha-america-mexico/" title="Francés Jérémy Ménez ficha con el América de México" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20180105133623/J%C3%A9r%C3%A9my-M%C3%A9nez-AFP.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/deportes/frances-jeremy-menez-ficha-america-mexico/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">enero 5, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/deportes/frances-jeremy-menez-ficha-america-mexico/">Francés Jérémy Ménez ficha con el América de México</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/" style="background:#e2001a;color:#ffffff;" title="Noticias de Deportes">Deportes</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/futbol/" style="background:#e2001a;color:#ffffff;" title="Noticias de Fútbol">Fútbol</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-439154 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/deportes/carlos-tevez-deja-shanghai-shenhua-fichar-boca-asegura-la-prensa-local/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/deportes/carlos-tevez-deja-shanghai-shenhua-fichar-boca-asegura-la-prensa-local/" title="Carlos Tévez deja el Shanghái Shenhua para fichar por Boca, asegura la prensa local" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20180105121722/000_J07FW.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/deportes/carlos-tevez-deja-shanghai-shenhua-fichar-boca-asegura-la-prensa-local/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">enero 5, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/deportes/carlos-tevez-deja-shanghai-shenhua-fichar-boca-asegura-la-prensa-local/">Carlos Tévez deja el Shanghái Shenhua para fichar por Boca, asegura la prensa local</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/" style="background:#e2001a;color:#ffffff;" title="Noticias de Deportes">Deportes</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/deportes/futbol/" style="background:#e2001a;color:#ffffff;" title="Noticias de Fútbol">Fútbol</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>

             

</li>
             
             
             
<li style="border-bottom-color:#6b4fe0;" id="menu-item-16371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16371   megamenu"><a href="http://www.rcnradio.com/seccion/internacional/" style="color:#fff;"><span class="m-el"> Internacional</span><span class="hover-element" style="background-color:#6b4fe0;"></span></a>

<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='internacional'>internacional</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-439291 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/internacional/gobierno-venezuela-anuncia-emision-100-millones-petros-criptomoneda/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/internacional/gobierno-venezuela-anuncia-emision-100-millones-petros-criptomoneda/" title="Gobierno de Venezuela anuncia emisión de 100 millones de Petros, su criptomoneda" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170917140654/000_RR53F.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/internacional/gobierno-venezuela-anuncia-emision-100-millones-petros-criptomoneda/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">enero 5, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/gobierno-venezuela-anuncia-emision-100-millones-petros-criptomoneda/">Gobierno de Venezuela anuncia emisión de 100 millones de Petros, su criptomoneda</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-439287 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/internacional/publican-fragmentos-del-polemico-libro-la-presidencia-trump/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/internacional/publican-fragmentos-del-polemico-libro-la-presidencia-trump/" title="Publican fragmentos del polémico libro sobre la presidencia de Trump" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170918061844/000_SE4XM.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/internacional/publican-fragmentos-del-polemico-libro-la-presidencia-trump/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">enero 5, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/publican-fragmentos-del-polemico-libro-la-presidencia-trump/">Publican fragmentos del polémico libro sobre la presidencia de Trump</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-439253 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/internacional/expresidente-fujimori-goza-libertad-tras-cuestionado-indulto/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/internacional/expresidente-fujimori-goza-libertad-tras-cuestionado-indulto/" title="Expresidente Fujimori goza de su libertad, tras cuestionado indulto" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20171226081614/Fujimori-hospital-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/internacional/expresidente-fujimori-goza-libertad-tras-cuestionado-indulto/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">enero 5, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/expresidente-fujimori-goza-libertad-tras-cuestionado-indulto/">Expresidente Fujimori goza de su libertad, tras cuestionado indulto</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-439251 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/internacional/once-heridos-estadio-kuwait-tras-caida-una-barrera/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/internacional/once-heridos-estadio-kuwait-tras-caida-una-barrera/" title="Once heridos en un estadio de Kuwait tras caída de una barrera" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20180105161049/estadio-kuwait.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/internacional/once-heridos-estadio-kuwait-tras-caida-una-barrera/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">enero 5, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/internacional/once-heridos-estadio-kuwait-tras-caida-una-barrera/">Once heridos en un estadio de Kuwait tras caída de una barrera</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/internacional/" style="background:#6b4fe0;color:#ffffff;" title="Noticias de Internacional">Internacional</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>


             
             
</li>
             
             
             
<li style="border-bottom-color:#27a22d;"  id="menu-item-2372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2372   megamenu"><a href="http://www.rcnradio.com/seccion/economia/" style="color:#fff;"><span class="m-el">Economía</span><span class="hover-element"   style="background-color:#27a22d;"></span></a>


<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='economia'>economia</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-439290 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/economia/costo-de-vida-para-los-colombianos-en-el-2017-fue-de-409/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/economia/costo-de-vida-para-los-colombianos-en-el-2017-fue-de-409/" title="Costo de vida para los colombianos en el 2017 fue de 4,09%" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20161229120455/02H30457-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/economia/costo-de-vida-para-los-colombianos-en-el-2017-fue-de-409/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">enero 5, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/economia/costo-de-vida-para-los-colombianos-en-el-2017-fue-de-409/">Costo de vida para los colombianos en el 2017 fue de 4,09%</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-439220 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/economia/dolar-cerro-la-semana-al-alza/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/economia/dolar-cerro-la-semana-al-alza/" title="El dólar cerró la semana al alza" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20171110101714/COLP_001451-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/economia/dolar-cerro-la-semana-al-alza/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">enero 5, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/economia/dolar-cerro-la-semana-al-alza/">El dólar cerró la semana al alza</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-439208 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/economia/ex-viceministra-energia-rutty-ortiz-la-nueva-superintendente-servicios/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/economia/ex-viceministra-energia-rutty-ortiz-la-nueva-superintendente-servicios/" title="Ex viceministra de energía Rutty Ortiz es la nueva Superintendente de Servicios" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170221204233/Rutty-Paola-Ortiz-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/economia/ex-viceministra-energia-rutty-ortiz-la-nueva-superintendente-servicios/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">enero 5, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/economia/ex-viceministra-energia-rutty-ortiz-la-nueva-superintendente-servicios/">Ex viceministra de energía Rutty Ortiz es la nueva Superintendente de Servicios</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-439174 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/nacional/fenalco-espera-primer-semestre-2018-se-recupere-la-confianza-del-consumidor/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/nacional/fenalco-espera-primer-semestre-2018-se-recupere-la-confianza-del-consumidor/" title="Fenalco espera que en el primer semestre de 2018 se recupere la confianza del consumidor" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170812172603/bello30-600x300.png ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/nacional/fenalco-espera-primer-semestre-2018-se-recupere-la-confianza-del-consumidor/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">enero 5, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/nacional/fenalco-espera-primer-semestre-2018-se-recupere-la-confianza-del-consumidor/">Fenalco espera que en el primer semestre de 2018 se recupere la confianza del consumidor</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/economia/" style="background:#27a22d;color:#ffffff;" title="Noticias de Economía">Economía</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/nacional/" style="background:#f7a800;color:#ffffff;" title="Noticias de Nacional">Nacional</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>


             

</li>
             
             
             
<li style="border-bottom-color:#e95d0f;"  id="menu-item-7209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7209   megamenu"><a href="http://www.rcnradio.com/seccion/tecnologia/" style="color:#fff;"><span class="m-el">Tecnología</span><span class="hover-element"   style="background-color:#e95d0f;"></span></a>


<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='tecnologia'>tecnologia</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-438455 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/tecnologia/detectan-defecto-seguridad-millones-chips-intel/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/tecnologia/detectan-defecto-seguridad-millones-chips-intel/" title="Detectan un defecto de seguridad en millones de chips de Intel" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20160809192212/intel.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/tecnologia/detectan-defecto-seguridad-millones-chips-intel/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">enero 3, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/tecnologia/detectan-defecto-seguridad-millones-chips-intel/">Detectan un defecto de seguridad en millones de chips de Intel</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/tecnologia/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Tecnología">Tecnología</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-438372 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/tecnologia/whatsapp-bate-nochevieja-record-mundial-75-000-millones-mensajes/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/tecnologia/whatsapp-bate-nochevieja-record-mundial-75-000-millones-mensajes/" title="Whatsapp bate en Nochevieja su récord mundial con 75.000 millones de mensajes" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20171103092616/ING_19022_01656-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/tecnologia/whatsapp-bate-nochevieja-record-mundial-75-000-millones-mensajes/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">enero 3, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/tecnologia/whatsapp-bate-nochevieja-record-mundial-75-000-millones-mensajes/">Whatsapp bate en Nochevieja su récord mundial con 75.000 millones de mensajes</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/tecnologia/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Tecnología">Tecnología</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-437724 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/tecnologia/whatsapp-estrategia-evitar-uso-desmedido-datos/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/tecnologia/whatsapp-estrategia-evitar-uso-desmedido-datos/" title="WhatsApp y su estrategia para evitar el uso desmedido de datos" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20180102094256/whatsaap-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/tecnologia/whatsapp-estrategia-evitar-uso-desmedido-datos/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">enero 2, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/tecnologia/whatsapp-estrategia-evitar-uso-desmedido-datos/">WhatsApp y su estrategia para evitar el uso desmedido de datos</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/tecnologia/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Tecnología">Tecnología</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-437389 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/tecnologia/se-reporta-caida-de-whatsapp-a-nivel-mundial/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/tecnologia/se-reporta-caida-de-whatsapp-a-nivel-mundial/" title="Caída de WhatsApp a nivel mundial duró casi una hora" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20171227102102/000_Mvd67360961.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/tecnologia/se-reporta-caida-de-whatsapp-a-nivel-mundial/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">diciembre 31, 2017</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/tecnologia/se-reporta-caida-de-whatsapp-a-nivel-mundial/">Caída de WhatsApp a nivel mundial duró casi una hora</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/tecnologia/" style="background:#e95d0f;color:#ffffff;" title="Noticias de Tecnología">Tecnología</a>                            </div>
                        </div><!--details-->
					</li>                                    </ul>
			</div>
		</div>
	</section>
</div>



</li>
             
             
             
<li style="border-bottom-color:#c1409a;"  id="menu-item-8929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8929   megamenu"><a href="http://www.rcnradio.com/seccion/entretenimiento/" style="color:#fff;"><span class="m-el">Entretenimiento</span><span class="hover-element"   style="background-color:#c1409a;"></span></a>


<div class='sub-menu posts-menu-widget'>
	<section class='skeleton auto_align'>
		<div class='menu-sidebar clearfix'>
			<div class="one_fifth layout_element">
				<ul class='ajax-cat-menus'>
                    <li class='ajaxed active' data-slug='entretenimiento'>entretenimiento</li>
                </ul>
                <!-- RCNRADIO/RCNRADIO_Home/RCNRADIO_Home_BotonPatrocinio_180x150 -->
				<div id='div-gpt-ad-1435877050591-0' style='width:180px; height:150px;'>
				<script type='text/javascript'>
				googletag.display('div-gpt-ad-1435877050591-0');
				</script>
				</div>		
			</div>
			<div class="four_fifth layout_element last">
				<ul class="ajax-menu-posts hide-animation clearfix ">
																					<li class="clearfix post-439270 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/aunclic/actor-de-star-trek-fue-hallado-muerto/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/aunclic/actor-de-star-trek-fue-hallado-muerto/" title="Actor de Star Trek fue hallado muerto" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20180105174305/STRA-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/aunclic/actor-de-star-trek-fue-hallado-muerto/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">enero 5, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/aunclic/actor-de-star-trek-fue-hallado-muerto/">Actor de Star Trek fue hallado muerto</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/aunclic/" style="background:#58abe1;color:#ffffff;" title="Noticias de A un clic">A un clic</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/entretenimiento/" style="background:#c1409a;color:#ffffff;" title="Noticias de Entretenimiento">Entretenimiento</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-439256 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/aunclic/los-famosos-que-moriran-este-ano-segun-predicciones/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/aunclic/los-famosos-que-moriran-este-ano-segun-predicciones/" title="Los famosos que morirán este año, según predicciones " class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20160621115848/Stephen-Hawking-AFP_CLAIMA20150427_0122_27-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/aunclic/los-famosos-que-moriran-este-ano-segun-predicciones/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">enero 5, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/aunclic/los-famosos-que-moriran-este-ano-segun-predicciones/">Los famosos que morirán este año, según predicciones </a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/aunclic/" style="background:#58abe1;color:#ffffff;" title="Noticias de A un clic">A un clic</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/entretenimiento/" style="background:#c1409a;color:#ffffff;" title="Noticias de Entretenimiento">Entretenimiento</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-439240 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/aunclic/james-rodriguez-demuestra-en-una-foto-sus-habilidades-con-las-manos/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/aunclic/james-rodriguez-demuestra-en-una-foto-sus-habilidades-con-las-manos/" title="James Rodríguez demuestra en una foto sus habilidades con las manos " class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20180105152620/james-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/aunclic/james-rodriguez-demuestra-en-una-foto-sus-habilidades-con-las-manos/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">enero 5, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/aunclic/james-rodriguez-demuestra-en-una-foto-sus-habilidades-con-las-manos/">James Rodríguez demuestra en una foto sus habilidades con las manos </a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/aunclic/" style="background:#58abe1;color:#ffffff;" title="Noticias de A un clic">A un clic</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/entretenimiento/" style="background:#c1409a;color:#ffffff;" title="Noticias de Entretenimiento">Entretenimiento</a>                            </div>
                        </div><!--details-->
					</li>                    											<li class="clearfix post-438633 post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/cultura/festival-internacional-de-musica-empieza-esta-noche-en-cartagena/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/cultura/festival-internacional-de-musica-empieza-esta-noche-en-cartagena/" title="Festival Internacional de Música empieza esta noche en Cartagena" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170107134310/Concierto-Inaugural-del-Cartagena-Festival-Internacional-de-M%C3%BAsica-600x300.png ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/cultura/festival-internacional-de-musica-empieza-esta-noche-en-cartagena/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                                                
                        <div class="description ">
                        	<div class="extra-info">enero 5, 2018</div>
                            <h5 itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/cultura/festival-internacional-de-musica-empieza-esta-noche-en-cartagena/">Festival Internacional de Música empieza esta noche en Cartagena</a></h5>
                            <div class="post-cats clearfix">
                            	<a itemprop="url" href="http://www.rcnradio.com/seccion/locales/bolivar/" style="background:#915e36;color:#ffffff;" title="Noticias de Bolivar">Bolivar</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/cultura/" style="background:;color:;" title="Noticias de Cultura">Cultura</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/entretenimiento/" style="background:#c1409a;color:#ffffff;" title="Noticias de Entretenimiento">Entretenimiento</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/locales/" style="background:#915e36;color:#ffffff;" title="Noticias de Locales">Locales</a>                            </div>
                        </div><!--details-->
					</li>                                        
                    
                    
                    <li class="clearfix post-especiales post type-post status-publish format-standard has-post-thumbnail hentry" itemscope itemtype="http://schema.org/Article" >
                    	                    	<div class="image">
                        	<a href='http://www.rcnradio.com/cultura/festival-internacional-de-musica-empieza-esta-noche-en-cartagena/'  class='imageholder'>
                            		                           
		<a href="http://www.rcnradio.com/cultura/festival-internacional-de-musica-empieza-esta-noche-en-cartagena/" title="Festival Internacional de Música empieza esta noche en Cartagena" class="thumbnail-home" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170107134310/Concierto-Inaugural-del-Cartagena-Festival-Internacional-de-M%C3%BAsica-600x300.png ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
                            </a>
                        <div class="hover-overlay ">
                        	<div class="single-hover"><a href="http://www.rcnradio.com/cultura/festival-internacional-de-musica-empieza-esta-noche-en-cartagena/" class=''></a></div>
                        </div>
                    	</div><!--image-->
                        					</li>
                    
                    
                    
                </ul>
			</div>
		</div>
	</section>
</div>

             
             
</li>




     
                </ul>
			</div>
		</nav>
	</div>
</div>
<!-- End of compact menu code -->

    <!-- Start of Page Wrapper -->
    <div class="page-wrapper post">
      <div class="skeleton">
          <div id="espacio-movil">
            <!-- EXTRA -->
            
            <!-- AL AIRE -->
            <div>

	<div>

	</div>
          
	<div>

			            
            
            
                      </div>
        </div>
        
    
            <!-- EXTRA2 -->
            
          </div>
      </div>



<div class="skeleton clearfix equalize auto_align" itemscope itemtype="http://schema.org/Article">


		    
	 
	<section class="mutual-content-wrap sidebar-double-layout has-sidebar has-double-sidebar">
            
		 <div class="post-title-wrap auto_align">
					
                    <div class="post-cats clearfix">
                    	<a itemprop="url" href="http://www.rcnradio.com/seccion/locales/antioquia/" style="background:#915e36;color:#ffffff;" title="Noticias de Antioquia">Antioquia</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/locales/" style="background:#915e36;color:#ffffff;" title="Noticias de Locales">Locales</a> <a itemprop="url" href="http://www.rcnradio.com/seccion/noticias/" style="background:;color:;" title="Noticias de Noticias">Noticias</a>                         	
                    </div>                    
                    
                    <h1 class="single-real-title">
                    	<span itemprop="name">Dos policías heridos, ataques a alcaldías y peajes destruidos dejan las protestas en el Urabá</span>
                    </h1>

                    <div class="meta-info clearfix ">
						<div class="extras clearfix">                             
						    <div class="extra-info">

											<span itemprop="datePublished" content="enero 5, 2018">enero 5, 2018</span> | 7:55 pm | Tags: <a href="http://www.rcnradio.com/tag/antioquia/" rel="tag">Antioquia</a>, <a href="http://www.rcnradio.com/tag/carepa/" rel="tag">Carepa</a>, <a href="http://www.rcnradio.com/tag/paro-civico/" rel="tag">paro cívico</a>, <a href="http://www.rcnradio.com/tag/uraba/" rel="tag">Urabá</a>                                            
                                           

						    </div>                                                                   
						 </div> 
					</div>
			 	
			 </div>
             
             	

 <div class="single-social-share clearfix">


			<div class="clearfix"></div>
                                <div id="facebooklike"><div class="fb-like" data-href="http://www.rcnradio.com/noticias/manifestantes-quemaron-uno-de-los-tres-peajes-en-el-uraba-antioqueno/" data-width="10px" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div></li></div>
                                
                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.rcnradio.com/noticias/manifestantes-quemaron-uno-de-los-tres-peajes-en-el-uraba-antioqueno/&amp;t=Dos policías heridos, ataques a alcaldías y peajes destruidos dejan las protestas en el Urabá', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir"><div id="facebook"><i class="fa fa-facebook"></i></div></a>
                                <a href="#" onclick="window.open('http://twitter.com/share?text=Dos policías heridos, ataques a alcaldías y peajes destruidos dejan las protestas en el Urabá -&amp;url=http://www.rcnradio.com/noticias/manifestantes-quemaron-uno-de-los-tres-peajes-en-el-uraba-antioqueno/', 'twitterShare', 'width=626,height=436'); return false;" title="Compartir"><div id="twitter"><i class="fa fa-twitter"></i></div></a>
                                <a href="whatsapp://send?text=Dos policías heridos, ataques a alcaldías y peajes destruidos dejan las protestas en el Urabá http://www.rcnradio.com/noticias/manifestantes-quemaron-uno-de-los-tres-peajes-en-el-uraba-antioqueno/" data-action="share/whatsapp/share"><div id="whatsapp"><i class="fa fa-whatsapp"></i></div></a>
                                <div id="facebooksave"><div class="fb-save" data-uri="http://www.rcnradio.com/noticias/manifestantes-quemaron-uno-de-los-tres-peajes-en-el-uraba-antioqueno/y" data-size="large"></div></div>                                

			 </div>

					<article class="single-content page-content  clearfix" itemprop="articleBody">
                    
                    	                    		                           
								<a href="http://www.rcnradio.com/noticias/manifestantes-quemaron-uno-de-los-tres-peajes-en-el-uraba-antioqueno/" title="Dos policías heridos, ataques a alcaldías y peajes destruidos dejan las protestas en el Urabá" class="thumbnail-entrada" style="background: url(http://static.rcnradio.com/wp-content/uploads/20180105161740/Foto-Carepa.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
</a>
 <div class="caption dev2">Cortesía/Incendiaron peaje de Riogrande en Turbo y Apartadó.</div>                            
                    	                        
                        <div class="news-content debug">
							<p><span id="more-439226"></span></p>
<div>
<p>La situación está fuera de <strong>control en el Urabá y los manifestantes destruyeron los peajes Riogrande</strong>, entre Apartadó y Turbo, y Cirilo, entre Turbo y Necoclí.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="es" dir="ltr">Cortesía Video: Manifestante prendieron fuego al peaje Riogrande entre Turbo y Apartadó. <a href="https://t.co/pb2wNWTdYK">pic.twitter.com/pb2wNWTdYK</a></p>
<p>&mdash; RCN Radio Medellín (@RCN990Medellin) <a href="https://twitter.com/RCN990Medellin/status/949387376471756800?ref_src=twsrc%5Etfw">January 5, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p class="m_7854413973911265876gmail-MsoNormal">Estos son dos de los <strong>tres peajes por los que comenzó la protesta. Entonces sólo se mantiene intacto el de Chaparral,</strong> que está entre Chigorodó y Carepa, donde los disturbios han causdo daños a las alcaldías municipales y han dejado una persona muerta.</p>
</div>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="es" dir="ltr">Cortesía Video: Manifestantes atacaron la Alcaldía de Carepa, Antioquia. <a href="https://t.co/tZNwJ0sIoL">pic.twitter.com/tZNwJ0sIoL</a></p>
<p>&mdash; RCN Radio Medellín (@RCN990Medellin) <a href="https://twitter.com/RCN990Medellin/status/949368913556594688?ref_src=twsrc%5Etfw">January 5, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Los actos criminales <strong>en la zona también atentado contra las autoridades, pues el comandante de la Policía de Urabá, coronel Luis Eduardo Soler</strong>, resultó lesionado por ataque a golpes de los manifestantes, mientras que un guardaespalda recibió una herida con arma cortopunzante, como lo confirmó el subsecretario de Gobierno de Antioquia, Hugo Parra Galeano, quien sostuvo que varios vehículos han sido quemados entre ellos una patrulla.</p>
<p>RCN Radio consultó a la <strong>Agencia Nacional de Infraestructura</strong> frente a algunas informaciones de las autoridades sobre la <strong>presunta suspensión de cobros en los peajes</strong>, que generaron las protestas en la comunidad del Urabá, y desde allí se manifestó que por ahora es una medida que se analiza, pero que en caso de adoptarse <strong>deberá ser por parte del Ministerio de Transporte.</strong></p>
<p><audio style="width: 100%;" src="https://media.rcn.com.co/audios/rcnradio/novedadesparo.mp3" preload="none" controls="controls"> </audio></p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="es" dir="ltr">Cortesía Video: En medio de los disturbios quemaron una patrulla de la Policía en Carepa, Antioquia. <a href="https://t.co/2Xn8DRVK8m">pic.twitter.com/2Xn8DRVK8m</a></p>
<p>&mdash; RCN Radio Medellín (@RCN990Medellin) <a href="https://twitter.com/RCN990Medellin/status/949371646615449601?ref_src=twsrc%5Etfw">January 5, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>En este momento <strong>continúan el comercio y el transporte completamente paralizados en Carepa y Chigorodó</strong>, donde se decretó un toque de queda tras un consejo de seguridad que adelantaron las autoridades departamentales.</p>
<p>Hasta ahora el <strong>Gobierno Nacional no instalado una mesa</strong> para buscar una solución a estas protestas en el Urabá antioqueño.</p>
<p class="m_7854413973911265876gmail-MsoNormal">
							<div class="publicidad" style="width: 100%;">
								<script type="text/javascript">eplAD4M("INLINE");</script>
								<div id="epl_expandable_div"></div>
							</div>
						</div>
                        
						                        
					</article>
			

				
					


             <div class="single-social-share clearfix">
 
               <div id="facebooklike"><div class="fb-like" data-href="http://www.rcnradio.com/noticias/manifestantes-quemaron-uno-de-los-tres-peajes-en-el-uraba-antioqueno/" data-width="10px" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div></li></div>
                                <a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=http://www.rcnradio.com/noticias/manifestantes-quemaron-uno-de-los-tres-peajes-en-el-uraba-antioqueno/&amp;t=Dos policías heridos, ataques a alcaldías y peajes destruidos dejan las protestas en el Urabá', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir"><div id="facebook"><i class="fa fa-facebook"></i></div></a>
                                <a href="#" onclick="window.open('http://twitter.com/share?text=Dos policías heridos, ataques a alcaldías y peajes destruidos dejan las protestas en el Urabá -&amp;url=http://www.rcnradio.com/noticias/manifestantes-quemaron-uno-de-los-tres-peajes-en-el-uraba-antioqueno/', 'twitterShare', 'width=626,height=436'); return false;" title="Compartir"><div id="twitter"><i class="fa fa-twitter"></i></div></a>
                                <a href="whatsapp://send?text=Dos policías heridos, ataques a alcaldías y peajes destruidos dejan las protestas en el Urabá http://www.rcnradio.com/noticias/manifestantes-quemaron-uno-de-los-tres-peajes-en-el-uraba-antioqueno/" data-action="share/whatsapp/share"><div id="whatsapp"><i class="fa fa-whatsapp"></i></div></a>
                                <div id="facebooksave"><div class="fb-save" data-uri="http://www.rcnradio.com/noticias/manifestantes-quemaron-uno-de-los-tres-peajes-en-el-uraba-antioqueno/y" data-size="large"></div></div>                                               
			 </div>


<!-- relacionadas -->

<span><b>Noticias Relacionadas</b></span><div id="relacionado"><div class="relacionado-post">
                                    <div class="image-rel">
                            <div class="image" >
                            	                                								<a href="http://www.rcnradio.com/locales/antioquia/comandante-uraba-escolta-resultaron-lesionados-disturbios-del-paro/" title="Comandante de Urabá y su escolta resultaron lesionados por disturbios del paro" class="thumbnail-rel" style="background: url(http://static.rcnradio.com/wp-content/uploads/20171211152128/Policia-1.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
		                    	                          </div> 
                         </div>   

			<h5 class="h5mov" itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/locales/antioquia/comandante-uraba-escolta-resultaron-lesionados-disturbios-del-paro/">Comandante de Urabá y su escolta resultaron lesionados por disturbios del paro</a></h5>

          </div>  
<div class="relacionado-post">
                                    <div class="image-rel">
                            <div class="image" >
                            	                                								<a href="http://www.rcnradio.com/locales/50-000-pesos-habrian-pagado-menores-protagonizar-disturbios-uraba/" title="50.000 pesos habrían pagado a menores para protagonizar disturbios en Urabá" class="thumbnail-rel" style="background: url(http://static.rcnradio.com/wp-content/uploads/20180104205320/Disturbios-en-Urab%C3%A1-41-600x300.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
		                    	                          </div> 
                         </div>   

			<h5 class="h5mov" itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/locales/50-000-pesos-habrian-pagado-menores-protagonizar-disturbios-uraba/">50.000 pesos habrían pagado a menores para protagonizar disturbios en Urabá</a></h5>

          </div>  
<div class="relacionado-post">
                                    <div class="image-rel">
                            <div class="image" >
                            	                                								<a href="http://www.rcnradio.com/nacional/peajes-uraba-no-seran-retirados-pese-las-protestas-mintransporte/" title="Peajes en Urabá no serán retirados pese a las protestas: Mintransporte" class="thumbnail-rel" style="background: url(http://static.rcnradio.com/wp-content/uploads/20170914203515/Peaje.jpg ); background-size: cover; background-position: center center; background-repeat: no-repeat;" >
		</a>
		                    	                          </div> 
                         </div>   

			<h5 class="h5mov" itemprop="name"><a itemprop="url" href="http://www.rcnradio.com/nacional/peajes-uraba-no-seran-retirados-pese-las-protestas-mintransporte/">Peajes en Urabá no serán retirados pese a las protestas: Mintransporte</a></h5>

          </div>  
</div>        

<!-- breadcrum -->
	<div class="breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#" itemtype="http://data-vocabulary.org/Breadcrumb" itemscope="">
		        <span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.rcnradio.com/" rel="v:url" property="v:title">Inicio</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.rcnradio.com/seccion/noticias/" rel="v:url" property="v:title">Noticias</a> » <span class="breadcrumb_last">Dos policías heridos, ataques a alcaldías y peajes destruidos dejan las protestas en el Urabá</span></span></span></span>	</div>
            
<div class="clear">&nbsp;</div>

<div id="nav">

							

</div>
	



					
				<div class="clear">&nbsp;</div>

		
				<div class='auto_align'>
				<div class="comments-body-area">	

        <h3>
            <span itemprop="name">Comentarios</span>
        </h3>
        
		<div class="fb-comments" data-width="100%" data-href="http://www.rcnradio.com/noticias/manifestantes-quemaron-uno-de-los-tres-peajes-en-el-uraba-antioqueno/" data-numposts="5" data-colorscheme="light"></div>

</div>



<!--  -->                
                <div class="clear">&nbsp;</div>
                                
				</div>
		

	</section>
    

	<aside class="sidebar double-sidebar double-sidebar-s" id="sidebar_1"><!-- start of one-third column -->
	<div class="sidebar-inner-wrap">
		<div class="dynamic-wrap widget widget_text sidebar-wrap clearfix">			<div class="textwidget">
<!-- /205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_Robapagina1_300x250_DM -->
<div id='div-gpt-ad-1490801370707-13' style='height:250px; width:300px;'>
<script>
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490801370707-13'); });
}]);</script>
</div>



</div>
		</div><div class="dynamic-wrap widget widget_text sidebar-wrap clearfix">			<div class="textwidget"></div>
		</div><div class="dynamic-wrap widget widget_text sidebar-wrap clearfix">			<div class="textwidget">
<!-- /205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_Boton1_DM -->
<div id='div-gpt-ad-1490801370707-1'>
<script>
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490801370707-1'); });
}]);</script>
</div>


</div>
		</div><div class="dynamic-wrap widget widget_text sidebar-wrap clearfix">			<div class="textwidget">
<!-- /205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_Boton2_DM -->
<div id='div-gpt-ad-1490801370707-2'>
<script>
cX.callQueue.push(['invoke', function() {
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490801370707-2'); });
}]);</script>
</div>


</div>
		</div><div class="dynamic-wrap widget cat-post-widget sidebar-wrap clearfix"><h3 class=" heading"><span>Deportes</span></h3><ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.rcnradio.com/deportes/futbol/nacional-despidio-a-franco-armani/" rel="bookmark">&#8220;Me voy a retirar en Atlético Nacional”: Franco Armani</a> <a class="cat-post-thumbnail cat-post-none" href="http://www.rcnradio.com/deportes/futbol/nacional-despidio-a-franco-armani/" title="&#8220;Me voy a retirar en Atlético Nacional”: Franco Armani"><span><img width="179" height="200" src="http://static.rcnradio.com/wp-content/uploads/20180105171902/Armani.jpg" class="attachment-320x200 size-320x200 wp-post-image" alt="" srcset="http://static.rcnradio.com/wp-content/uploads/20180105171902/Armani.jpg 750w, http://static.rcnradio.com/wp-content/uploads/20180105171902/Armani-108x120.jpg 108w, http://static.rcnradio.com/wp-content/uploads/20180105171902/Armani-376x420.jpg 376w, http://static.rcnradio.com/wp-content/uploads/20180105171902/Armani-63x70.jpg 63w" sizes="(max-width: 179px) 100vw, 179px" /></span></a></li><li class='cat-post-item'><a class="post-title cat-post-title" href="http://www.rcnradio.com/deportes/vladimir-marin-abandono-la-direccion-tecnica-paraguay-dos-dias-despues-presentacion/" rel="bookmark">Vladimir Marín abandonó la dirección técnica de Paraguay dos días después de su presentación</a> <a class="cat-post-thumbnail cat-post-none" href="http://www.rcnradio.com/deportes/vladimir-marin-abandono-la-direccion-tecnica-paraguay-dos-dias-despues-presentacion/" title="Vladimir Marín abandonó la dirección técnica de Paraguay dos días después de su presentación"><span><img width="320" height="200" src="http://www.rcnradio.com/wp-content/uploads/2015/10/marin_0-560x348.jpg" class="attachment-320x200 size-320x200 wp-post-image" alt="" srcset="http://www.rcnradio.com/wp-content/uploads/2015/10/marin_0-560x348.jpg 560w, http://www.rcnradio.com/wp-content/uploads/2015/10/marin_0-160x99.jpg 160w, http://www.rcnradio.com/wp-content/uploads/2015/10/marin_0-70x44.jpg 70w, http://www.rcnradio.com/wp-content/uploads/2015/10/marin_0.jpg 700w" sizes="(max-width: 320px) 100vw, 320px" /></span></a></li></ul>
</div><div class="dynamic-wrap widget widget_wgs_widget sidebar-wrap clearfix"><h3 class=" heading"><span>Buscar</span></h3><div class="wgs_wrapper"><div class="gcse-search" data-resultsUrl="http://www.rcnradio.com/buscar/"></div></div></div><div class="dynamic-wrap widget widget_text sidebar-wrap clearfix">			<div class="textwidget"><p><!--


<div style="margin: 0px auto 10px; width: 100%;"><a href="http://www.cumbrefutbol.com/" target="_blank" rel="noopener"><img src="http://sal.rcn.com.co/pauta/CumbreFest2_300X250.jpg" /></a></div>


--></p>
</div>
		</div><div class="dynamic-wrap widget widget_text sidebar-wrap clearfix">			<div class="textwidget">

<!-- /205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_Boton3_D -->
<div id='div-gpt-ad-1490801370707-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490801370707-3'); });
}]);</script>
</div>



</div>
		</div><div class="dynamic-wrap widget widget_text sidebar-wrap clearfix">			<div class="textwidget">
<!-- /205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_Boton4_D -->
<div id='div-gpt-ad-1490801370707-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490801370707-4'); });
}]);</script>
</div>



</div>
		</div>	</div> 
</aside><!-- #sidebar -->    

</div>
<!--
<script type="text/javascript">
  (function($){
    $(document).on('ready', function(){
      var widget = '<div id="div-gpt-ad-1473717734050-0" style="height:1px; width:2px;"><script>googletag.cmd.push(function() { googletag.display("div-gpt-ad-1473717734050-0"); });<\/script></div><br/>';
            
      var x = document.querySelectorAll("p");
      if(x.length>4){
        $(widget).insertAfter(x[3]);
      }else{
        $(widget).insertAfter(x[2]);
      }
    });
  })(jQuery);
</script>-->
</div> <!-- END of Page Wrapper -->                              

 

 
<!-- Footer Banner -->
<div class="bottom-ad-zone clearfix">
        <div class="skeleton auto_align" style="z-index:18;">
						<div class="textwidget">
<div id ="topbanner">
  <div id='div-gpt-ad-1490801370707-5'>
    <script>
      googletag.cmd.push(function() { 
        googletag.display('div-gpt-ad-1490801370707-5'); 
      });
    </script>
  </div>
</div>

<div class="layerfijoscroll">
  <div id='div-gpt-ad-1490801370707-7'>
    <script>
      cX.callQueue.push(['invoke', function() { 
        googletag.cmd.push(function() { 
          googletag.display('div-gpt-ad-1490801370707-7'); 
        });
      }]);
    </script>
  </div>
</div>

<!-- /205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_InRead_DM -->
<div id='div-gpt-ad-1507929437691-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1507929437691-0'); });
</script>
</div>

<!-- /205320464/RCNRADIO/INTERNAS/RCNRADIO_Internas_Richmedia_DM -->
<div id='div-gpt-ad-1514319885700-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1514319885700-0'); });
</script>
</div>

</div>
		       </div>
</div>





<!-- </div> -->
<!-- Start of Footer -->
<footer id="footer" itemscope itemtype="http://schema.org/WPFooter">

              <section id="footer-menu" class="footer-align-center" >
<div class="clearfix skeleton auto_align ">          
                       <p class="footer-text">   </p> 
                        
                                                
                        
                                    <div id="footernext">
  <div class="cadenanacional">
    <div class="titulo-footer">RADIO CADENA NACIONAL S.A.S. - RCN RADIO</div>
    <div class="ciudades">
      <p><a href="http://www.rcnmundo.com/index.php?id=001" target="_blank">Bogot&aacute;</a><br />
      93.9 FM - 770 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=018" target="_blank">Cali</a><br />
      980 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=029" target="_blank">Medell&iacute;n</a><br />
      990 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=060" target="_blank">Cartagena</a><br />
      1000 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=038" target="_blank">Bucaramanga</a><br />
      800 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=064" target="_blank">C&uacute;cuta</a><br />
      940 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=032" target="_blank">Barranquilla</a><br />
      760 AM</p>
    </div>
    <div class="ciudades">
      <p><a href="http://www.rcnmundo.com/index.php?id=056" target="_blank">Manizales</a><br />
1060 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=050" target="_blank">Pereira</a><br />
      1020 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=126" target="_blank">Apartad&oacute;</a><br />
        1310 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=045" target="_blank">Armenia</a><br />
      1240 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=108">Barbosa</a><br />
      1140 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=080" target="_blank">Girardot</a><br />
      1290 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=072" target="_blank">Ibagu&eacute;</a><br />
      1180 AM</p>
    </div>
    <div class="ciudades">
      <p><a href="http://www.rcnmundo.com/index.php?id=116" target="_blank">Monter&iacute;a</a><br />
1050 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=093" target="_blank">Neiva</a><br />
      1150 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=085" target="_blank">Pasto</a><br />
      1340 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=088" target="_blank">Popay&aacute;n</a><br />
      1370 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=133" target="_blank">San Andr&eacute;s</a><br />
        910 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=138" target="_blank">San Gil</a><br />
      1220 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=099" target="_blank">Santa Marta</a><br />
      640 AM</p>
    </div>
    <div class="ciudades">
      <p><a href="http://www.rcnmundo.com/index.php?id=090" target="_blank">Tul&uacute;a</a><br />
      1170 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=119" target="_blank">Tunja</a><br />
      1380 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=129" target="_blank">Valledupar</a><br />
      1260 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=131" target="_blank">Villavicencio</a><br />
        1110 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=113" target="_blank">Sincelejo</a><br />
1340 AM</p>
      <p><a href="http://www.rcnmundo.com/index.php?id=105" target="_blank">Sogamoso</a><br />
      1200 AM</p>
    </div>
  </div>
  <div class="logofooter"><img src="http://www.rcnradio.com/wp-content/themes/rcnradio/images/footerlogo.png" width="159" height="134" vspace="10" /><img src="http://www.rcnradio.com/wp-content/themes/rcnradio/images/footeriso2.png" width="280" height="120" vspace="20" /></div>
  <div class="otroslinks">
    <div class="secciones">
      <div class="titulo-footer">RADIO</div>
      <p><a href="http://www.rcnmundo.com/" target="_blank">RCN Mundo</a></p>
      <p><a href="http://www.lamega.com.co/" target="_blank">La Mega</a></p>
      <p><a href="http://www.lafm.com.co/" target="_blank">LA F.M.</a></p>
      <p><a href="http://www.rumba.com.co/" target="_blank">Rumba</a></p>
      <p><a href="http://www.radio1.com.co/" target="_blank">Radio 1</a></p>
      <p><a href="http://www.antena2.com.co/" target="_blank">Antena 2</a></p>
      <p><a href="http://www.fantastica.com.co/" target="_blank">Fant&aacute;stica</a></p>
      <p><a href="http://www.xn--lacariosa-q6a.com/" target="_blank">La Cari&ntilde;osa</a></p>
      <p><a href="http://www.amores.com.co/" target="_blank">Amor Est&eacute;reo</a></p>
      <p><a href="http://www.elsol.com.co/" target="_blank">El Sol</a></p>
      <p><a href="http://www.radiored.com.co/" target="_blank">Radio Red</a></p>
    </div>
    <div class="secciones">
      <div class="titulo-footer">TELEVISI&Oacute;N</div>
      <p><a href="http://www.canalrcn.com/" target="_blank">Canal RCN</a></p>
      <p><a href="http://www.ntn24.com/" target="_blank">NTN24</a></p>
      <p><a href="http://www.canalnuestratele.com/" target="_blank">Nuestra Tele</a></p>
      <p><a href="http://www.rcnnovelas.com/" target="_blank">RCN Novelas</a></p>
      <p><a href="http://www.rcncomerciales.com/" target="_blank">RCN Comerciales</a></p>
    </div>
    <div class="secciones">
      <div class="titulo-footer">SERVICIOS</div>
      <p><a href="http://www.rcnmodels.com/" target="_blank">RCN Models</a></p>
      <p><a href="http://www.cimacast.com/" target="_blank">Cimacast</a></p>
    </div>
    <div class="secciones">
      <div class="titulo-footer">OTROS</div>
      <p><a href="http://www.abcmedicus.com/" target="_blank">ABC Medicus</a></p>
      <p><a href="http://www.fides.org.co/" target="_blank">Fides</a></p>
      <p><a href="www.concursonacionaldecuento.com" target="_blank">Concurso Nacional<br />
        de Cuento RCN - MEN</a></p>
        <p><a href="http://www.larepublica.co/" target="_blank">La Republica</a></p>
      
    </div>
  </div>
  <div class="copy">
    Copyright RCN Radio &copy; |&nbsp;2018&nbsp;|&nbsp;<a href="http://www.rcnradio.com/datospersonales" target="_blank">Pol&iacute;tica de Protecci&oacute;n de Datos Personales</a>&nbsp;y&nbsp;<a href="http://www.rcnradio.com/avisodeprivacidad" target="_blank">Aviso de Privacidad</a>&nbsp;|&nbsp;<a href="http://www.rcnradio.com/eticaempresarial" target="_blank">Programa de &Eacute;tica Empresarial</a></u>
  </div>
</div>
	
    
</div>    
    </section>
    
</footer>
  <!-- </div>
</div> -->





<script type='text/javascript' src='http://www.rcnradio.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type="text/javascript">
			  var IOA_config_params = {"menu_icon":"ioa-front-icon down-dir-1icon-","menu_side_icon":"ioa-front-icon right-dir-1icon-","menu_side_right_icon":"ioa-front-icon left-dir-1icon-","submenu_icon":"right-open-miniicon-","submenu_icon_left":"left-open-miniicon-","menu_tail":"ioa-front-icon up-dir-1icon-","head_offset":30,"force_video_stretch":true,"sidebar_list_icon":"angle-righticon- ioa-front-icon","sidebar_list_targets":".sidebar-wrap.widget_recent_entries ul li,.sidebar-wrap.widget_archive ul li, .sidebar-wrap.widget_categories ul li, .sidebar-wrap.widget_meta ul li, .sidebar-wrap.widget_recent_comments ul li ","mobile_menu_expand_icon":"ioa-front-icon plus-2icon-","mobile_menu_contract_icon":"ioa-front-icon minus-2icon-","self_hosted_video_params":{"defaultVideoWidth":480,"defaultVideoHeight":270,"videoWidth":-1,"videoHeight":-1,"audioWidth":400,"audioHeight":30,"startVolume":0.8,"loop":false,"enableAutosize":true,"features":["playpause","progress","current","duration","tracks","volume","fullscreen"],"alwaysShowControls":false,"iPadUseNativeControls":false,"iPhoneUseNativeControls":false,"AndroidUseNativeControls":false,"alwaysShowHours":false,"showTimecodeFrameCount":false,"framesPerSecond":25,"enableKeyboard":true,"pauseOtherPlayers":true,"keyActions":[]},"swiper_params":{"mode":"horizontal","loop":true,"slidesPerView":3,"grabCursor":true,"calculateHeight ":true},"bxslider_params":{"slideWidth":330,"maxSlides":3,"moveSlides":3,"infiniteLoop":false,"slideMargin":2,"pager":false},"video_player":{"features":["playpause","progress","current","duration","tracks","volume","fullscreen"]},"accordion_expand_icon":"plus-2icon- ","accordion_contract_icon":"minus-2icon- ","toggle_expand_icon":"plus-2icon-","toggle_contract_icon":"minus-2icon-","testimonials_params":{"mode":"fade","adaptiveHeight":true,"pager":true,"auto":true,"controls":false},"prettyphoto_params":{"social_tools":"","theme":"default"},"tweets_params":{"mode":"fade","adaptiveHeight":true,"pager":true,"auto":true,"controls":false},"media_prev":" ti-angle-left","media_next":" ti-angle-right","media_lightbox":"resize-full-alt-1icon- ","media_autoplay":"play-2icon-","media_pause":"pause-2icon-"};
		</script>

		<script type="application/ld+json">
		{
		   "@context": "http://schema.org",
		   "@type": "WebSite",
		   "url": "http://www.rcnradio.com/",
		   "potentialAction": {
		     "@type": "SearchAction",
		     "target": "http://www.rcnradio.com/search/?q={s}",
		     "query-input": "required name=s"
		   }
		}
		</script>
		 <script type="application/ld+json">
		    {
		      "@context": "http://schema.org",
		      "@type": "Organization",
		      "url": "http://www.rcnradio.com/",
		      "logo": "http://d2au1v26hy4clm.cloudfront.net/wp-content/uploads/logo.png"
		    }
		    </script>
		    <script type="application/ld+json">
		{ "@context" : "http://schema.org",
		  "@type" : "Organization",
		  "name" : "RCN La Radio",
		  "url" : "http://www.rcnradio.com/",
		  "sameAs" : [ 
		    
		 "https://www.twitter.com/rcnlaradio","https://www.facebook.com/rcnradio","https://plus.google.com/+RcnradioCol","https://www.youtube.com/channel/UCnj2A_LNDcHHQCB38y1Btwg","https://www.linkedin.com/company/rcn-radio"
		    ] 
		}
</script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/js/code.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/jquery.transit.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/jquery.touchswipe.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/jquery.quartz.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/jquery.selene.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/idangerous.swiper.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/idangerous.swiper.scrollbar.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/chart.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/jquery.bxslider.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/jquery.imageaccordion.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/jquery.isotope.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/jquery.waypoints.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/modals.js'></script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/ext.min.js?ver=1.0'></script>
<script type="text/javascript">
			  var IOA_config_params = {"menu_icon":"ioa-front-icon down-dir-1icon-","menu_side_icon":"ioa-front-icon right-dir-1icon-","menu_side_right_icon":"ioa-front-icon left-dir-1icon-","submenu_icon":"right-open-miniicon-","submenu_icon_left":"left-open-miniicon-","menu_tail":"ioa-front-icon up-dir-1icon-","head_offset":30,"force_video_stretch":true,"sidebar_list_icon":"angle-righticon- ioa-front-icon","sidebar_list_targets":".sidebar-wrap.widget_recent_entries ul li,.sidebar-wrap.widget_archive ul li, .sidebar-wrap.widget_categories ul li, .sidebar-wrap.widget_meta ul li, .sidebar-wrap.widget_recent_comments ul li ","mobile_menu_expand_icon":"ioa-front-icon plus-2icon-","mobile_menu_contract_icon":"ioa-front-icon minus-2icon-","self_hosted_video_params":{"defaultVideoWidth":480,"defaultVideoHeight":270,"videoWidth":-1,"videoHeight":-1,"audioWidth":400,"audioHeight":30,"startVolume":0.8,"loop":false,"enableAutosize":true,"features":["playpause","progress","current","duration","tracks","volume","fullscreen"],"alwaysShowControls":false,"iPadUseNativeControls":false,"iPhoneUseNativeControls":false,"AndroidUseNativeControls":false,"alwaysShowHours":false,"showTimecodeFrameCount":false,"framesPerSecond":25,"enableKeyboard":true,"pauseOtherPlayers":true,"keyActions":[]},"swiper_params":{"mode":"horizontal","loop":true,"slidesPerView":3,"grabCursor":true,"calculateHeight ":true},"bxslider_params":{"slideWidth":330,"maxSlides":3,"moveSlides":3,"infiniteLoop":false,"slideMargin":2,"pager":false},"video_player":{"features":["playpause","progress","current","duration","tracks","volume","fullscreen"]},"accordion_expand_icon":"plus-2icon- ","accordion_contract_icon":"minus-2icon- ","toggle_expand_icon":"plus-2icon-","toggle_contract_icon":"minus-2icon-","testimonials_params":{"mode":"fade","adaptiveHeight":true,"pager":true,"auto":true,"controls":false},"prettyphoto_params":{"social_tools":"","theme":"default"},"tweets_params":{"mode":"fade","adaptiveHeight":true,"pager":true,"auto":true,"controls":false},"media_prev":" ti-angle-left","media_next":" ti-angle-right","media_lightbox":"resize-full-alt-1icon- ","media_autoplay":"play-2icon-","media_pause":"pause-2icon-"};
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=877117029013037&version=v2.3";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));
		</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ioa_localize = {"rad_ajax_loading":"Loading","no_posts":"No More Posts","load_more":"Load More","loading":"Loading","loaded":"Loaded","search_placeholder":"Search","wished":"Product is in wishlist,","wish_added":"Product Added to List,","no_wished":"Add to wishlist","wishlist_empty":"There are no Items in Wishlist !","view_list":"View List","adding":"Adding","added_to_cart":"Added to Card","thanks":"Thanks","subscribing":"Subscribing"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.rcnradio.com/wp-content/themes/rcnradio/sprites/js/custom.min.js?ver=4.2.8'></script>

<script type='text/javascript'>
function closeBottomDfp(){
 document.getElementById('fijoscrollmb').style.display = "none";
}
if(document.getElementById("closeDfpBottom")){
	document.getElementById("closeDfpBottom").onclick = function() {closeBottomDfp()};
	setTimeout(closeBottomDfp, 20000);
}

</script>


</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 9986/10309 objects using redis
Page Caching using redis
Database Caching 6/50 queries in 0.020 seconds using redis

 Served from: www.rcnradio.com @ 2018-01-05 20:39:18 by W3 Total Cache -->