<!DOCTYPE html><html lang="es" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# schema: http://schema.org/ sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# "><head><meta charset="utf-8" /><style>.js img.lazyload:not([src]) { visibility: hidden; }.js img.lazyloaded[data-sizes=auto] { display: block; width: 100%; }</style><meta name="title" content="Bogotá se quedó corta en plan de más camas UCI: Carlos Fernando Galán | RCN Radio" /><meta name="geo.placename" content="Colombia" /><meta name="geo.region" content="CO" /><meta name="twitter:card" content="summary_large_image" /><link rel="canonical" href="https://www.rcnradio.com/bogota/bogota-se-quedo-corta-en-plan-para-aumentar-las-camas-uci-carlos-fernando-galan" /><meta name="robots" content="index" /><meta property="og:site_name" content="RCN Radio" /><meta property="fb:app_id" content="177007609575292" /><meta name="twitter:description" content="El concejal cuestionó las medidas implementadas por la administración distrital para contener el aumento de casos covid." /><meta name="description" content="El concejal cuestionó las medidas implementadas por la administración distrital para contener el aumento de casos covid." /><meta property="og:type" content="article" /><meta name="twitter:title" content="Bogotá se quedó corta en plan para aumentar las camas UCI: Carlos Fernando Galán" /><meta name="twitter:site" content="@rcnradio" /><meta name="news_keywords" content="Carlos Fernando Galán, camas UCI, Alcaldía de Bogotá" /><meta property="og:url" content="https://www.rcnradio.com/bogota/bogota-se-quedo-corta-en-plan-para-aumentar-las-camas-uci-carlos-fernando-galan" /><meta name="keywords" content="Carlos Fernando Galán, camas UCI, Alcaldía de Bogotá" /><meta property="og:title" content="Bogotá se quedó corta en plan para aumentar las camas UCI: Carlos Fernando Galán" /><meta name="twitter:creator" content="@rcnradio" /><meta property="og:description" content="El concejal cuestionó las medidas implementadas por la administración distrital para contener el aumento de casos covid." /><meta name="twitter:image" content="https://files.rcnradio.com/public/2020-12/000_8vy7v3_0_14_0.jpg" /><meta property="og:image" content="https://files.rcnradio.com/public/2020-12/000_8vy7v3_0_14_0.jpg" /><meta property="og:image:secure_url" content="https://files.rcnradio.com/public/2020-12/000_8vy7v3_0_14_0.jpg" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="464" /><meta property="og:updated_time" content="2021-01-13T09:16:04-0500" /><meta property="og:locale" content="es_ES" /><meta property="article:publisher" content="https://www.facebook.com/rcnradio" /><meta property="article:tag" content="Carlos Fernando Galán, camas UCI, Alcaldía de Bogotá" /><meta property="article:published_time" content="2021-01-13T09:16:04-0500" /><meta property="article:modified_time" content="2021-01-13T09:16:04-0500" /><meta name="Generator" content="Drupal 8 (https://www.drupal.org)" /><meta name="MobileOptimized" content="width" /><meta name="HandheldFriendly" content="true" /><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" /><script>function euCookieComplianceLoadScripts() {}</script><style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #0779bf} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style><script type="application/ld+json">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</script><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="format-detection" content="telephone=no" /><link rel="shortcut icon" href="https://files.rcnradio.com/favicon.ico" type="image/vnd.microsoft.icon" /><link rel="revision" href="https://www.rcnradio.com/bogota/bogota-se-quedo-corta-en-plan-para-aumentar-las-camas-uci-carlos-fernando-galan" /><link rel="amphtml" href="https://www.rcnradio.com/bogota/bogota-se-quedo-corta-en-plan-para-aumentar-las-camas-uci-carlos-fernando-galan?amp" /><title>Bogotá se quedó corta en plan de más camas UCI: Carlos Fernando Galán | RCN Radio</title><link rel="stylesheet" media="all" href="/core/modules/system/css/components/ajax-progress.module.css?qmvm2q" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/align.module.css?qmvm2q" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/autocomplete-loading.module.css?qmvm2q" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/fieldgroup.module.css?qmvm2q" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/container-inline.module.css?qmvm2q" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/clearfix.module.css?qmvm2q" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/details.module.css?qmvm2q" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/hidden.module.css?qmvm2q" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/item-list.module.css?qmvm2q" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/js.module.css?qmvm2q" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/nowrap.module.css?qmvm2q" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/position-container.module.css?qmvm2q" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/progress.module.css?qmvm2q" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/reset-appearance.module.css?qmvm2q" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/resize.module.css?qmvm2q" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/sticky-header.module.css?qmvm2q" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-counter.css?qmvm2q" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-report-counters.css?qmvm2q" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-report-general-info.css?qmvm2q" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/tabledrag.module.css?qmvm2q" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/tablesort.module.css?qmvm2q" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/tree-child.module.css?qmvm2q" /><link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/core.css?qmvm2q" /><link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/tabs.css?qmvm2q" /><link rel="stylesheet" media="all" href="/modules/custom/rcnradiocross_covid19/css/rcnradiocross-covid19.css?qmvm2q" /><link rel="stylesheet" media="all" href="/modules/contrib/eu_cookie_compliance/css/eu_cookie_compliance.css?qmvm2q" /><link rel="stylesheet" media="all" href="/libraries/angular-services/dist/angular-services/styles.css?qmvm2q" /><link rel="stylesheet" media="all" href="/modules/contrib/lazy/css/lazysizes.css?qmvm2q" /><link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/theme.css?qmvm2q" /><link rel="stylesheet" media="all" href="/libraries/video-js/video-js.min.css?qmvm2q" /><link rel="stylesheet" media="all" href="/libraries/video-js/plugins/videojs.ads.css?qmvm2q" /><link rel="stylesheet" media="all" href="/libraries/video-js/plugins/videojs.ima.css?qmvm2q" /><link rel="stylesheet" media="all" href="/modules/custom/rcnradiocross_player/assets/build/css/style.css?qmvm2q" /><link rel="stylesheet" media="all" href="/libraries/bxslider-4/dist/jquery.bxslider.min.css?qmvm2q" /><link rel="stylesheet" media="all" href="/modules/custom/rcnradio_gallery/css/gallery-custom.css?qmvm2q" /><link rel="stylesheet" media="all" href="https://secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css" /><link rel="stylesheet" media="all" href="/modules/custom/sueno_americano/assets/css/styles.css?qmvm2q" /><link rel="stylesheet" media="all" href="/core/modules/layout_discovery/layouts/onecol/onecol.css?qmvm2q" /><link rel="stylesheet" media="all" href="/modules/contrib/paragraphs/css/paragraphs.unpublished.css?qmvm2q" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/user.css?qmvm2q" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/progress.css?qmvm2q" /><link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/affix.css?qmvm2q" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/alerts.css?qmvm2q" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/book.css?qmvm2q" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/comments.css?qmvm2q" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/contextual.css?qmvm2q" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/feed-icon.css?qmvm2q" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/field.css?qmvm2q" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/header.css?qmvm2q" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/help.css?qmvm2q" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/icons.css?qmvm2q" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/image-button.css?qmvm2q" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/item-list.css?qmvm2q" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/list-group.css?qmvm2q" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/node-preview.css?qmvm2q" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/page.css?qmvm2q" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/search-form.css?qmvm2q" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/shortcut.css?qmvm2q" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/sidebar.css?qmvm2q" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/site-footer.css?qmvm2q" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/skip-link.css?qmvm2q" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/table.css?qmvm2q" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tabledrag.css?qmvm2q" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tableselect.css?qmvm2q" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tablesort-indicator.css?qmvm2q" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/ui.widget.css?qmvm2q" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tabs.css?qmvm2q" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/vertical-tabs.css?qmvm2q" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/views.css?qmvm2q" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/ui-dialog.css?qmvm2q" /><link rel="stylesheet" media="all" href="/themes/custom/la-b-sica_theme/dist/css/styles.css?qmvm2q" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/form.css?qmvm2q" /><link rel="stylesheet" media="print" href="/themes/contrib/bootstrap_barrio/css/print.css?qmvm2q" /> <!--[if lte IE 8]><script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script><![endif]--><script src="/core/assets/vendor/jquery/jquery.min.js?v=3.5.1"></script><script src="/libraries/jquery-pjax/jquery.pjax.js?v=8.9.1" defer></script><script src="/modules/custom/rcnradiocross_jquery_pjax/js/extend-jquery-pjax.js?qmvm2q" defer></script><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/manifest.json"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0071ba"><meta name="theme-color" content="#0071ba"><meta name="msvalidate.01" content="29F6C282A35D1A4515FF78897BDAA1C7" /> <script>
(function(w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({
'gtm.start': new Date().getTime(),
event: 'gtm.js'
});
var f = d.getElementsByTagName(s)[0],
j = d.createElement(s),
dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-T874ZLH');
</script> <script>
var _comscore = _comscore || [];
_comscore.push({
c1: "2",
c2: "14444496"
});
(function() {
var s = document.createElement("script"),
el = document.getElementsByTagName("script")[0];
s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script> <script type="text/javascript">
// Synchronous load of cx.js library
document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>');
</script><script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1144073061047111679']);
cX.callQueue.push(['invoke', function() {
CX_SEGMENTS = cX.getUserSegmentIds({
persistedQueryId: '8cc43efd880a7e7e81673c58c29a25ca2c7ec304'
});
var eplanning = ''; // INIT
eplanning = CX_SEGMENTS.join('|');
// Deben tener jQuery, de lo contrario usen su funcion para actualizar la cookie
$.cookie("cxSegmentos", eplanning, {
expires: 180,
path: "/"
});
}]);
cX.callQueue.push(['sendPageViewEvent']);
</script></head><body class="page-node-section-section layout-no-sidebars page-node-127288 section-bogota section-bogota-se-quedo-corta-en-plan-para-aumentar-las-camas-uci-carlos-fernando-galan path-node node--type-article"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T874ZLH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
(function(d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter50133850 = new Ya.Metrika2({
id: 50133850,
clickmap: true,
trackLinks: true,
accurateTrackBounce: true,
webvisor: true
});
} catch (e) {}
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function() {
n.parentNode.insertBefore(s, n);
};
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/tag.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else {
f();
}
})(document, window, "yandex_metrika_callbacks2");
</script><noscript><div> <img src="https://mc.yandex.ru/watch/50133850" style="position:absolute; left:-9999px;" alt="" /></div> </noscript><div class="page-overlay page-animate-opacity" style="cursor:pointer" id="pageOverlay"><div class="lds-ripple"></div><p>Cargando contenido</p></div> <a href="#main-content" class="visually-hidden focusable skip-link"> Pasar al contenido principal </a><div id="firstPlayer" class="col-player"><div class="ds-player-content clearfix"> <span id="btnSidebarPlayer" class="btn-sidebar-player"><div class="ds-player-text"><h6> <span class="hidden-320">Ahora en vivo</span></h6><p class='image_videoPlayer' title=""></p></div> <i id="idAngleDown" class="fa fa-angle-down" aria-hidden="true"></i> </span> <button class="ds-player-button"> <span class="fa fa-play" aria-hidden="true"></span> </button></div><div class="animated streamingAdsHide streamingAds zoomOut"> <video id="videoPlayer" class="video-js vjs-default-skin" preload="auto" poster="/modules/custom/rcnradiocross_player/images/ima_rcnradio.jpg" controls playsinline> </video></div><div id="audioSidenav" class="sidenav"><div class="side-content"><div class="title-sidebar"> <span><h4>Ahora en vivo</h4> </span> <a href="javascript:void(0)" class="closebtn" onclick="closeNav()"> <span class="icon-player-close-main"></span> </a></div><div class="text-dropdown"><p>Seleccione la señal de su ciudad</p></div><div class="dropdown"><div id="actualStation" class="select-station" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="fa fa-angle-down" aria-hidden="true"></i></div><ul id="audioStations" class="dropdown-menu" aria-labelledby="actualStation"></ul></div><div class="parrillaContainer"><div id="audioParrilla" class="audio-content"> <button class="ds-player-button inSideRight testClass"> <span class="icon-player-player"></span> </button></div> <a href="/programas" id="linkProgramming" class="button-schedule">Ver programación</a></div><div class="listen-rcn-mundo"> <a href="http://www.rcnmundo.com/rcnradio" target="_blank" class="linkRCNmundo">Escuche todas nuestras emisoras en RCN Mundo <span class="icon-player-external-link"></span> </a></div></div></div></div><div id="page-wrapper"><div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas><div id="page"> <header id="header" class="header" role="banner" aria-label="Cabecera de sitio"> <nav class="navbar navbar-expand-lg" id="navbar-main"><div id="block-headerblock" class="block block-rcnradio-blocks block-rcnradio-blocks-header-block"><div class="content"> <section class="header-wrapper"> <article id="headContent" class="container"><div class="btn-menu"> <button id="nav-btn" class="btn-sidebar"><div class="nav-button d-lg-none"> <span class="hamburger-inner"> </span></div><div class="desktop-button d-none d-lg-block"> <span class="mas"> <i class="fa fa-bars" aria-hidden="true"></i><p class="btn-text">Más</p> </span> <span class="buscar"> <i class="fa fa-search" aria-hidden="true"></i><p class="btn-text">Buscar</p> </span></div> </button></div><div class="brand"> <a href="/"><img src="https://files.rcnradio.com/rcnradio-header_1_0_0.svg"></a></div><div class="player-wrapper"></div><div class="region-wrapper"><div class="region-date d-none d-lg-block"> Última Actualización: <b>13 Ene 2021 - 10:30 am</b></div><div id="cs-select" class="custom-select"><form class="views-exposed-form" data-drupal-selector="views-exposed-form-home-page-block-1" action="/bogota/bogota-se-quedo-corta-en-plan-para-aumentar-las-camas-uci-carlos-fernando-galan" method="get" id="views-exposed-form-home-page-block-1" accept-charset="UTF-8"><div class="form-row"><fieldset class="js-form-item js-form-type-select form-type-select js-form-item-edicion form-item-edicion form-group"> <label for="edit-edicion">Title</label> <select data-drupal-selector="edit-edicion" id="edit-edicion" name="edicion" class="form-select form-control"><option value="All">- Cualquiera -</option><option value="1" selected="selected">Central</option><option value="2">Antioquia</option><option value="3">Llanos</option><option value="4">Caribe</option><option value="5">Pacifico</option><option value="6">Santanderes</option><option value="7">Eje Cafetero</option><option value="8">Sur</option></select></fieldset><div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-group" id="edit-actions"><input data-drupal-selector="edit-submit-home-page" type="submit" id="edit-submit-home-page" value="Apply" class="button js-form-submit form-submit btn btn-primary form-control" /></div></div></form></div></div> <nav class="main-navigation"><ul><li class="item-inicio"> <a href="/">Inicio</a></li><li class="item-colombia"> <a href="/colombia">Colombia</a></li><li class="active item-bogota"> <a href="/bogota">Bogotá</a></li><li class="item-deportes"> <a href="/deportes">Deportes</a></li><li class="item-politica"> <a href="/politica">Política</a></li><li class="item-tecnologia"> <a href="/tecnologia">Tecnología</a></li><li class="item-entretenimiento"> <a href="/entretenimiento">Entretenimiento</a></li></ul> </nav> </article></section><section id="menuWrapper" class="menu-wrapper"> <article class="container"><div class="side-menu-container"><div class="search"><form action="/search/node" method="get" accept-charset="UTF-8" data-drupal-form-fields="edit-keys"><div class="form-group"> <input type="text" placeholder="Buscar en RCN Radio" class="form-control" name="keys" minlength="5" required> <button class="btn btn-default" type="submit"> <i class="fa fa-search" aria-hidden="true"></i> </button></div></form></div><div class="region-menu-wrapper"><h4>Edición</h4><ul><li class="item-antioquia"> <a href="/colombia/antioquia">Antioquia</a></li><li class="item-sur"> <a href="/colombia/sur-del-pais">Sur</a></li><li class="item-caribe"> <a href="/colombia/caribe">Caribe</a></li><li class="item-eje-cafetero"> <a href="/colombia/eje-cafetero">Eje Cafetero</a></li><li class="item-llanos"> <a href="/colombia/llanos">Llanos</a></li><li class="item-pacifico"> <a href="/colombia/pacifico">Pacífico</a></li><li class="item-region-central"> <a href="/colombia/region-central">Región Central</a></li><li class="item-santanderes"> <a href="/colombia/santanderes">Santanderes</a></li></ul></div><div class="main-menu"><ul id="cm-accordion" class="mmenu-content"><li class="main-item"> <a href="/"> Inicio </a></li><li class="main-item"> <a href="/colombia" class="sc-item"> Colombia </a> <a class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </a><ul class="child-wrapper submenu"><li class="child-item"> <a href="/colombia/antioquia">Antioquia</a></li><li class="child-item"> <a href="/colombia/sur-del-pais">Sur</a></li><li class="child-item"> <a href="/colombia/caribe">Caribe</a></li><li class="child-item"> <a href="/colombia/eje-cafetero">Eje Cafetero</a></li><li class="child-item"> <a href="/colombia/llanos">Llanos</a></li><li class="child-item"> <a href="/colombia/pacifico">Pacífico</a></li><li class="child-item"> <a href="/colombia/region-central">Región Central</a></li><li class="child-item"> <a href="/colombia/santanderes">Santanderes</a></li></ul></li><li class="main-item"> <a href="/etiquetas/coronavirus-en-colombia"> Coronavirus </a></li><li class="main-item"> <a href="/bogota"> Bogotá </a></li><li class="main-item"> <a href="/deportes" class="sc-item"> Deportes </a> <a class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </a><ul class="child-wrapper submenu"><li class="child-item"> <a href="/deportes/copa-america">Copa América</a></li><li class="child-item"> <a href="/deportes/mundial-rusia-2018">Mundial Rusia 2018</a></li><li class="child-item"> <a href="/deportes/tenis">Tenis</a></li><li class="child-item"> <a href="/deportes/futbol-internacional">Fútbol internacional</a></li><li class="child-item"> <a href="/deportes/futbol-colombiano">Fútbol colombiano</a></li><li class="child-item"> <a href="/deportes/ciclismo">Ciclismo</a></li></ul></li><li class="main-item"> <a href="/politica"> Política </a></li><li class="main-item"> <a href="/tecnologia"> Tecnología </a></li><li class="main-item"> <a href="/entretenimiento" class="sc-item"> Entretenimiento </a> <a class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </a><ul class="child-wrapper submenu"><li class="child-item"> <a href="/cine">Cine</a></li><li class="child-item"> <a href="/cultura">Cultura</a></li></ul></li><li class="main-item"> <a href="/estilo-de-vida" class="sc-item"> Estilo de vida </a> <a class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </a><ul class="child-wrapper submenu"><li class="child-item"> <a href="/medio-ambiente">Medio ambiente</a></li><li class="child-item"> <a href="/educacion">Educación</a></li></ul></li><li class="main-item"> <a href="/programas"> Programas </a></li><li class="main-item"> <a href="/judicial"> Judicial </a></li><li class="main-item"> <a href="/internacional"> Internacional </a></li><li class="main-item"> <a href="/economia"> Economía </a></li><li class="main-item"> <a href="/opinion"> Opinión </a></li><li class="main-item"> <a href="/recomendado-del-editor"> Recomendado del editor </a></li><li class="main-item"> <a href="/salud" class="sc-item"> Salud </a> <a class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </a><ul class="child-wrapper submenu"><li class="child-item"> <a href="/salud/hablemos-de-salud">Hablemos de Salud</a></li><li class="child-item"> <a href="/salud/bienestar-en-buenas-dosis">Bienestar en buenas dosis</a></li></ul></li><li class="main-item"> <a href="/clics"> Clics </a></li><li class="main-item"> <a href="/especiales"> Especiales </a></li></ul></div><div class="social-network-wrapper"><h5>Síganos</h5><dl class="sn-content"><dt> <a href="https://www.facebook.com/rcnradio" target="_blank"> <i class="fa fa-facebook" aria-hidden="true"></i> </a></dt><dt> <a href="https://twitter.com/rcnradio" target="_blank"> <i class="fa fa-twitter" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.youtube.com/channel/UCnj2A_LNDcHHQCB38y1Btwg" target="_blank"> <i class="fa fa-youtube" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.instagram.com/rcnradiocolombia/" target="_blank"> <i class="fa fa-instagram" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.linkedin.com/" target="_blank"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.rcnradio.com/rss.xml" target="_blank"> <i class="fa fa-rss" aria-hidden="true"></i> </a></dt></dl></div></div> </article></section></div></div> </nav> </header><div class="highlighted"> <aside class="container section clearfix" role="complementary"><div id="block-breadcrumbblock" class="block block-rcnradio-blocks block-bread-crumb-block"><div class="content"> <section class="breadcrumb-wrapper"> <article class="breadcrumb-container container"><ul class="breadcrumb-content"><li > <a href="/"><span class="fa fa-home"></span></a></li><li > <i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/bogota">Bogotá</a></li></ul> </article></section></div></div> </aside></div><div id="main-wrapper" class="layout-main-wrapper clearfix"><div id="main" class="container"><div class="row row-offcanvas row-offcanvas-left clearfix"> <main class="main-content col order-last scroll-articles-wrapper" id="content" role="main"> <a id="main-content" tabindex="-1"></a> <section class="node-scroll-container region region-content"><div data-drupal-messages-fallback class="hidden"></div> <script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/bfeb0b72-db53-42b0-833f-46614d72d7c3/bfeb0b72-db53-42b0-833f-46614d72d7c3.js",s.async=!0,n.document.body.appendChild(s)}</script><div class="ads-top"></div><div class="ads-dyn"></div><article class="bg-ads-grid"><div class="grid-container"><div class="item1"><div class="box-title-section-date"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h1> Bogotá se quedó corta en plan para aumentar las camas UCI: Carlos Fernando Galán</h1></div><div class="field field--name-dynamic-token-fieldnode-ds-summary field--type-ds field--label-hidden field__item"><p>El concejal cuestionó las medidas implementadas por la administración distrital para contener el aumento de casos covid.</p></div><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/bogota" hreflang="es">Bogotá</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item"><time datetime="2021-01-13T14:16:04Z" class="datetime">13 Ene 2021 - 09:16 am</time></div></div></div></div><div class="item2"><div class="field field--name-node-author field--type-ds field--label-hidden field__item">idhernandez</div><div class="field field--name-field-autor-view field--type-entity-reference field--label-above"><div class="field__label">Autor</div><div class="field__item"><a href="/user/29" hreflang="es">idhernandez</a></div></div><div class="field field--name-ds-social-share-button field--type-ds field--label-hidden field__item"><aside class="mol-social-share-button mol-social-share-button-default"><div class="mol-social-share-button-box"><div class="ssbt-label ssbt-default"> <span>Compartir</span></div><div class="ssbt-btns"> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="facebook" data-count="false" data-url="https://www.rcnradio.com/bogota/bogota-se-quedo-corta-en-plan-para-aumentar-las-camas-uci-carlos-fernando-galan" data-id="127288"> <span class="fa fa-facebook"></span> </a> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="twitter" data-txt="Bogotá se quedó corta en plan para aumentar las camas UCI: Carlos Fernando Galán" data-via="rcnradio" data-count="false" data-url="https://www.rcnradio.com/bogota/bogota-se-quedo-corta-en-plan-para-aumentar-las-camas-uci-carlos-fernando-galan"> <span class="fa fa-twitter"></span> </a> <a href="javascript:;" class="ssbt-btn not-pjax" data-mobile="" data-type="whatsapp" data-txt="Bogotá se quedó corta en plan para aumentar las camas UCI: Carlos Fernando Galán" data-count="false" data-url="https://www.rcnradio.com/bogota/bogota-se-quedo-corta-en-plan-para-aumentar-las-camas-uci-carlos-fernando-galan"> <span class="fa fa-whatsapp"></span> </a> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="linkedin" data-txt="Bogotá se quedó corta en plan para aumentar las camas UCI: Carlos Fernando Galán" data-count="false" data-url="https://www.rcnradio.com/bogota/bogota-se-quedo-corta-en-plan-para-aumentar-las-camas-uci-carlos-fernando-galan"> <span class="fa fa-linkedin"></span> </a></div></div></aside></div><div class="field field--name-ds-author field--type-ds field--label-hidden field__item"><div class="contrib_twiter" class="layout layout--onecol" ><div ><div class="autor"> <a href=/autores/ivan-hernandez-29><div class="field field--name-user-picture field--type-image field--label-hidden field--item"> <img src=https://files.rcnradio.com/public/pictures/2018-04/ivan_hernandez.png alt="" class="img-responsive"></div> </a><div class="twiter"> <a href=/autores/ivan-hernandez-29 class="name-author"> Iván Hernández </a> <a href="https://twitter.com/@IvanHernandezE" target="_blank"> <i class="fa fa-twitter" aria-hidden="true"></i> @IvanHernandezE </a></div></div></div></div></div></div><div class="item3"><div property="schema:image" resource="/media/99131" class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="caption-img-foot"> <article><div> <picture> <source srcset="https://files.rcnradio.com/public/styles/d_img_850x580/public/2020-12/000_8vy7v3_0_14_0.jpg.webp?itok=qUySzTTj 1x" media="(min-width: 1200px)" type="image/webp"/> <source srcset="https://files.rcnradio.com/public/styles/m_img_680x464/public/2020-12/000_8vy7v3_0_14_0.jpg?itok=XCCYz8JP 1x" media="(min-width: 0px)" type="image/jpeg"/> <img src="https://files.rcnradio.com/public/styles/m_img_680x464/public/2020-12/000_8vy7v3_0_14_0.jpg?itok=XCCYz8JP" alt="Vacunas, (Imagen referencial)." typeof="foaf:Image" /> </picture></div> <span class="information"></span><div class="description-img"><div class="fleft">Vacunas, (Imagen referencial).</div><div class="fright"><b>AFP</b></div></div> </article></div></div></div><div class="item4"><div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>El concejal <strong>Carlos Fernando Galán cuestionó las medidas que tomó la Alcaldía de Bogotá</strong> para manejar el segundo pico de la pandemia con cuarentenas focalizadas por localidades y, especialmente, la <strong>disposición de camas UCI para pacientes con covid-19</strong>.</p><p>En diálogo con <strong>RCN Radio</strong>, Galán manifestó que l<strong>a capital colombiana "se quedó corta" en el plan para aumentar las UCI</strong>, aunque recordó que al comienzo de la cuarentena se habló del aumento de esas unidades, al pasar de 970 camas a más de dos mil, "gracias a más de 750 ventiladores que entregó el Gobierno Nacional".</p><p><strong>También puede leer</strong>: <a href="https://www.rcnradio.com/colombia/como-sera-el-regreso-clases-en-medio-del-segundo-pico-de-la-pandemia" target="_blank">¿Cómo será el regreso a clases en medio del segundo pico de la pandemia?</a></p><p>No obstante, consideró que la situación de emergencia actual en Bogotá "es que por el aumento de la ocupación de las UCI, donde están cerca ya del 92%, <strong>nos encierran otra vez y demuestran entonces que el cálculo que hicieron estaba equivocado</strong>".</p></div><div class="field field--name-field-paragraph-add field--type-entity-reference-revisions field--label-hidden field__items"><div class="field__item"><div><div class="cross-player-wraper"><div id="content_audio70976" class="cross-content"><div class="cross-controls"><div class="flex-content"> <button id="button_audio70976"> <span class="fa fa-play"></span> </button><div class="audio-title"> <span>Audio</span><p>[AUDIO] concejal Carlos Fernando Galán hace críticas a medidas del Distrito sobre pandemia.</p></div></div><div></div></div><div class="time-line line-disable"><div class="player-progress"></div></div><div class="control-time"> <span class="current-time">0:27</span> <span class="total-time">5:25</span></div></div></div> <img src="https://files.rcnradio.com/public/2019-08/IMG_9196_3_0.jpg" class="image_audio70976" type="mp3" title="[AUDIO] concejal Carlos Fernando Galán hace críticas a medidas del Distrito sobre pandemia." date="2021-01-13" style="width:100%; height:100%; display:none" alt="titulo"><div class="animated stateNofloting videoAds videoAdsHide" class="paragraph paragraph--type--paragraph-audio paragraph--view-mode--default" > <video id="audio70976" class="video-js vjs-default-skin vjs-paragraph" preload="none" poster="https://files.rcnradio.com/public/2019-08/IMG_9196_3_0.jpg" controls="controls" playsinline="playsinline"> <source src="https://media.rcn.com.co/audios/rcnradio/ConcejalCarlosFernandoGalancriticasDistrito13Ene2021.mp3" type="audio/mp3"> </video><div class="btn-box-audio"> <span class="closeFloatBtn hideFloatButton"></span></div></div></div></div><div class="field__item"><div class="paragraph paragraph--type--paragraph-text paragraph--view-mode--default"><div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><p>En ese sentido, preguntó "<strong>¿con qué sustento hicieron ese cálculo?, no nos han dicho", </strong>al indicar que los funcionarios encargados del Distrito deberán <strong>explicar esos cuestionamientos, así como dar respuesta al rastreo de contactos</strong>, desde que en Bogotá se implementó la estrategia PRASS, aunque hasta el momento "no se conocen los resultados".</p><p><strong>Consulte aquí</strong>:<strong><a href="https://www.rcnradio.com/colombia/esta-enfermedad-no-se-va-ir-advierte-medico-sobre-crecimiento-de-contagios"> </a></strong><a href="https://www.rcnradio.com/colombia/esta-enfermedad-no-se-va-ir-advierte-medico-sobre-crecimiento-de-contagios">"Esta enfermedad no se va ir", advierte médico sobre crecimiento de contagios</a></p><p>Asimismo, Galán indicó que <strong>hay "improvisación" en el manejo de la pandemia en la ciudad,</strong> en tanto que "en diciembre nos dijeron que las cosas iban bien, tan es así que la alcaldesa se fue de vacaciones y la evidencia es que no estaba bien la situación, el crecimiento se preveía".</p><blockquote class="twitter-tweet"><p dir="ltr" lang="es" xml:lang="es" xml:lang="es">En abril Alcaldía anunció plan para aumentar UCI en Bogotá hasta llegar a más de 5mil. En mayo anunciaron que solo se requerirían 2 mil. Hoy nos llevan a cuarentena porque las 1870 UCI disponibles llegaron a 93% de ocupación. En qué se basaron para decir que se necesitaban 2 mil? <a href="https://t.co/fDqjMQnol8">pic.twitter.com/fDqjMQnol8</a></p>— Carlos F. Galán (@CarlosFGalan) <a href="https://twitter.com/CarlosFGalan/status/1349187624267902977?ref_src=twsrc%5Etfw">January 13, 2021</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><p>Reiteró que Bogotá, "al parecer, no tomó medidas que el Gobierno Nacional le recomendó que debía tomar en diciembre para poder frenar el contagio" y ahora <strong>esas decisiones "son devastadoras en una ciudad como Bogotá y en Colombia</strong>".</p><p>Finalmente, Galán señaló que <strong>el impacto de la cuarentena es diferente en Colombia en relación con otros países, </strong>que también volvieron a confinar a sus ciudadanos.</p></div></div></div></div><div class="field field--name-field-source field--type-string field--label-above"><div class="field__label">Fuente</div><div class="field__item"><p>Sistema Integrado de Información</p></div></div><div class="field field--name-call-action-google-news field--type-ds field--label-hidden field__item"> <a href="https://news.google.com/publications/CAAqBwgKMM7M_wow5bz5Ag?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419" target="_blank">Siga a RCN Radio en Google News</a></div><div class="field field--name-field-tags field--type-entity-reference field--label-above clearfix"><h3 class="field__label">Tags</h3><ul class='links field__items'><li><a href="/etiquetas/carlos-fernando-galan" property="schema:about" hreflang="es">Carlos Fernando Galán</a></li><li><a href="/etiquetas/camas-uci" property="schema:about" hreflang="es">camas UCI</a></li><li><a href="/etiquetas/alcaldia-de-bogota" property="schema:about" hreflang="es">Alcaldía de Bogotá</a></li></ul></div></div><div class="item5"><div class="ads-btn1"></div><div class="field field--name-ds-ga-news-top field--type-ds field--label-hidden field__item"><div class="or-most-read"><h2>Lo más visto</h2><div class="or-most-read-wrapper"><div data-history-node-id="84573" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/entretenimiento" hreflang="es">Entretenimiento</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1581194367</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/entretenimiento/imitador-de-jose-jose-no-acepta-nueva-prueba-de-adn-que-pidio-jose-joel-tras" hreflang="es">Imitador de José José no acepta nueva prueba de ADN que pidió José Joel tras demanda</a></h2></div></div></div></div><div data-history-node-id="118837" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/clics" hreflang="es">Clics</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1604344053</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/clics/max-pique-mebarak-el-nuevo-integrante-de-la-familia-de-shakira" hreflang="es">Max Piqué Mebarak, el nuevo integrante de la familia de Shakira</a></h2></div></div></div></div><div data-history-node-id="86393" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/clics" hreflang="es">Clics</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1582492760</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/clics/asi-es-el-lujoso-avion-que-le-cedio-j-balvin-karol-g" hreflang="es">Así es el lujoso avión que le cedió J Balvin a Karol G</a></h2></div></div></div></div><div data-history-node-id="114641" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/clics" hreflang="es">Clics</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1601417255</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/clics/lina-tejeiro-no-aguanto-mas-y-le-respondio-mujer-que-la-insulto-en-las-redes" hreflang="es">Lina Tejeiro no aguantó más y le respondió a mujer que la insultó en las redes</a></h2></div></div></div></div><div data-history-node-id="115554" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/clics" hreflang="es">Clics</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1602038388</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/clics/paola-turbay-publico-foto-y-demostro-que-todavia-conserva-el-cuerpo-de-cuando-fue-reina" hreflang="es">Paola Turbay publicó foto y demostró que todavía conserva el cuerpo de cuando fue reina</a></h2></div></div></div></div></div></div></div><div class="ads-btn2"></div></div><div class="item6"><div class="field field--name-ds-related-articles field--type-ds field--label-hidden field__item"><h3>Le puede interesar</h3><div><div data-history-node-id="126965" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/economia/once-gremios-envian-solicitudes-especiales-al-distrito-para-la-reactivacion-economica" class="field-group-link link-node" hreflang="es"><div property="schema:image" resource="/media/89803" class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/dm_img_190x129/public/2020-09/whatsapp_image_2020-09-08_at_8.27.58_am_2_0.jpeg?itok=IJS8s_YD 1x"/> <source media="(min-width: 0px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/m_img_100x100/public/2020-09/whatsapp_image_2020-09-08_at_8.27.58_am_2_0.jpeg?itok=GBvzUgbc 1x"/> <img alt="Restaurantes tras la reactivación de la economía" loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/public/2020-09/whatsapp_image_2020-09-08_at_8.27.58_am_2_0.jpeg" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/economia/once-gremios-envian-solicitudes-especiales-al-distrito-para-la-reactivacion-economica" hreflang="es">Once gremios envían solicitudes especiales al Distrito para la reactivación económica</a></h2></div><div class="section-date-bottom"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/economia" hreflang="es">Economía</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1610239685</div></div></div></div></div><div data-history-node-id="126946" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/bogota/estamos-analizando-la-causa-de-aumento-de-contagios-para-definir-como-cuidarnos-claudia" class="field-group-link link-node" hreflang="es"><div property="schema:image" resource="/media/99910" class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/dm_img_190x129/public/2020-12/epkaqiwwmaeinqc_2_0.jpg?itok=8uJXOOqN 1x"/> <source media="(min-width: 0px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/m_img_100x100/public/2020-12/epkaqiwwmaeinqc_2_0.jpg?itok=v--B45G5 1x"/> <img alt="Ministro de Salud, Fernando Ruiz; alcaldesa de Bogotá, Claudia López y secretario de Salud de Bogotá, Alejandro Gómez" loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/public/2020-12/epkaqiwwmaeinqc_2_0.jpg" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/bogota/estamos-analizando-la-causa-de-aumento-de-contagios-para-definir-como-cuidarnos-claudia" hreflang="es">Estamos analizando la causa de aumento de contagios para definir cómo cuidarnos: Claudia López </a></h2></div><div class="section-date-bottom"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/bogota" hreflang="es">Bogotá</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1610220860</div></div></div></div></div><div data-history-node-id="126897" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/bogota/la-nueva-cepa-de-reino-unido-seria-un-nuevo-virus-claudia-lopez" class="field-group-link link-node" hreflang="es"><div property="schema:image" resource="/media/99935" class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/dm_img_190x129/public/2021-01/cuarentena_1_0.jpg?itok=M64Kb5O9 1x"/> <source media="(min-width: 0px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/m_img_100x100/public/2021-01/cuarentena_1_0.jpg?itok=iMnT20LT 1x"/> <img alt="La pròxima semana desde las 8 de la noche a 4 de la mañana continua Toque de queda " loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/public/2021-01/cuarentena_1_0.jpg" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/bogota/la-nueva-cepa-de-reino-unido-seria-un-nuevo-virus-claudia-lopez" hreflang="es">La nueva cepa de Reino Unido sería un nuevo virus: Claudia López</a></h2></div><div class="section-date-bottom"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/bogota" hreflang="es">Bogotá</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1610189237</div></div></div></div></div><div data-history-node-id="126804" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/recomendado-del-editor/nicolay-villamarin-cursaba-su-profesionalizacion-cuando-fallecio-por-covid" class="field-group-link link-node" hreflang="es"><div property="schema:image" resource="/media/99876" class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/png" data-srcset="https://files.rcnradio.com/public/styles/dm_img_190x129/public/2021-01/nicolai_0.png?itok=z7ScThuH 1x"/> <source media="(min-width: 0px)" type="image/png" data-srcset="https://files.rcnradio.com/public/styles/m_img_100x100/public/2021-01/nicolai_0.png?itok=wbpr2yCZ 1x"/> <img alt="Fallecido por covid-19" loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/public/2021-01/nicolai_0.png" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/recomendado-del-editor/nicolay-villamarin-cursaba-su-profesionalizacion-cuando-fallecio-por-covid" hreflang="es">Nicolay Villamarín cursaba su profesionalización cuando falleció por covid</a></h2></div><div class="section-date-bottom"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/recomendado-del-editor" hreflang="es">Recomendado del editor</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1610123717</div></div></div></div></div></div></div></div></div></article> </section> </main></div></div></div><div class="scroll-status"><div class="infinite-scroll-request"><h4>Encuentre más contenidos</h4> <svg class="arrows"> <path class="a2" d="M0 10 L20 29 L40 10"></path> <path class="a3" d="M0 20 L20 39 L40 20"></path> </svg></div><p class="infinite-scroll-last">Fin del contenido.</p></div> <footer class="site-footer"><div class="container"><div class="site-footer__bottom"> <section class="row region region-footer-fifth"><div id="block-blockadscss" class="block block-rcn-ads-dfp block-dynamic-ads-block"><div class="content"><div class="ads-dyn-rcnra"></div></div></div><div id="block-footerblock" class="block block-rcnradio-blocks block-rcnradio-blocks-footer-block"><div class="content"><div class="container basica-footer d-none d-sm-block"><div class="row basica-footer-menu"><div class="col-md-2 brand-wrapper"> <img src="https://files.rcnradio.com/rcnradio-header_1_1.svg" class="img-responsive logo-basica-ds"></div><div class="col-md-2 ds-items" id="menu-foot"><h3>SECCIONES</h3><ul><li> <a href="https://www.rcnradio.com/" > Portada </a></li><li> <a href="https://www.rcnradio.com/colombia" > Colombia </a></li><li> <a href="https://www.rcnradio.com/bogota" > Bogotá </a></li><li> <a href="https://www.rcnradio.com/politica" > Política </a></li><li> <a href="https://www.rcnradio.com/judicial" > Judicial </a></li><li> <a href="https://www.rcnradio.com/deportes" > Deportes </a></li><li> <a href="https://www.rcnradio.com/economia" > Economía </a></li><li> <a href="https://www.rcnradio.com/entretenimiento" > Entretenimiento </a></li><li> <a href="https://www.rcnradio.com/tecnologia" > Tecnología </a></li><li> <a href="https://www.rcnradio.com/internacional" > Internacional </a></li><li> <a href="https://www.rcnradio.com/estilo-de-vida" > Estilo de vida </a></li></ul></div><div class="col-md-2 ds-items" id="menu-foot"><h3>RADIO</h3><ul><li> <a href="https://www.lafm.com.co/" target="_blank" class="not-pjax"> LA F.M </a></li><li> <a href="https://www.antena2.com/" target="_blank" class="not-pjax"> Antena 2 </a></li><li> <a href="https://www.lamega.com.co/" target="_blank" class="not-pjax"> La Mega </a></li><li> <a href="http://www.rcnmundo.com/" target="_blank" class="not-pjax"> RCN Mundo </a></li><li> <a href="https://www.radiouno.com.co/" target="_blank" class="not-pjax"> Radio 1 </a></li><li> <a href="http://www.elsol.com.co/" target="_blank" class="not-pjax"> El Sol </a></li><li> <a href="http://www.fantastica.com.co/" target="_blank" class="not-pjax"> Fantástica </a></li><li> <a href="https://alertabogota.com/" target="_blank" class="not-pjax"> Alerta Bogotá </a></li><li> <a href="https://www.alertacaribe.com/" target="_blank" class="not-pjax"> Alerta Caribe </a></li><li> <a href="https://www.alertapaisa.com/" target="_blank" class="not-pjax"> Alerta Paisa </a></li><li> <a href="https://www.alertatolima.com/" target="_blank" class="not-pjax"> Alerta Tolima </a></li><li> <a href="http://www.radiored.com.co/" target="_blank" class="not-pjax"> Radio Red </a></li><li> <a href="https://www.alertasantanderes.com/" target="_blank" class="not-pjax"> Alerta Santander </a></li></ul></div><div class="col-md-2 ds-items" id="menu-foot"><h3>TELEVISIÓN</h3><ul><li> <a href="https://www.canalrcn.com/" target="_blank" class="not-pjax"> Canal RCN </a></li><li> <a href="https://www.ntn24.com/" target="_blank" class="not-pjax"> NTN24 </a></li><li> <a href="https://www.canalnuestratele.com/" target="_blank" class="not-pjax"> Nuestra Tele </a></li><li> <a href="http://www.rcncomerciales.com/" target="_blank" class="not-pjax"> RCN Comerciales </a></li><li> <a href="http://www.canalrcn.com/telenovelas" target="_blank" class="not-pjax"> RCN Novelas </a></li></ul></div><div class="col-md-2 ds-items" id="menu-foot"><h3>OTROS</h3><ul><li> <a href="https://www.fides.org.co/" target="_blank" class="not-pjax"> Fides </a></li><li> <a href="https://www.larepublica.co/" target="_blank" class="not-pjax"> La República </a></li><li> <a href="http://especiales.rcn.com.co/ebooks/la-radio-de-colombia/#laradiodecolombia/portada" target="_blank" class="not-pjax"> RCN Radio 60 años </a></li><li> <a href="https://www.sostenibilidadrcn.com" target="_blank" class="not-pjax"> RCN Social </a></li></ul></div><div class="col-md-2 sn-desktop-block" id="share-foot"><h3>Síganos</h3><ul class="feed-redes"><li> <a href="https://www.facebook.com/rcnradio" target="_blank" class="not-pjax"> <i class="fa fa-facebook" aria-hidden="true"></i> </a></li><li> <a href="https://twitter.com/rcnradio" target="_blank" class="not-pjax"> <i class="fa fa-twitter" aria-hidden="true"></i> </a></li><li> <a href="https://www.youtube.com/channel/UCnj2A_LNDcHHQCB38y1Btwg" target="_blank" class="not-pjax"> <i class="fa fa-youtube" aria-hidden="true"></i> </a></li><li> <a href="https://www.instagram.com/rcnradiocolombia/" target="_blank" class="not-pjax"> <i class="fa fa-instagram" aria-hidden="true"></i> </a></li><li> <a href="https://www.linkedin.com/" target="_blank" class="not-pjax"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a></li><li> <a href="https://www.rcnradio.com/rss.xml" target="_blank" class="not-pjax"> <i class="fa fa-rss" aria-hidden="true"></i> </a></li></ul></div></div><div class="row basica-legal-footer-menu"><div class="col-md-4"><p>© 2020 RCN Radio. Todos los derechos reservados.</p></div><div class="col-md-8"><ul><li> <a href="https://www.rcnradio.com/legal/aviso-de-privacidad" target="_blank" class="not-pjax"> Aviso de Privacidad </a></li><li> <a href="https://www.rcnradio.com/legal/politica-de-proteccion-de-datos-personales" target="_blank" class="not-pjax"> Protección de Datos Personales </a></li><li> <a href="https://www.rcnradio.com/legal/etica-empresarial" target="_blank" class="not-pjax"> Programa de Ética Empresarial </a></li><li> <a href="http://rcnmundo-o1.rcnra.4cloud.co/atencionaloyente/" target="_blank" class="not-pjax"> Atención al Oyente </a></li><li> <a href="http://rcnmundo-o1.rcnra.4cloud.co/proveedores/" target="_blank" class="not-pjax"> Proveedores </a></li><li> <a href="https://www.rcnradio.com/legal/ley-1712-de-2014-ley-de-transparencia-y-del-derecho-de-acceso-la-informacion-publica" target="_blank" class="not-pjax"> Ley 1712 de 2014 </a></li></ul></div></div></div><div class="d-block d-sm-none"> <section class="basica-footer-menu"> <article class="col brand-wrapper"> <img src="https://files.rcnradio.com/rcnradio-header_1_1.svg" class="img-responsive logo-basica"> </article> <article class="accordion" id="ftAccordion"><div class="card"><div class="card-header" id="heading-fb2323d6-4aa8-4ea1-9db6-05fc870a4100"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-fb2323d6-4aa8-4ea1-9db6-05fc870a4100" aria-expanded="false" aria-controls="collapse-fb2323d6-4aa8-4ea1-9db6-05fc870a4100"> <span>SECCIONES</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-fb2323d6-4aa8-4ea1-9db6-05fc870a4100" class="collapse" aria-labelledby="heading-fb2323d6-4aa8-4ea1-9db6-05fc870a4100" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="https://www.rcnradio.com/" > Portada </a></li><li> <a href="https://www.rcnradio.com/colombia" > Colombia </a></li><li> <a href="https://www.rcnradio.com/bogota" > Bogotá </a></li><li> <a href="https://www.rcnradio.com/politica" > Política </a></li><li> <a href="https://www.rcnradio.com/judicial" > Judicial </a></li><li> <a href="https://www.rcnradio.com/deportes" > Deportes </a></li><li> <a href="https://www.rcnradio.com/economia" > Economía </a></li><li> <a href="https://www.rcnradio.com/entretenimiento" > Entretenimiento </a></li><li> <a href="https://www.rcnradio.com/tecnologia" > Tecnología </a></li><li> <a href="https://www.rcnradio.com/internacional" > Internacional </a></li><li> <a href="https://www.rcnradio.com/estilo-de-vida" > Estilo de vida </a></li></ul></div></div></div><div class="card"><div class="card-header" id="heading-4546c12d-a81a-43e0-a5ab-637a4288cde5"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-4546c12d-a81a-43e0-a5ab-637a4288cde5" aria-expanded="false" aria-controls="collapse-4546c12d-a81a-43e0-a5ab-637a4288cde5"> <span>RADIO</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-4546c12d-a81a-43e0-a5ab-637a4288cde5" class="collapse" aria-labelledby="heading-4546c12d-a81a-43e0-a5ab-637a4288cde5" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="https://www.lafm.com.co/" target="_blank" class="not-pjax"> LA F.M </a></li><li> <a href="https://www.antena2.com/" target="_blank" class="not-pjax"> Antena 2 </a></li><li> <a href="https://www.lamega.com.co/" target="_blank" class="not-pjax"> La Mega </a></li><li> <a href="http://www.rcnmundo.com/" target="_blank" class="not-pjax"> RCN Mundo </a></li><li> <a href="https://www.radiouno.com.co/" target="_blank" class="not-pjax"> Radio 1 </a></li><li> <a href="http://www.elsol.com.co/" target="_blank" class="not-pjax"> El Sol </a></li><li> <a href="http://www.fantastica.com.co/" target="_blank" class="not-pjax"> Fantástica </a></li><li> <a href="https://alertabogota.com/" target="_blank" class="not-pjax"> Alerta Bogotá </a></li><li> <a href="https://www.alertacaribe.com/" target="_blank" class="not-pjax"> Alerta Caribe </a></li><li> <a href="https://www.alertapaisa.com/" target="_blank" class="not-pjax"> Alerta Paisa </a></li><li> <a href="https://www.alertatolima.com/" target="_blank" class="not-pjax"> Alerta Tolima </a></li><li> <a href="http://www.radiored.com.co/" target="_blank" class="not-pjax"> Radio Red </a></li><li> <a href="https://www.alertasantanderes.com/" target="_blank" class="not-pjax"> Alerta Santander </a></li></ul></div></div></div><div class="card"><div class="card-header" id="heading-5381feea-8681-43a1-a6b4-a5004db3195a"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-5381feea-8681-43a1-a6b4-a5004db3195a" aria-expanded="false" aria-controls="collapse-5381feea-8681-43a1-a6b4-a5004db3195a"> <span>TELEVISIÓN</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-5381feea-8681-43a1-a6b4-a5004db3195a" class="collapse" aria-labelledby="heading-5381feea-8681-43a1-a6b4-a5004db3195a" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="https://www.canalrcn.com/" target="_blank" class="not-pjax"> Canal RCN </a></li><li> <a href="https://www.ntn24.com/" target="_blank" class="not-pjax"> NTN24 </a></li><li> <a href="https://www.canalnuestratele.com/" target="_blank" class="not-pjax"> Nuestra Tele </a></li><li> <a href="http://www.rcncomerciales.com/" target="_blank" class="not-pjax"> RCN Comerciales </a></li><li> <a href="http://www.canalrcn.com/telenovelas" target="_blank" class="not-pjax"> RCN Novelas </a></li></ul></div></div></div><div class="card"><div class="card-header" id="heading-044c94a9-5200-4e46-b05d-3121147c53ae"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-044c94a9-5200-4e46-b05d-3121147c53ae" aria-expanded="false" aria-controls="collapse-044c94a9-5200-4e46-b05d-3121147c53ae"> <span>OTROS</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-044c94a9-5200-4e46-b05d-3121147c53ae" class="collapse" aria-labelledby="heading-044c94a9-5200-4e46-b05d-3121147c53ae" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="https://www.fides.org.co/" target="_blank" class="not-pjax"> Fides </a></li><li> <a href="https://www.larepublica.co/" target="_blank" class="not-pjax"> La República </a></li><li> <a href="http://especiales.rcn.com.co/ebooks/la-radio-de-colombia/#laradiodecolombia/portada" target="_blank" class="not-pjax"> RCN Radio 60 años </a></li><li> <a href="https://www.sostenibilidadrcn.com" target="_blank" class="not-pjax"> RCN Social </a></li></ul></div></div></div> </article> <article class="sn-footer"> <span class="share">Síganos</span><ul class="feed-redes"><li> <a href="https://www.facebook.com/rcnradio" target="_blank" class="not-pjax"> <i class="fa fa-facebook" aria-hidden="true"></i> </a></li><li> <a href="https://twitter.com/rcnradio" target="_blank" class="not-pjax"> <i class="fa fa-twitter" aria-hidden="true"></i> </a></li><li> <a href="https://www.youtube.com/channel/UCnj2A_LNDcHHQCB38y1Btwg" target="_blank" class="not-pjax"> <i class="fa fa-youtube" aria-hidden="true"></i> </a></li><li> <a href="https://www.instagram.com/rcnradiocolombia/" target="_blank" class="not-pjax"> <i class="fa fa-instagram" aria-hidden="true"></i> </a></li><li> <a href="https://www.linkedin.com/" target="_blank" class="not-pjax"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a></li><li> <a href="https://www.rcnradio.com/rss.xml" target="_blank" class="not-pjax"> <i class="fa fa-rss" aria-hidden="true"></i> </a></li></ul> </article> </section> <section class="container basica-legal-footer-menu"><div class="col"><p>© 2020 RCN Radio. Todos los derechos reservados.</p></div><div class="col"><ul><li> <a href="https://www.rcnradio.com/legal/aviso-de-privacidad" target="_blank" class="not-pjax"> Aviso de Privacidad </a></li><li> <a href="https://www.rcnradio.com/legal/politica-de-proteccion-de-datos-personales" target="_blank" class="not-pjax"> Protección de Datos Personales </a></li><li> <a href="https://www.rcnradio.com/legal/etica-empresarial" target="_blank" class="not-pjax"> Programa de Ética Empresarial </a></li><li> <a href="http://rcnmundo-o1.rcnra.4cloud.co/atencionaloyente/" target="_blank" class="not-pjax"> Atención al Oyente </a></li><li> <a href="http://rcnmundo-o1.rcnra.4cloud.co/proveedores/" target="_blank" class="not-pjax"> Proveedores </a></li><li> <a href="https://www.rcnradio.com/legal/ley-1712-de-2014-ley-de-transparencia-y-del-derecho-de-acceso-la-informacion-publica" target="_blank" class="not-pjax"> Ley 1712 de 2014 </a></li></ul></div> </section></div></div></div> </section></div></div> </footer></div></div></div><script type="application/json" data-drupal-selector="drupal-settings-json">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</script><script src="/core/misc/polyfills/object.assign.js?v=8.9.1"></script><script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.3"></script><script src="/core/misc/drupalSettingsLoader.js?v=8.9.1"></script><script src="https://files.rcnradio.com/public/languages/es_NmYarwldFCOUKegZQOR6KziNyK9P2BmaXDMpE39k1xI.js?qmvm2q"></script><script src="/core/misc/drupal.js?v=8.9.1"></script><script src="/core/misc/drupal.init.js?v=8.9.1"></script><script src="/core/assets/vendor/jquery.ui/ui/data-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/disable-selection-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/form-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/labels-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/jquery-1-7-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/scroll-parent-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/tabbable-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/unique-id-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/version-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/escape-selector-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/focusable-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/ie-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/keycode-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/plugin-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/safe-active-element-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/safe-blur-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/widget-min.js?v=1.12.1"></script><script src="/core/assets/vendor/picturefill/picturefill.min.js?v=3.0.3"></script><script src="/modules/custom/antena2_podcast/js/antena2-podcast-slider.js?qmvm2q"></script><script src="/libraries/angular-services/dist/angular-services/build.js?qmvm2q"></script><script src="/modules/contrib/lazy/js/lazy.js?v=8.9.1"></script><script src="/core/assets/vendor/js-cookie/js.cookie.min.js?v=3.0.0-rc0"></script><script src="/core/misc/jquery.cookie.shim.js?v=8.9.1"></script><script src="/modules/custom/rcn_articles_blocks/js/extra-news-tape-block.js?qmvm2q"></script><script src="/modules/custom/rcn_articles_blocks/js/video-tape-block.js?qmvm2q"></script><script src="/core/assets/vendor/jquery.ui/ui/widgets/tabs-min.js?v=1.12.1"></script><script src="/modules/custom/rcnra_programming/js/programming.js?v=1.0.0"></script><script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script><script src="/libraries/comscore/comscore.streaming.6.1.1.171219.min.js?v=6.1.1"></script><script src="/libraries/video-js/video.min.js?v=5.3.0"></script><script src="/libraries/video-js/plugins/videojs.ads.min.js?v=5.3.0"></script><script src="/libraries/video-js/plugins/videojs.ima.js?v=5.3.0"></script><script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-lib.js?v=0.1.11"></script><script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-streaming.js?qmvm2q"></script><script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-general.js?qmvm2q"></script><script src="/modules/custom/rcnra_programming/js/live-program.js?qmvm2q"></script><script src="/modules/custom/rcnradio_articles/js/articles.js?qmvm2q"></script><script src="/libraries/infinite-scroll/dist/infinite-scroll.pkgd.min.js?v=3.0.2"></script><script src="/modules/custom/rcnradio_articles/js/extend-infinite-scroll.js?qmvm2q"></script><script src="/modules/custom/rcnradio_articles/js/time-ago.js?qmvm2q"></script><script src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script><script src="/modules/custom/rcnradio_authors/js/rcnradio-authors-slider.js?qmvm2q"></script><script src="/modules/custom/rcnradio_blocks/js/header.js?qmvm2q"></script><script src="/modules/custom/rcnradio_blocks/js/polldaddy.js?qmvm2q"></script><script src="/modules/custom/rcnradio_blocks/js/sub-menu.js?qmvm2q"></script><script src="/libraries/bxslider-4/dist/jquery.bxslider.min.js?v=8.9.1"></script><script src="/modules/custom/rcnradio_gallery/js/gallery-custom.js?qmvm2q"></script><script src="https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js"></script><script src="/modules/custom/rcnradio_opta/js/opta-settings.js?qmvm2q"></script><script src="/themes/custom/b_rcnradio/build/libs/jscroll/jquery.jscroll.js?v=2.3.9"></script><script src="/modules/custom/rcnradio_search/js/rcnradio-search.js?v=1.x"></script><script src="/modules/custom/rcnradio_sharect/js/rcnradio_sharect_config_fb.js?v=1.2"></script><script src="/modules/custom/rcnradio_sharect/js/rcnradio_sharect_custom.js?v=1.2.0"></script><script src="/modules/custom/rcnradio_sharect/js/rcnradio_sharect_init.js?v=1.2"></script><script src="/modules/custom/rcnradio_social_share/js/social_share.js?qmvm2q"></script><script src="/modules/custom/rcnradiocross_live_blog/js/live-blog.js?qmvm2q"></script><script src="/modules/custom/sueno_americano/assets/js/utils.js?v=1.x"></script><script src="/themes/contrib/bootstrap_barrio/js/global.js?v=8.9.1"></script><script src="/themes/contrib/bootstrap_barrio/js/affix.js?v=8.9.1"></script><script src="/themes/custom/la-b-sica_theme/dist/js/bootstrap.min.js?qmvm2q"></script><script src="/themes/custom/la-b-sica_theme/dist/js/scripts.js?qmvm2q"></script><script src="https://use.fontawesome.com/a53c71a5c3.js"></script><script src="/modules/contrib/eu_cookie_compliance/js/eu_cookie_compliance.js?v=1"></script><script src="/core/assets/vendor/matchMedia/matchMedia.min.js?v=0.2.0"></script><script src="//www.googletagservices.com/tag/js/gpt.js"></script><script src="/libraries/whenInViewport/whenInViewport.min.js?v=1.2"></script><script src="/modules/custom/rcn_ads_dfp/js/ads-library.js?qmvm2q"></script><script src="/modules/custom/rcnradiocross_custom_form/js/post.js?qmvm2q"></script></body></html>