<!DOCTYPE html><html lang="es" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# schema: http://schema.org/ sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# "><head><script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="2a4fe" data-proxy="true"></script><meta charset="utf-8" /><style>.js img.lazyload:not([src]) { visibility: hidden; }.js img.lazyloaded[data-sizes=auto] { display: block; width: 100%; }</style><meta name="title" content="TransMilenio: Accidente de intermunicipal colapsa la Autopista Norte | RCN Radio" /><meta name="geo.placename" content="Colombia" /><meta name="geo.region" content="CO" /><meta name="twitter:card" content="summary_large_image" /><link rel="canonical" href="https://www.rcnradio.com/bogota/transmilenio-accidente-de-bus-intermunicipal-colapsa-la-autopista-norte" /><meta name="robots" content="index" /><meta property="og:site_name" content="RCN Radio" /><meta property="fb:app_id" content="177007609575292" /><meta name="twitter:description" content="TransMilenio tuvo afectaciones por la novedad a la altura de la Autonorte con calle 175." /><meta name="description" content="TransMilenio tuvo afectaciones por la novedad a la altura de la Autonorte con calle 175." /><meta property="og:type" content="article" /><meta name="twitter:title" content="TransMilenio: Accidente de bus intermunicipal colapsa la Autopista Norte" /><meta name="twitter:site" content="@rcnradio" /><meta name="news_keywords" content="incidente en TransMilenio, Autopista Norte, trancones en Bogotá" /><meta property="og:url" content="https://www.rcnradio.com/bogota/transmilenio-accidente-de-bus-intermunicipal-colapsa-la-autopista-norte" /><meta name="keywords" content="incidente en TransMilenio, Autopista Norte, trancones en Bogotá" /><meta property="og:title" content="TransMilenio: Accidente de bus intermunicipal colapsa la Autopista Norte" /><meta name="twitter:creator" content="@rcnradio" /><meta property="og:description" content="TransMilenio tuvo afectaciones por la novedad a la altura de la Autonorte con calle 175." /><meta name="twitter:image" content="https://files.rcnradio.com/2021-11/transmilenio-troncal-80_0.jpg?VersionId=DvAotQocuDBDWWPpfCg.UYj7pBwC6zb5" /><meta property="og:image" content="https://files.rcnradio.com/2021-11/transmilenio-troncal-80_0.jpg?VersionId=DvAotQocuDBDWWPpfCg.UYj7pBwC6zb5" /><meta property="og:image:secure_url" content="https://files.rcnradio.com/2021-11/transmilenio-troncal-80_0.jpg?VersionId=DvAotQocuDBDWWPpfCg.UYj7pBwC6zb5" /><meta property="og:image:width" content="1270" /><meta property="og:image:height" content="740" /><meta property="og:updated_time" content="2022-10-05T09:46:32-0500" /><meta property="og:locale" content="es_ES" /><meta property="article:publisher" content="https://www.facebook.com/rcnradio" /><meta property="article:tag" content="incidente en TransMilenio, Autopista Norte, trancones en Bogotá" /><meta property="article:published_time" content="2022-10-05T09:46:32-0500" /><meta property="article:modified_time" content="2022-10-05T09:46:32-0500" /><meta name="Generator" content="Drupal 8 (https://www.drupal.org)" /><meta name="MobileOptimized" content="width" /><meta name="HandheldFriendly" content="true" /><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" /><script>function euCookieComplianceLoadScripts() {}</script><style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #0779bf} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rcnradio.com/bogota/transmilenio-accidente-de-bus-intermunicipal-colapsa-la-autopista-norte"},"headline":"TransMilenio: Accidente de bus intermunicipal colapsa la Autopista Norte","image":[{"@type":"ImageObject","width":800,"height":600,"url":"https://files.rcnradio.com/styles/image800x600/public/2021-11/transmilenio-troncal-80_0.jpg.webp?VersionId=aqR_Zoo4iO8GW_mNXAnBwLOowHKZgF9X&amp;itok=oRn1d2LQ"}],"datePublished":"2022-10-05T09:46:32-05:00","dateModified":"2022-10-05T09:46:32-05:00","articleBody":"&lt;p&gt;Un caos&amp;nbsp; en materia de movilidad se vive en la&lt;strong&gt; Autopista Norte&lt;/strong&gt; por cuenta de una accidente entre un bus intermunicipal y un peaton a la altura de la calle &lt;strong&gt;175&lt;/strong&gt;, motivo&amp;nbsp; por el cual el sector se encuentra sin paso y &lt;strong&gt;TransMilenio &lt;/strong&gt;con varios retrasos.&amp;nbsp;&lt;/p&gt;\r\n\r\n&lt;p&gt;&quot;En el momento se presenta un accidente, de un bus intermunicipal con peat&oacute;n en Autopista Norte con calle 175 en el carril exclusivo. Sin paso en el punto, flota (alimentadora y troncal), sale al carril mixto en sentido sur - norte&quot;, indic&oacute; la empresa de transporte sobre el siniestro.&amp;nbsp;&lt;/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;Le puede interesar:&amp;nbsp;&lt;a href=&quot;https://www.rcnradio.com/bogota/como-es-el-pico-y-placa-para-este-miercoles-5-de-octubre-en-bogota&quot; hreflang=&quot;es&quot; target=&quot;_blank&quot;&gt;&iquest;C&oacute;mo es el pico y placa para este mi&eacute;rcoles 5 de octubre en Bogot&aacute;?&lt;/a&gt;&lt;/strong&gt;&lt;/p&gt;\r\n\r\n&lt;p&gt;Por su parte, usuarios en redes sociales han reportado que la movilidad esta parte de la ciudad es compleja, por lo que ciudadanos han optado a bajarse&amp;nbsp; caminar para poder llegar a sus destinos.&amp;nbsp;&lt;/p&gt;\r\n\r\n&lt;p&gt;&quot;Accidente de una flota en el portal norte, para salir a la 185. Transmilenio colapsado y la gente se baja de los buses a caminar. Aparentemente, la flota atropell&oacute; o se cay&oacute; alguien, por como estaba ubicado un herido que atend&iacute;an varios polic&iacute;as mientras llega ambulancia&quot;, indic&oacute; un ciudadano a trav&eacute;s de Twitter.&lt;/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;Lea tambi&eacute;n:&amp;nbsp;&lt;/strong&gt;&amp;nbsp;&lt;strong&gt;&lt;a href=&quot;https://www.rcnradio.com/bogota/cuanto-cuesta-la-hora-el-dia-y-el-mes-de-las-bicis-compartidas-todo-lo-que-debe-saber&quot; hreflang=&quot;es&quot; target=&quot;_blank&quot;&gt;Cu&aacute;nto cuesta la hora, el d&iacute;a y el mes de las 'bicis' compartidas: todo lo que debe saber&lt;/a&gt;&lt;/strong&gt;&lt;/p&gt;\r\n\r\n&lt;p&gt;Por su parte, la alcaldesa &lt;strong&gt;Claudia L&oacute;pez&lt;/strong&gt; confirm&oacute; que unidades de emergencia atienden la novedad y que personal de tr&aacute;nsito intenta recobrar la normalidad en materia de movilidad.&amp;nbsp;&quot;Las autoridades de tr&aacute;nsito y salud atienden el accidente de la Autopista con Calle 178, sentido sur-norte, para normalizar la movilidad en el punto r&aacute;pidamente. A los habitantes de la zona, que se movilizan en TransMilenio, les recomendamos que salgan con anticipaci&oacute;n&quot;, indic&oacute; la mandataria.&amp;nbsp;&lt;/p&gt;\r\n&lt;blockquote class=&quot;twitter-tweet&quot;&gt;\r\n&lt;p dir=&quot;ltr&quot; lang=&quot;es&quot;&gt;&lt;a href=&quot;https://twitter.com/hashtag/TMahora?src=hash&amp;amp;ref_src=twsrc%5Etfw&quot;&gt;#TMahora&lt;/a&gt; (8:02 a.m.)&lt;br /&gt;\r\n&lt;br /&gt;\r\nEn el momento se presenta un accidente, de un bus intermunicipal con peat&oacute;n en Autopista Norte con calle 175 en el carril exclusivo. Sin paso en el punto, flota (alimentadora y troncal), sale al carril mixto en sentido sur - norte. &lt;a href=&quot;https://t.co/X9BykWzuzt&quot;&gt;pic.twitter.com/X9BykWzuzt&lt;/a&gt;&lt;/p&gt;\r\n&mdash; TransMilenio (@TransMilenio) &lt;a href=&quot;https://twitter.com/TransMilenio/status/1577645524848721921?ref_src=twsrc%5Etfw&quot;&gt;October 5, 2022&lt;/a&gt;&lt;/blockquote&gt;\r\n&lt;script async src=&quot;https://platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;","author":{"@type":"Person","name":"Winnie  Rodríguez "},"publisher":{"@type":"Organization","name":"RCN Radio","logo":{"@type":"ImageObject","url":"https://www.rcnradio.com/ima_rcnradio.jpg"}},"description":"TransMilenio: Accidente de bus intermunicipal colapsa la Autopista Norte","url":"https://www.rcnradio.com/bogota/transmilenio-accidente-de-bus-intermunicipal-colapsa-la-autopista-norte"}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.rcnradio.com/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.rcnradio.com/bogota","name":"Bogotá"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.rcnradio.com/bogota/transmilenio-accidente-de-bus-intermunicipal-colapsa-la-autopista-norte","name":"TransMilenio: Accidente de bus intermunicipal colapsa la Autopista Norte"}}]}</script><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="format-detection" content="telephone=no" /><link rel="shortcut icon" href="https://files.rcnradio.com/favicon.ico" type="image/vnd.microsoft.icon" /><link rel="revision" href="https://www.rcnradio.com/bogota/transmilenio-accidente-de-bus-intermunicipal-colapsa-la-autopista-norte" /><link rel="amphtml" href="https://www.rcnradio.com/bogota/transmilenio-accidente-de-bus-intermunicipal-colapsa-la-autopista-norte?amp" /><title>TransMilenio: Accidente de intermunicipal colapsa la Autopista Norte | RCN Radio</title><link rel="stylesheet" media="all" href="/core/modules/system/css/components/ajax-progress.module.css?rjabs1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/align.module.css?rjabs1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/autocomplete-loading.module.css?rjabs1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/fieldgroup.module.css?rjabs1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/container-inline.module.css?rjabs1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/clearfix.module.css?rjabs1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/details.module.css?rjabs1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/hidden.module.css?rjabs1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/item-list.module.css?rjabs1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/js.module.css?rjabs1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/nowrap.module.css?rjabs1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/position-container.module.css?rjabs1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/progress.module.css?rjabs1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/reset-appearance.module.css?rjabs1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/resize.module.css?rjabs1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/sticky-header.module.css?rjabs1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-counter.css?rjabs1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-report-counters.css?rjabs1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-report-general-info.css?rjabs1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/tabledrag.module.css?rjabs1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/tablesort.module.css?rjabs1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/tree-child.module.css?rjabs1" /><link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/core.css?rjabs1" /><link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/tabs.css?rjabs1" /><link rel="stylesheet" media="all" href="/modules/custom/rcnradiocross_covid19/css/rcnradiocross-covid19.css?rjabs1" /><link rel="stylesheet" media="all" href="/modules/custom/rcnradiocross_covid19/css/rcnradiocross-covid19-vaccines.css?rjabs1" /><link rel="stylesheet" media="all" href="/modules/contrib/eu_cookie_compliance/css/eu_cookie_compliance.css?rjabs1" /><link rel="stylesheet" media="all" href="/modules/contrib/lazy/css/lazysizes.css?rjabs1" /><link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/theme.css?rjabs1" /><link rel="stylesheet" media="all" href="/libraries/video-js/video-js.min.css?rjabs1" /><link rel="stylesheet" media="all" href="/libraries/video-js/plugins/videojs.ads.css?rjabs1" /><link rel="stylesheet" media="all" href="/libraries/video-js/plugins/videojs.ima.css?rjabs1" /><link rel="stylesheet" media="all" href="/modules/custom/rcnradiocross_player/assets/build/css/style.css?rjabs1" /><link rel="stylesheet" media="all" href="/libraries/bxslider-4/dist/jquery.bxslider.min.css?rjabs1" /><link rel="stylesheet" media="all" href="/modules/custom/rcnradio_gallery/css/gallery-custom.css?rjabs1" /><link rel="stylesheet" media="all" href="https://secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css" /><link rel="stylesheet" media="all" href="/modules/custom/sueno_americano/assets/css/styles.css?rjabs1" /><link rel="stylesheet" media="all" href="/core/modules/layout_discovery/layouts/onecol/onecol.css?rjabs1" /><link rel="stylesheet" media="all" href="/modules/contrib/paragraphs/css/paragraphs.unpublished.css?rjabs1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/user.css?rjabs1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/progress.css?rjabs1" /><link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/affix.css?rjabs1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/alerts.css?rjabs1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/book.css?rjabs1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/comments.css?rjabs1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/contextual.css?rjabs1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/feed-icon.css?rjabs1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/field.css?rjabs1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/header.css?rjabs1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/help.css?rjabs1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/icons.css?rjabs1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/image-button.css?rjabs1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/item-list.css?rjabs1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/list-group.css?rjabs1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/node-preview.css?rjabs1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/page.css?rjabs1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/search-form.css?rjabs1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/shortcut.css?rjabs1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/sidebar.css?rjabs1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/site-footer.css?rjabs1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/skip-link.css?rjabs1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/table.css?rjabs1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tabledrag.css?rjabs1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tableselect.css?rjabs1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tablesort-indicator.css?rjabs1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/ui.widget.css?rjabs1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tabs.css?rjabs1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/vertical-tabs.css?rjabs1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/views.css?rjabs1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/ui-dialog.css?rjabs1" /><link rel="stylesheet" media="all" href="/themes/custom/la-b-sica_theme/dist/css/styles.css?rjabs1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/form.css?rjabs1" /><link rel="stylesheet" media="print" href="/themes/contrib/bootstrap_barrio/css/print.css?rjabs1" /> <!--[if lte IE 8]><script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script><![endif]--><script src="/core/assets/vendor/jquery/jquery.min.js?v=3.5.1"></script><script src="/libraries/jquery-pjax/jquery.pjax.js?v=8.9.1" defer></script><script src="/modules/custom/rcnradiocross_jquery_pjax/js/extend-jquery-pjax.js?rjabs1" defer></script><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/manifest.json"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0071ba"><meta name="theme-color" content="#0071ba"><meta name="msvalidate.01" content="29F6C282A35D1A4515FF78897BDAA1C7" /> <script>
(function(w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({
'gtm.start': new Date().getTime(),
event: 'gtm.js'
});
var f = d.getElementsByTagName(s)[0],
j = d.createElement(s),
dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-T874ZLH');
</script> <script type="text/javascript">
function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,605,{} );
</script><script async src="https://pubads.g.doubleclick.net/gampad/ads?iu=/7047,1656666/apl/rcnapl/vast1&description_url=rcnradio.com&tfcd=0&npa=0&ad_type=audio&sz=1x1&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="></script><script async src="https://pubads.g.doubleclick.net/gampad/ads?iu=/7047,1656666/apl/rcnapl/vast2&description_url=rcnradio.com&tfcd=0&npa=0&ad_type=audio&sz=1x1&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="></script><script async src="https://pubads.g.doubleclick.net/gampad/ads?iu=/7047,1656666/apl/rcnapl/vast3&description_url=rcnradio.com&tfcd=0&npa=0&ad_type=audio&sz=1x1&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="></script><script async src="https://pubads.g.doubleclick.net/gampad/ads?iu=/7047,1656666/apl/rcnapl/vast4&description_url=rcnradio.com&tfcd=0&npa=0&ad_type=audio&sz=1x1&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="></script><script async src="https://pubads.g.doubleclick.net/gampad/ads?iu=/7047,1656666/apl/rcnapl/vast5&description_url=rcnradio.com&tfcd=0&npa=0&ad_type=audio&sz=1x1&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="></script><script async src="https://pubads.g.doubleclick.net/gampad/ads?iu=/21939239661,205320464/apl/rcnapl/vast1&description_url=rcnradio.com&tfcd=0&npa=0&ad_type=audio&sz=1x1&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="></script><script async src="https://pubads.g.doubleclick.net/gampad/ads?iu=/21939239661,205320464/apl/rcnapl/vast2&description_url=rcnradio.com&tfcd=0&npa=0&ad_type=audio&sz=1x1&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="></script><script async src="https://pubads.g.doubleclick.net/gampad/ads?iu=/21939239661,205320464/apl/rcnapl/vast3&description_url=rcnradio.com&tfcd=0&npa=0&ad_type=audio&sz=1x1&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="></script><script async src="https://pubads.g.doubleclick.net/gampad/ads?iu=/21939239661,205320464/apl/rcnapl/vast4&description_url=rcnradio.com&tfcd=0&npa=0&ad_type=audio&sz=1x1&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="></script><script async src="https://pubads.g.doubleclick.net/gampad/ads?iu=/21939239661,205320464/apl/rcnapl/vast5&description_url=rcnradio.com&tfcd=0&npa=0&ad_type=audio&sz=1x1&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="></script> <script>
var _comscore = _comscore || [];
_comscore.push({
c1: "2",
c2: "14444496"
});
(function() {
var s = document.createElement("script"),
el = document.getElementsByTagName("script")[0];
s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script></head><body class="page-node-section-section layout-no-sidebars page-node-196153 section-bogota section-transmilenio-accidente-de-bus-intermunicipal-colapsa-la-autopista-norte path-node node--type-article"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T874ZLH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-overlay page-animate-opacity" style="cursor:pointer" id="pageOverlay"><div class="lds-ripple"></div><p>Cargando contenido</p></div> <a href="#main-content" class="visually-hidden focusable skip-link"> Pasar al contenido principal </a><div id="firstPlayer" class="col-player"><div class="ds-player-content clearfix"> <span id="btnSidebarPlayer" class="btn-sidebar-player"><div class="ds-player-text"><h6> <span class="hidden-320">Ahora en vivo</span></h6><p class='image_videoPlayer' title=""></p></div> <i id="idAngleDown" class="fa fa-angle-down" aria-hidden="true"></i> </span> <button class="ds-player-button" aria-label="play radio"> <span class="fa fa-play" aria-hidden="true"></span> </button></div><div class="animated streamingAdsHide streamingAds zoomOut"> <video id="videoPlayer" class="video-js vjs-default-skin" preload="auto" poster="/modules/custom/rcnradiocross_player/images/ima_rcnradio-1.webp" controls playsinline> </video></div><div id="audioSidenav" class="sidenav"><div class="side-content"><div class="title-sidebar"> <span><h4>Ahora en vivo</h4> </span> <span rel="nofollow" href="javascript:void(0)" class="closebtn" onclick="closeNav()"> <span class="icon-player-close-main"></span> </span></div><div class="text-dropdown"><p>Seleccione la señal de su ciudad</p></div><div class="dropdown"><div id="actualStation" class="select-station" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="fa fa-angle-down" aria-hidden="true"></i></div><ul id="audioStations" class="dropdown-menu" aria-labelledby="actualStation"></ul></div><div class="parrillaContainer"><div id="audioParrilla" class="audio-content"> <button class="ds-player-button inSideRight testClass" aria-label="play radio"> <span class="icon-player-player"></span> </button></div> <a href="/programas" id="linkProgramming" class="button-schedule">Ver programación</a></div><div class="listen-rcn-mundo"> <a href="http://www.rcnmundo.com/rcnradio" target="_blank" class="linkRCNmundo">Escuche todas nuestras emisoras en RCN Mundo <span class="icon-player-external-link"></span> </a></div></div></div></div><div id="page-wrapper"><div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas><div id="page"> <header id="header" class="header" role="banner" aria-label="Cabecera de sitio"> <nav class="navbar navbar-expand-lg" id="navbar-main"><div id="block-headerblock" class="block block-rcnradio-blocks block-rcnradio-blocks-header-block"><div class="content"> <section class="header-wrapper"> <article id="headContent" class="container"><div class="btn-menu"> <button id="nav-btn" class="btn-sidebar" aria-label="menu"><div class="nav-button d-lg-none"> <span class="hamburger-inner"> </span></div><div class="desktop-button d-none d-lg-block"> <span class="mas"> <i class="fa fa-bars" aria-hidden="true"></i><p class="btn-text">Más</p> </span> <span class="buscar"> <i class="fa fa-search" aria-hidden="true"></i><p class="btn-text">Buscar</p> </span></div> </button></div><div class="brand"> <a href="/" aria-label="logo" ><img src="https://s3.amazonaws.com/files.rcnradio.com/rcnradio-header_1.svg" alt="logo rcn radio"></a></div><div class="player-wrapper"></div><div class="region-wrapper"><div class="region-date d-none d-lg-block"> Última Actualización: <b>05 Oct 2022 - 10:04 am</b></div><div id="cs-select" class="custom-select"><form class="views-exposed-form" data-drupal-selector="views-exposed-form-home-page-block-1" action="/bogota/transmilenio-accidente-de-bus-intermunicipal-colapsa-la-autopista-norte" method="get" id="views-exposed-form-home-page-block-1" accept-charset="UTF-8"><div class="form-row"><fieldset class="js-form-item js-form-type-select form-type-select js-form-item-edicion form-item-edicion form-group"> <label for="edit-edicion">Title</label> <select data-drupal-selector="edit-edicion" id="edit-edicion" name="edicion" class="form-select form-control"><option value="All">- Cualquiera -</option><option value="1" selected="selected">Central</option><option value="2">Antioquia</option><option value="3">Llanos</option><option value="4">Caribe</option><option value="5">Pacifico</option><option value="6">Santanderes</option><option value="7">Eje Cafetero</option><option value="8">Sur</option></select></fieldset><div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-group" id="edit-actions"><input data-drupal-selector="edit-submit-home-page" type="submit" id="edit-submit-home-page" value="Apply" class="button js-form-submit form-submit btn btn-primary form-control" /></div></div></form></div></div> <nav class="main-navigation"><ul><li class="item-inicio"> <a href="/">Inicio</a></li><li class="item-colombia"> <a href="/colombia">Colombia</a></li><li class="active item-bogota"> <a href="/bogota">Bogotá</a></li><li class="item-deportes"> <a href="/deportes">Deportes</a></li><li class="item-politica"> <a href="/politica">Política</a></li><li class="item-tecnologia"> <a href="/tecnologia">Tecnología</a></li><li class="item-entretenimiento"> <a href="/entretenimiento">Entretenimiento</a></li></ul> </nav> </article></section><section id="menuWrapper" class="menu-wrapper"> <article class="container"><div class="side-menu-container"><div class="search"><form data-pjax="search" action="/search/node" method="get" accept-charset="UTF-8" data-drupal-form-fields="edit-keys"><div class="form-group"> <input type="text" placeholder="Buscar en RCN Radio" class="form-control" name="keys" minlength="3" required> <button class="btn btn-default" type="submit"> <i class="fa fa-search" aria-hidden="true"></i> </button></div></form></div><div class="region-menu-wrapper"><h4>Edición</h4><ul><li class="item-antioquia"> <a href="/colombia/antioquia">Antioquia</a></li><li class="item-sur"> <a href="/colombia/sur-del-pais">Sur</a></li><li class="item-caribe"> <a href="/colombia/caribe">Caribe</a></li><li class="item-eje-cafetero"> <a href="/colombia/eje-cafetero">Eje Cafetero</a></li><li class="item-llanos"> <a href="/colombia/llanos">Llanos</a></li><li class="item-pacifico"> <a href="/colombia/pacifico">Pacífico</a></li><li class="item-region-central"> <a href="/colombia/region-central">Región Central</a></li><li class="item-santanderes"> <a href="/colombia/santanderes">Santanderes</a></li></ul></div><div class="main-menu"><ul id="cm-accordion" class="mmenu-content"><li class="main-item"> <a href="/"> Inicio </a></li><li class="main-item"> <a href="/colombia" class="sc-item"> Colombia </a> <span class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </span><ul class="child-wrapper submenu"><li class="child-item"> <a href="/colombia/antioquia">Antioquia</a></li><li class="child-item"> <a href="/colombia/sur-del-pais">Sur</a></li><li class="child-item"> <a href="/colombia/caribe">Caribe</a></li><li class="child-item"> <a href="/colombia/eje-cafetero">Eje Cafetero</a></li><li class="child-item"> <a href="/colombia/llanos">Llanos</a></li><li class="child-item"> <a href="/colombia/pacifico">Pacífico</a></li><li class="child-item"> <a href="/colombia/region-central">Región Central</a></li><li class="child-item"> <a href="/colombia/santanderes">Santanderes</a></li></ul></li><li class="main-item"> <a href="/bogota"> Bogotá </a></li><li class="main-item"> <a href="/etiquetas/coronavirus-en-colombia"> Coronavirus </a></li><li class="main-item"> <a href="/deportes" class="sc-item"> Deportes </a> <span class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </span><ul class="child-wrapper submenu"><li class="child-item"> <a href="/deportes/copa-america">Copa América</a></li><li class="child-item"> <a href="/deportes/tenis">Tenis</a></li><li class="child-item"> <a href="/deportes/futbol-internacional">Fútbol internacional</a></li><li class="child-item"> <a href="/deportes/futbol-colombiano">Fútbol colombiano</a></li><li class="child-item"> <a href="/deportes/ciclismo">Ciclismo</a></li></ul></li><li class="main-item"> <a href="/politica"> Política </a></li><li class="main-item"> <a href="/tecnologia"> Tecnología </a></li><li class="main-item"> <a href="/entretenimiento" class="sc-item"> Entretenimiento </a> <span class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </span><ul class="child-wrapper submenu"><li class="child-item"> <a href="/cine">Cine</a></li><li class="child-item"> <a href="/cultura">Cultura</a></li></ul></li><li class="main-item"> <a href="/estilo-de-vida" class="sc-item"> Estilo de vida </a> <span class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </span><ul class="child-wrapper submenu"><li class="child-item"> <a href="/medio-ambiente">Medio ambiente</a></li><li class="child-item"> <a href="/educacion">Educación</a></li></ul></li><li class="main-item"> <a href="/judicial"> Judicial </a></li><li class="main-item"> <a href="/internacional"> Internacional </a></li><li class="main-item"> <a href="/economia"> Economía </a></li><li class="main-item"> <a href="/opinion"> Opinión </a></li><li class="main-item"> <a href="/recomendado-del-editor"> Recomendado del editor </a></li><li class="main-item"> <a href="/programas"> Programas </a></li><li class="main-item"> <a href="/salud" class="sc-item"> Salud </a> <span class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </span><ul class="child-wrapper submenu"><li class="child-item"> <a href="/salud/hablemos-de-salud">Hablemos de Salud</a></li><li class="child-item"> <a href="/salud/bienestar-en-buenas-dosis">Bienestar en buenas dosis</a></li></ul></li><li class="main-item"> <a href="/clics"> Clics </a></li><li class="main-item"> <a href="/especiales"> Especiales </a></li><li class="main-item"> <a href="/etiquetas/podcast-rcn-radio"> Podcast </a></li><li class="main-item"> <a href="/historias"> Historias </a></li><li class="main-item"> <a href="/horoscopo"> Horóscopo </a></li></ul></div><div class="social-network-wrapper"><h5>Síganos</h5><dl class="sn-content"><dt> <a href="https://www.facebook.com/rcnradio" target="_blank" aria-label="facebook"> <i class="fa fa-facebook" aria-hidden="true"></i> </a></dt><dt> <a href="https://twitter.com/rcnradio" target="_blank" aria-label="twitter"> <i class="fa fa-twitter" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.youtube.com/channel/UCnj2A_LNDcHHQCB38y1Btwg" target="_blank" aria-label="youtube"> <i class="fa fa-youtube" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.instagram.com/rcnradiocolombia/" target="_blank" aria-label="instagram"> <i class="fa fa-instagram" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.linkedin.com/" target="_blank" aria-label="linkedin"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.rcnradio.com/rss.xml" target="_blank" aria-label="rss"> <i class="fa fa-rss" aria-hidden="true"></i> </a></dt></dl></div></div> </article></section></div></div> </nav> </header><div class="highlighted"> <aside class="container section clearfix" role="complementary"><div id="block-breadcrumbblock" class="block block-rcnradio-blocks block-bread-crumb-block"><div class="content"> <section class="breadcrumb-wrapper"> <article class="breadcrumb-container container"><ul class="breadcrumb-content"><li > <a href="/" aria-label="Home"><span class="fa fa-home"></span></a></li><li > <i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/bogota">Bogotá</a></li></ul> </article></section></div></div> </aside></div><div id="main-wrapper" class="layout-main-wrapper clearfix"><div id="main" class="container"><div class="row row-offcanvas row-offcanvas-left clearfix"> <main class="main-content col order-last scroll-articles-wrapper" id="content" role="main"> <a href="#main-content" id="main-content" tabindex="-1" aria-label="main-content"></a> <section class="node-scroll-container region region-content"><div data-drupal-messages-fallback class="hidden"></div><div class="ads-top"></div><div class="ads-dyn"></div><article class="bg-ads-grid"><div class="grid-container"><div class="item1"><div class="box-title-section-date"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h1> TransMilenio: Accidente de bus intermunicipal colapsa la Autopista Norte</h1></div><div class="field field--name-dynamic-token-fieldnode-ds-summary field--type-ds field--label-hidden field__item"><p>TransMilenio tuvo afectaciones por la novedad a la altura de la Autonorte con calle 175.</p></div><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/bogota" hreflang="es">Bogotá</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item"><time datetime="2022-10-05T14:46:32Z" class="datetime">05 Oct 2022 - 09:46 am</time></div></div></div></div><div class="item2"><div class="field field--name-node-author field--type-ds field--label-hidden field__item">wgrodriguez</div><div class="field field--name-field-autor-view field--type-entity-reference field--label-above"><div class="field__label">Autor</div><div class="field__item"><a href="/user/155418" hreflang="es">wgrodriguez</a></div></div><div class="field field--name-ds-social-share-button field--type-ds field--label-hidden field__item"><aside class="mol-social-share-button mol-social-share-button-default"><div class="mol-social-share-button-box" style="display:none;"><div class="ssbt-label ssbt-default"> <span class="compartirclass">Compartir</span></div><div class="ssbt-btns"> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="facebook" data-count="false" data-url="https://www.rcnradio.com/bogota/transmilenio-accidente-de-bus-intermunicipal-colapsa-la-autopista-norte" data-id="196153" aria-label="facebook"> <span class="fa fa-facebook"></span> </a> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="twitter" data-txt="TransMilenio: Accidente de bus intermunicipal colapsa la Autopista Norte" data-via="rcnradio" data-count="false" data-url="https://www.rcnradio.com/bogota/transmilenio-accidente-de-bus-intermunicipal-colapsa-la-autopista-norte" aria-label="twitter"> <span class="fa fa-twitter"></span> </a> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="whatsapp" data-txt="TransMilenio: Accidente de bus intermunicipal colapsa la Autopista Norte" data-count="false" data-url="https://www.rcnradio.com/bogota/transmilenio-accidente-de-bus-intermunicipal-colapsa-la-autopista-norte" aria-label="whatsapp"> <span class="fa fa-whatsapp"></span> </a> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="linkedin" data-txt="TransMilenio: Accidente de bus intermunicipal colapsa la Autopista Norte" data-count="false" data-url="https://www.rcnradio.com/bogota/transmilenio-accidente-de-bus-intermunicipal-colapsa-la-autopista-norte" aria-label="linkedin"> <span class="fa fa-linkedin"></span> </a></div></div></aside></div><div class="field field--name-ds-author field--type-ds field--label-hidden field__item"><div class="contrib_twiter" class="layout layout--onecol" ><div ><div class="autor"><div class="field field--name-user-picture field--type-image field--label-hidden field--item"> <img src=https://files.rcnradio.com/styles/dm_img_100x100/public/pictures/2020-12/winnie_rodriguez.png.webp?VersionId=vGSGjyYlCH89D_nbnhLvA4h_9o_MRuxS&amp;itok=jmacV1vG width="60" height="60" alt="" class="img-responsive"></div><div class="twiter"> <a href=/autores/winnie-rodriguez-155418 class="name-author"> Winnie Rodríguez </a></div></div></div></div></div></div><div class="item3"><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="caption-img-foot"> <article><div><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/webp" data-srcset="https://files.rcnradio.com/styles/d_img_850x580/public/2021-11/transmilenio-troncal-80_0.jpg.webp?VersionId=B6Lcu0AGTyaIzg8MphWqfSXAFHHv_WkJ&amp;itok=95TZQBsZ 2x"/> <source media="(min-width: 0px)" type="image/webp" data-srcset="https://files.rcnradio.com/styles/m_img_680x464/public/2021-11/transmilenio-troncal-80_0.jpg.webp?VersionId=J90nbqlt9S9LxduvJmiactjMpjdqEhU3&amp;itok=LB-tripw 2x"/> <img width="800" height="600" alt="Buses de Transmilenio" loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/styles/image800x600/public/2021-11/transmilenio-troncal-80_0.jpg.webp?VersionId=aqR_Zoo4iO8GW_mNXAnBwLOowHKZgF9X&amp;itok=oRn1d2LQ" typeof="foaf:Image" /> </picture></div></div> <span class="information"></span><div class="description-img"><div class="fleft">Buses de Transmilenio en troncal de la 80.</div><div class="fright"><b>Colprensa</b></div></div> </article></div></div></div><div class="item4"><div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>Un caos  en materia de movilidad se vive en la<strong> Autopista Norte</strong> por cuenta de una accidente entre un bus intermunicipal y un peaton a la altura de la calle <strong>175</strong>, motivo  por el cual el sector se encuentra sin paso y <strong>TransMilenio </strong>con varios retrasos. </p><p>"En el momento se presenta un accidente, de un bus intermunicipal con peatón en Autopista Norte con calle 175 en el carril exclusivo. Sin paso en el punto, flota (alimentadora y troncal), sale al carril mixto en sentido sur - norte", indicó la empresa de transporte sobre el siniestro. </p><p><strong>Le puede interesar: <a href="https://www.rcnradio.com/bogota/como-es-el-pico-y-placa-para-este-miercoles-5-de-octubre-en-bogota" hreflang="es" target="_blank">¿Cómo es el pico y placa para este miércoles 5 de octubre en Bogotá?</a></strong></p><p>Por su parte, usuarios en redes sociales han reportado que la movilidad esta parte de la ciudad es compleja, por lo que ciudadanos han optado a bajarse  caminar para poder llegar a sus destinos. </p><p>"Accidente de una flota en el portal norte, para salir a la 185. Transmilenio colapsado y la gente se baja de los buses a caminar. Aparentemente, la flota atropelló o se cayó alguien, por como estaba ubicado un herido que atendían varios policías mientras llega ambulancia", indicó un ciudadano a través de Twitter.</p><p><strong>Lea también: </strong> <strong><a href="https://www.rcnradio.com/bogota/cuanto-cuesta-la-hora-el-dia-y-el-mes-de-las-bicis-compartidas-todo-lo-que-debe-saber" hreflang="es" target="_blank">Cuánto cuesta la hora, el día y el mes de las 'bicis' compartidas: todo lo que debe saber</a></strong></p><p>Por su parte, la alcaldesa <strong>Claudia López</strong> confirmó que unidades de emergencia atienden la novedad y que personal de tránsito intenta recobrar la normalidad en materia de movilidad. "Las autoridades de tránsito y salud atienden el accidente de la Autopista con Calle 178, sentido sur-norte, para normalizar la movilidad en el punto rápidamente. A los habitantes de la zona, que se movilizan en TransMilenio, les recomendamos que salgan con anticipación", indicó la mandataria. </p></div><div class="field field--name-field-paragraph-add field--type-entity-reference-revisions field--label-hidden field__items"><div class="field__item"><div class="paragraph paragraph--type--paragraph-text paragraph--view-mode--default"><div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><blockquote class="twitter-tweet"><p dir="ltr" lang="es" xml:lang="es" xml:lang="es"><a href="https://twitter.com/hashtag/TMahora?src=hash&amp;ref_src=twsrc%5Etfw">#TMahora</a> (8:02 a.m.)<br /><br />En el momento se presenta un accidente, de un bus intermunicipal con peatón en Autopista Norte con calle 175 en el carril exclusivo. Sin paso en el punto, flota (alimentadora y troncal), sale al carril mixto en sentido sur - norte. <a href="https://t.co/X9BykWzuzt">pic.twitter.com/X9BykWzuzt</a></p>— TransMilenio (@TransMilenio) <a href="https://twitter.com/TransMilenio/status/1577645524848721921?ref_src=twsrc%5Etfw">October 5, 2022</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></div></div><div class="field field--name-field-source field--type-string field--label-above"><div class="field__label">Fuente</div><div class="field__item"><p>Sistema Integrado Digital</p></div></div><div class="field field--name-call-action-google-news field--type-ds field--label-hidden field__item"> <a href="https://news.google.com/publications/CAAqBwgKMM7M_wow5bz5Ag?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419" target="_blank">Siga a RCN Radio en Google News</a></div><div class="field field--name-field-tags field--type-entity-reference field--label-above clearfix"><h3 class="field__label">Tags</h3><ul class='links field__items'><li><a href="/etiquetas/incidente-en-transmilenio" property="schema:about" hreflang="es">incidente en TransMilenio</a></li><li><a href="/etiquetas/autopista-norte" property="schema:about" hreflang="es">Autopista Norte</a></li><li><a href="/etiquetas/trancones-en-bogota" property="schema:about" hreflang="es">trancones en Bogotá</a></li></ul></div></div><div class="item5"><div class="ads-btn1"></div><div class="field field--name-ds-ga-news-top field--type-ds field--label-hidden field__item"><div class="or-most-read"><h2>Lo más visto</h2><div class="or-most-read-wrapper"><div data-history-node-id="196027" data-node-id="196027" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-region field--type-entity-reference field--label-hidden field__item"><a href="/colombia/region-central" hreflang="es">Región Central</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1664890089</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/colombia/region-central/padre-que-mato-a-su-hijo-en-hotel-de-melgar-le-envio-fotos-del-nino-sin" hreflang="es">Padre que mató a su hijo en hotel de Melgar, le envió foto del niño sin vida a su expareja</a></h2></div></div></div></div><div data-history-node-id="196107" data-node-id="196107" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-region field--type-entity-reference field--label-hidden field__item"><a href="/colombia" hreflang="es">Colombia</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1664923095</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/colombia/papa-que-asesino-a-su-hijo-en-melgar-se-tomaba-fotos-aparentando-ser-el-mas-religioso" hreflang="es">Papá que asesinó a su hijo en Melgar se tomaba fotos aparentando ser el más religioso</a></h2></div></div></div></div><div data-history-node-id="194095" data-node-id="194095" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/internacional" hreflang="es">Internacional</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1663251077</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/internacional/mujer-revela-secreto-de-como-se-gana-mas-de-34-millones-trabajando-solo-dos-horas-al" hreflang="es">Mujer revela secreto de como se gana más de $34 millones trabajando solo dos horas al día</a></h2></div></div></div></div><div data-history-node-id="196043" data-node-id="196043" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/internacional" hreflang="es">Internacional</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1664895497</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/internacional/hombre-en-defensa-propia-mato-de-un-disparo-en-la-cabeza-a-ladron-que-pretendia-robar" hreflang="es">Hombre, en defensa propia, mató de un disparo en la cabeza a ladrón que pretendía robar su casa</a></h2></div></div></div></div><div data-history-node-id="196053" data-node-id="196053" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/politica" hreflang="es">Política</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1664900847</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/politica/yo-le-crei-presidente-actriz-petrista-indignada-por-falta-de-austeridad-de-petro" hreflang="es">&quot;Yo le creí presidente&quot;: actriz petrista indignada por falta de austeridad de Petro</a></h2></div></div></div></div></div></div></div><div class="ads-btn2"></div></div><div class="item6"><div class="field field--name-dynamic-twig-fieldnode-mgid-ads field--type-ds field--label-hidden field__item"><div style="padding: 20px 0; border-top: 1px solid #dce4e8;"><div id="M758039ScriptRootC1219719"></div><script src="https://jsc.mgid.com/r/c/rcnradio.com.1219719.js" async></script></div></div><div class="field field--name-ds-related-articles field--type-ds field--label-hidden field__item"><h3>Le puede interesar</h3><div><div data-history-node-id="196055" data-node-id="196055" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/bogota/preparese-para-monumental-trancon-camion-se-volco-en-avenida-calle-13" class="field-group-link link-node" aria-label="Prepárese para monumental trancón: camión se volcó en Avenida Calle 13 " hreflang="es"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> Prepárese para monumental trancón: camión se volcó en Avenida Calle 13</h2></div><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/webp" data-srcset="https://files.rcnradio.com/styles/dm_img_190x129/public/2022-10/accidente_de_camion_en_la_calle_13_0.jpg.webp?VersionId=7P5hdkPs3.FHUvhZyFbEP7iSn1AJzky7&amp;itok=wL8PFYnw 1x"/> <source media="(min-width: 0px)" type="image/webp" data-srcset="https://files.rcnradio.com/styles/m_img_100x100/public/2022-10/accidente_de_camion_en_la_calle_13_0.jpg.webp?VersionId=RYGwpQW8.cheheP5NECzAx4gGnsEMssq&amp;itok=A94J2KVL 1x"/> <img width="800" height="600" alt="Accidente de camión en la Calle 13" loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/styles/imagen_full/public/2022-10/accidente_de_camion_en_la_calle_13_0.jpg.webp?VersionId=9JbFU03zxFCslLj46RY8zxm_IOuw3EhH&amp;itok=ar7-qtHu" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="section-date-bottom"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/bogota" hreflang="es">Bogotá</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1664902012</div></div></div></div></div><div data-history-node-id="195527" data-node-id="195527" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/bogota/colapsa-la-movilidad-en-algunas-zonas-de-bogota-por-varias-marchas" class="field-group-link link-node" aria-label="Colapsa la movilidad en algunas zonas de Bogotá por varias marchas " hreflang="es"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> Colapsa la movilidad en algunas zonas de Bogotá por varias marchas</h2></div><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/webp" data-srcset="https://files.rcnradio.com/styles/dm_img_190x129/public/2022-09/befunky-collage_-_2022-09-28t181911.459.jpg.webp?VersionId=DXyKSPDhjtWcYIPyv0teAJeJrH2w5WWl&amp;itok=cLLypVN0 1x"/> <source media="(min-width: 0px)" type="image/webp" data-srcset="https://files.rcnradio.com/styles/m_img_100x100/public/2022-09/befunky-collage_-_2022-09-28t181911.459.jpg.webp?VersionId=LOXMrsldRW5u1S_CIm2krLkmDKkujbAf&amp;itok=KLJ7XEyV 1x"/> <img width="800" height="600" alt="Colapsa la movilidad en Bogotá por varias marchas " title="Colapsa la movilidad en Bogotá por varias marchas " loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/styles/imagen_full/public/2022-09/befunky-collage_-_2022-09-28t181911.459.jpg.webp?VersionId=ZminLa.lgHvo9_5Js4u7umRxTxFojz94&amp;itok=9KxN8-u3" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="section-date-bottom"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/bogota" hreflang="es">Bogotá</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1664407278</div></div></div></div></div><div data-history-node-id="195515" data-node-id="195515" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/colombia/top-cinco-de-las-ciudades-con-mejor-trafico-en-colombia" class="field-group-link link-node" aria-label="Top cinco de las ciudades con mejor tráfico en Colombia " hreflang="es"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> Top cinco de las ciudades con mejor tráfico en Colombia</h2></div><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/webp" data-srcset="https://files.rcnradio.com/styles/dm_img_190x129/public/2022-09/transmilenio_trancon_.jpg.webp?VersionId=r6l6dBWLU0jJyDrgnHx1J7u5s_sd6Su8&amp;itok=aqOsThQn 1x"/> <source media="(min-width: 0px)" type="image/webp" data-srcset="https://files.rcnradio.com/styles/m_img_100x100/public/2022-09/transmilenio_trancon_.jpg.webp?VersionId=TenMXKeaP7JXR51choO9HuUyVpcsOHFM&amp;itok=JRkzu__O 1x"/> <img width="800" height="600" alt="Trancón en Transmilenio" title="Trancón en Transmilenio" loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/styles/imagen_full/public/2022-09/transmilenio_trancon_.jpg.webp?VersionId=j7NdgpBVlZ0LkQdOPEE.mym8Hw6S_zBu&amp;itok=Eip34t9z" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="section-date-bottom"><div class="field field--name-field-region field--type-entity-reference field--label-hidden field__item"><a href="/colombia" hreflang="es">Colombia</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1664402498</div></div></div></div></div><div data-history-node-id="195265" data-node-id="195265" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/bogota/alternancia-laboral-y-teletrabajo-las-propuestas-de-claudia-lopez-para-reducir-trancones" class="field-group-link link-node" aria-label="Alternancia laboral y teletrabajo, las propuestas de Claudia López para reducir trancones" hreflang="es"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> Alternancia laboral y teletrabajo, las propuestas de Claudia López para reducir trancones</h2></div><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/webp" data-srcset="https://files.rcnradio.com/styles/dm_img_190x129/public/2021-12/claudia_lopez_0.png.webp?VersionId=NonBizvxsXRBLbng3jgjD4DkuTdh7XNR&amp;itok=gmGOIkCG 1x"/> <source media="(min-width: 0px)" type="image/webp" data-srcset="https://files.rcnradio.com/styles/m_img_100x100/public/2021-12/claudia_lopez_0.png.webp?VersionId=Rfu0m_jNBSAtTflTx4g5nXhq8ZMYk2Zk&amp;itok=9-HYrDdR 1x"/> <img width="800" height="600" alt="Claudia López, alcaldesa de Bogotá" loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/styles/imagen_full/public/2021-12/claudia_lopez_0.png.webp?VersionId=p0L8e7KB6avMOvIPgxTGW_7mr0w_T8_N&amp;itok=zmXIyYi6" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="section-date-bottom"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/bogota" hreflang="es">Bogotá</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1664235357</div></div></div></div></div></div></div></div></div></article> </section> </main></div></div></div><div class="scroll-status"><div class="infinite-scroll-request"><h4>Encuentre más contenidos</h4> <svg class="arrows"> <path class="a2" d="M0 10 L20 29 L40 10"></path> <path class="a3" d="M0 20 L20 39 L40 20"></path> </svg></div><p class="infinite-scroll-last">Fin del contenido.</p></div> <footer class="site-footer"><div class="container"><div class="site-footer__bottom"> <section class="row region region-footer-fifth"><div id="block-blockadscss" class="block block-rcn-ads-dfp block-dynamic-ads-block"><div class="content"><div class="ads-dyn-rcnra"></div></div></div><div id="block-footerblock" class="block block-rcnradio-blocks block-rcnradio-blocks-footer-block"><div class="content"><div class="container basica-footer d-none d-sm-block"><div class="row basica-footer-menu"><div class="col-md-2 brand-wrapper"> <img src="https://s3.amazonaws.com/files.rcnradio.com/rcnradio-header_1.svg" class="img-responsive logo-basica-ds" alt="logo rcn radio"></div><div class="col-md-2 ds-items" id="menu-foot"><h3>SECCIONES</h3><ul><li> <a href="/" > Portada </a></li><li> <a href="/colombia" > Colombia </a></li><li> <a href="/bogota" > Bogotá </a></li><li> <a href="/politica" > Política </a></li><li> <a href="/judicial" > Judicial </a></li><li> <a href="/deportes" > Deportes </a></li><li> <a href="/economia" > Economía </a></li><li> <a href="/entretenimiento" > Entretenimiento </a></li><li> <a href="/tecnologia" > Tecnología </a></li><li> <a href="/internacional" > Internacional </a></li><li> <a href="/estilo-de-vida" > Estilo de vida </a></li></ul></div><div class="col-md-2 ds-items" id="menu-foot"><h3>RADIO</h3><ul><li> <a href="https://www.lafm.com.co/" target="_blank" class="not-pjax"> LA F.M </a></li><li> <a href="https://www.antena2.com/" target="_blank" class="not-pjax"> Antena 2 </a></li><li> <a href="https://www.lamega.com.co/" target="_blank" class="not-pjax"> La Mega </a></li><li> <a href="http://www.rcnmundo.com/" target="_blank" class="not-pjax"> RCN Mundo </a></li><li> <a href="https://www.radiouno.com.co/" target="_blank" class="not-pjax"> Radio 1 </a></li><li> <a href="http://www.elsol.com.co/" target="_blank" class="not-pjax"> El Sol </a></li><li> <a href="http://www.fantastica.com.co/" target="_blank" class="not-pjax"> Fantástica </a></li><li> <a href="https://alertabogota.com/" target="_blank" class="not-pjax"> Alerta Bogotá </a></li><li> <a href="https://www.alertacaribe.com/" target="_blank" class="not-pjax"> Alerta Caribe </a></li><li> <a href="https://www.alertapaisa.com/" target="_blank" class="not-pjax"> Alerta Paisa </a></li><li> <a href="https://www.alertatolima.com/" target="_blank" class="not-pjax"> Alerta Tolima </a></li><li> <a href="http://www.radiored.com.co/" target="_blank" class="not-pjax"> Radio Red </a></li><li> <a href="https://www.alertasantanderes.com/" target="_blank" class="not-pjax"> Alerta Santander </a></li></ul></div><div class="col-md-2 ds-items" id="menu-foot"><h3>TELEVISIÓN</h3><ul><li> <a href="https://www.canalrcn.com/" target="_blank" class="not-pjax"> Canal RCN </a></li><li> <a href="https://www.ntn24.com/" target="_blank" class="not-pjax"> NTN24 </a></li><li> <a href="https://www.canalnuestratele.com/" target="_blank" class="not-pjax"> Nuestra Tele </a></li><li> <a href="http://www.rcncomerciales.com/" target="_blank" class="not-pjax"> RCN Comerciales </a></li><li> <a href="http://www.canalrcn.com/telenovelas" target="_blank" class="not-pjax"> RCN Novelas </a></li><li> <a href="https://www.noticiasrcn.com/" target="_blank" class="not-pjax"> Noticias Rcn </a></li></ul></div><div class="col-md-2 ds-items" id="menu-foot"><h3>OTROS</h3><ul><li> <a href="https://www.fides.org.co/" target="_blank" class="not-pjax"> Fides </a></li><li> <a href="https://www.larepublica.co/" target="_blank" class="not-pjax"> La República </a></li><li> <a href="http://especiales.rcn.com.co/ebooks/la-radio-de-colombia/#laradiodecolombia/portada" target="_blank" class="not-pjax"> RCN Radio 60 años </a></li><li> <a href="https://www.sostenibilidadrcn.com" target="_blank" class="not-pjax"> RCN Social </a></li></ul></div><div class="col-md-2 sn-desktop-block" id="share-foot"><h3>Síganos</h3><ul class="feed-redes"><li> <a href="https://www.facebook.com/rcnradio" target="_blank" class="not-pjax" aria-label="facebook"> <i class="fa fa-facebook" aria-hidden="true"></i> </a></li><li> <a href="https://twitter.com/rcnradio" target="_blank" class="not-pjax" aria-label="twitter"> <i class="fa fa-twitter" aria-hidden="true"></i> </a></li><li> <a href="https://www.youtube.com/channel/UCnj2A_LNDcHHQCB38y1Btwg" target="_blank" class="not-pjax" aria-label="youtube"> <i class="fa fa-youtube" aria-hidden="true"></i> </a></li><li> <a href="https://www.instagram.com/rcnradiocolombia/" target="_blank" class="not-pjax" aria-label="instagram"> <i class="fa fa-instagram" aria-hidden="true"></i> </a></li><li> <a href="https://www.linkedin.com/" target="_blank" class="not-pjax" aria-label="linkedin"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a></li><li> <a href="https://www.rcnradio.com/rss.xml" target="_blank" class="not-pjax" aria-label="rss"> <i class="fa fa-rss" aria-hidden="true"></i> </a></li></ul></div></div><div class="row basica-legal-footer-menu"><div class="col-md-4"><p>© 2020 RCN Radio. Todos los derechos reservados.</p></div><div class="col-md-8"><ul><li> <a href="https://www.rcnradio.com/legal/aviso-de-privacidad" target="_blank" class="not-pjax"> Aviso de Privacidad </a></li><li> <a href="/legal/politica-de-proteccion-de-datos-personales" target="_blank" class="not-pjax"> Protección de Datos Personales </a></li><li> <a href="/legal/etica-empresarial" target="_blank" class="not-pjax"> Programa de Ética Empresarial </a></li><li> <a href="https://www.rcnmundo.com/atencionaloyente/" target="_blank" class="not-pjax"> Atención al Oyente </a></li><li> <a href="https://www.rcnmundo.com/proveedores/" target="_blank" class="not-pjax"> Proveedores </a></li><li> <a href="https://www.rcnradio.com/legal/ley-1712-de-2014-ley-de-transparencia-y-del-derecho-de-acceso-la-informacion-publica" target="_blank" class="not-pjax"> Ley 1712 de 2014 </a></li></ul></div></div></div><div class="d-block d-sm-none"> <section class="basica-footer-menu"> <article class="col brand-wrapper"> <img src="https://s3.amazonaws.com/files.rcnradio.com/rcnradio-header_1.svg" class="img-responsive logo-basica" alt="logo rcn radio"> </article> <article class="accordion" id="ftAccordion"><div class="card"><div class="card-header" id="heading-fb2323d6-4aa8-4ea1-9db6-05fc870a4100"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-fb2323d6-4aa8-4ea1-9db6-05fc870a4100" aria-expanded="false" aria-controls="collapse-fb2323d6-4aa8-4ea1-9db6-05fc870a4100"> <span>SECCIONES</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-fb2323d6-4aa8-4ea1-9db6-05fc870a4100" class="collapse" aria-labelledby="heading-fb2323d6-4aa8-4ea1-9db6-05fc870a4100" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="/" > Portada </a></li><li> <a href="/colombia" > Colombia </a></li><li> <a href="/bogota" > Bogotá </a></li><li> <a href="/politica" > Política </a></li><li> <a href="/judicial" > Judicial </a></li><li> <a href="/deportes" > Deportes </a></li><li> <a href="/economia" > Economía </a></li><li> <a href="/entretenimiento" > Entretenimiento </a></li><li> <a href="/tecnologia" > Tecnología </a></li><li> <a href="/internacional" > Internacional </a></li><li> <a href="/estilo-de-vida" > Estilo de vida </a></li></ul></div></div></div><div class="card"><div class="card-header" id="heading-4546c12d-a81a-43e0-a5ab-637a4288cde5"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-4546c12d-a81a-43e0-a5ab-637a4288cde5" aria-expanded="false" aria-controls="collapse-4546c12d-a81a-43e0-a5ab-637a4288cde5"> <span>RADIO</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-4546c12d-a81a-43e0-a5ab-637a4288cde5" class="collapse" aria-labelledby="heading-4546c12d-a81a-43e0-a5ab-637a4288cde5" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="https://www.lafm.com.co/" target="_blank" class="not-pjax"> LA F.M </a></li><li> <a href="https://www.antena2.com/" target="_blank" class="not-pjax"> Antena 2 </a></li><li> <a href="https://www.lamega.com.co/" target="_blank" class="not-pjax"> La Mega </a></li><li> <a href="http://www.rcnmundo.com/" target="_blank" class="not-pjax"> RCN Mundo </a></li><li> <a href="https://www.radiouno.com.co/" target="_blank" class="not-pjax"> Radio 1 </a></li><li> <a href="http://www.elsol.com.co/" target="_blank" class="not-pjax"> El Sol </a></li><li> <a href="http://www.fantastica.com.co/" target="_blank" class="not-pjax"> Fantástica </a></li><li> <a href="https://alertabogota.com/" target="_blank" class="not-pjax"> Alerta Bogotá </a></li><li> <a href="https://www.alertacaribe.com/" target="_blank" class="not-pjax"> Alerta Caribe </a></li><li> <a href="https://www.alertapaisa.com/" target="_blank" class="not-pjax"> Alerta Paisa </a></li><li> <a href="https://www.alertatolima.com/" target="_blank" class="not-pjax"> Alerta Tolima </a></li><li> <a href="http://www.radiored.com.co/" target="_blank" class="not-pjax"> Radio Red </a></li><li> <a href="https://www.alertasantanderes.com/" target="_blank" class="not-pjax"> Alerta Santander </a></li></ul></div></div></div><div class="card"><div class="card-header" id="heading-5381feea-8681-43a1-a6b4-a5004db3195a"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-5381feea-8681-43a1-a6b4-a5004db3195a" aria-expanded="false" aria-controls="collapse-5381feea-8681-43a1-a6b4-a5004db3195a"> <span>TELEVISIÓN</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-5381feea-8681-43a1-a6b4-a5004db3195a" class="collapse" aria-labelledby="heading-5381feea-8681-43a1-a6b4-a5004db3195a" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="https://www.canalrcn.com/" target="_blank" class="not-pjax"> Canal RCN </a></li><li> <a href="https://www.ntn24.com/" target="_blank" class="not-pjax"> NTN24 </a></li><li> <a href="https://www.canalnuestratele.com/" target="_blank" class="not-pjax"> Nuestra Tele </a></li><li> <a href="http://www.rcncomerciales.com/" target="_blank" class="not-pjax"> RCN Comerciales </a></li><li> <a href="http://www.canalrcn.com/telenovelas" target="_blank" class="not-pjax"> RCN Novelas </a></li><li> <a href="https://www.noticiasrcn.com/" target="_blank" class="not-pjax"> Noticias Rcn </a></li></ul></div></div></div><div class="card"><div class="card-header" id="heading-044c94a9-5200-4e46-b05d-3121147c53ae"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-044c94a9-5200-4e46-b05d-3121147c53ae" aria-expanded="false" aria-controls="collapse-044c94a9-5200-4e46-b05d-3121147c53ae"> <span>OTROS</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-044c94a9-5200-4e46-b05d-3121147c53ae" class="collapse" aria-labelledby="heading-044c94a9-5200-4e46-b05d-3121147c53ae" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="https://www.fides.org.co/" target="_blank" class="not-pjax"> Fides </a></li><li> <a href="https://www.larepublica.co/" target="_blank" class="not-pjax"> La República </a></li><li> <a href="http://especiales.rcn.com.co/ebooks/la-radio-de-colombia/#laradiodecolombia/portada" target="_blank" class="not-pjax"> RCN Radio 60 años </a></li><li> <a href="https://www.sostenibilidadrcn.com" target="_blank" class="not-pjax"> RCN Social </a></li></ul></div></div></div> </article> <article class="sn-footer"> <span class="share">Síganos</span><ul class="feed-redes"><li> <a href="https://www.facebook.com/rcnradio" target="_blank" class="not-pjax" aria-label="facebook"> <i class="fa fa-facebook" aria-hidden="true"></i> </a></li><li> <a href="https://twitter.com/rcnradio" target="_blank" class="not-pjax" aria-label="twitter"> <i class="fa fa-twitter" aria-hidden="true"></i> </a></li><li> <a href="https://www.youtube.com/channel/UCnj2A_LNDcHHQCB38y1Btwg" target="_blank" class="not-pjax" aria-label="youtube"> <i class="fa fa-youtube" aria-hidden="true"></i> </a></li><li> <a href="https://www.instagram.com/rcnradiocolombia/" target="_blank" class="not-pjax" aria-label="instagram"> <i class="fa fa-instagram" aria-hidden="true"></i> </a></li><li> <a href="https://www.linkedin.com/" target="_blank" class="not-pjax" aria-label="linkedin"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a></li><li> <a href="https://www.rcnradio.com/rss.xml" target="_blank" class="not-pjax" aria-label="rss"> <i class="fa fa-rss" aria-hidden="true"></i> </a></li></ul> </article> </section> <section class="container basica-legal-footer-menu"><div class="col"><p>© 2020 RCN Radio. Todos los derechos reservados.</p></div><div class="col"><ul><li> <a href="https://www.rcnradio.com/legal/aviso-de-privacidad" target="_blank" class="not-pjax"> Aviso de Privacidad </a></li><li> <a href="/legal/politica-de-proteccion-de-datos-personales" target="_blank" class="not-pjax"> Protección de Datos Personales </a></li><li> <a href="/legal/etica-empresarial" target="_blank" class="not-pjax"> Programa de Ética Empresarial </a></li><li> <a href="https://www.rcnmundo.com/atencionaloyente/" target="_blank" class="not-pjax"> Atención al Oyente </a></li><li> <a href="https://www.rcnmundo.com/proveedores/" target="_blank" class="not-pjax"> Proveedores </a></li><li> <a href="https://www.rcnradio.com/legal/ley-1712-de-2014-ley-de-transparencia-y-del-derecho-de-acceso-la-informacion-publica" target="_blank" class="not-pjax"> Ley 1712 de 2014 </a></li></ul></div> </section></div></div></div> </section></div></div> </footer></div></div></div><script type="application/json" data-drupal-selector="drupal-settings-json">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</script><script src="/core/misc/polyfills/object.assign.js?v=8.9.1"></script><script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.3"></script><script src="/core/misc/drupalSettingsLoader.js?v=8.9.1"></script><script src="https://files.rcnradio.com/languages/es_PCAzw-Itc2xxYVjNHgUuCToLjgvYENkXWsbQnLnN_a8.js?VersionId=n052Lhf5365GM.PPxmRhTqAtj6CT_Ieq?rjabs1"></script><script src="/core/misc/drupal.js?v=8.9.1"></script><script src="/core/misc/drupal.init.js?v=8.9.1"></script><script src="/core/assets/vendor/jquery.ui/ui/data-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/disable-selection-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/form-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/labels-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/jquery-1-7-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/scroll-parent-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/tabbable-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/unique-id-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/version-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/escape-selector-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/focusable-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/ie-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/keycode-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/plugin-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/safe-active-element-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/safe-blur-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/widget-min.js?v=1.12.1"></script><script src="/core/assets/vendor/picturefill/picturefill.min.js?v=3.0.3"></script><script src="/modules/custom/antena2_podcast/js/antena2-podcast-slider.js?rjabs1"></script><script src="/modules/contrib/lazy/js/lazy.js?v=8.9.1"></script><script src="/core/assets/vendor/js-cookie/js.cookie.min.js?v=3.0.0-rc0"></script><script src="/core/misc/jquery.cookie.shim.js?v=8.9.1"></script><script src="/modules/custom/rcn_articles_blocks/js/extra-news-tape-block.js?rjabs1"></script><script src="/modules/custom/rcn_articles_blocks/js/video-tape-block.js?rjabs1"></script><script src="/core/assets/vendor/jquery.ui/ui/widgets/tabs-min.js?v=1.12.1"></script><script src="/modules/custom/rcnra_programming/js/programming.js?v=1.0.0"></script><script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script><script src="/libraries/comscore/comscore.streaming.6.1.1.171219.min.js?v=6.1.1"></script><script src="/libraries/video-js/video.min.js?v=5.3.0"></script><script src="/libraries/video-js/plugins/videojs.ads.min.js?v=5.3.0"></script><script src="/libraries/video-js/plugins/videojs.ima.js?v=5.3.0"></script><script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-lib.js?v=0.1.11"></script><script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-streaming.js?rjabs1"></script><script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-general.js?rjabs1"></script><script src="/modules/custom/rcnra_programming/js/live-program.js?rjabs1"></script><script src="/modules/custom/rcnradio_articles/js/articles.js?rjabs1"></script><script src="/libraries/infinite-scroll/dist/infinite-scroll.pkgd.min.js?v=3.0.2"></script><script src="/modules/custom/rcnradio_articles/js/extend-infinite-scroll.js?rjabs1"></script><script src="/modules/custom/rcnradio_articles/js/time-ago.js?rjabs1"></script><script src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script><script src="/modules/custom/rcnradio_authors/js/rcnradio-authors-slider.js?rjabs1"></script><script src="/modules/custom/rcnradio_blocks/js/header.js?rjabs1"></script><script src="/modules/custom/rcnradio_blocks/js/polldaddy.js?rjabs1"></script><script src="/modules/custom/rcnradio_blocks/js/sub-menu.js?rjabs1"></script><script src="/libraries/bxslider-4/dist/jquery.bxslider.min.js?v=8.9.1"></script><script src="/modules/custom/rcnradio_gallery/js/gallery-custom.js?rjabs1"></script><script src="https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js" async></script><script src="/modules/custom/rcnradio_opta/js/opta-settings.js?rjabs1"></script><script src="/themes/custom/b_rcnradio/build/libs/jscroll/jquery.jscroll.js?v=2.3.9"></script><script src="/modules/custom/rcnradio_search/js/rcnradio-search.js?v=1.x"></script><script src="/modules/custom/rcnradio_sharect/js/rcnradio_sharect_config_fb.js?v=1.2"></script><script src="/modules/custom/rcnradio_sharect/js/rcnradio_sharect_custom.js?v=1.2.0"></script><script src="/modules/custom/rcnradio_sharect/js/rcnradio_sharect_init.js?v=1.2"></script><script src="/modules/custom/rcnradio_social_share/js/social_share.js?rjabs1"></script><script src="/modules/custom/rcnradiocross_live_blog/js/live-blog.js?rjabs1"></script><script src="/modules/custom/sueno_americano/assets/js/utils.js?v=1.x"></script><script src="/themes/contrib/bootstrap_barrio/js/global.js?v=8.9.1"></script><script src="/themes/contrib/bootstrap_barrio/js/affix.js?v=8.9.1"></script><script src="/themes/custom/la-b-sica_theme/dist/js/bootstrap.min.js?rjabs1"></script><script src="/themes/custom/la-b-sica_theme/dist/js/scripts.js?v=1.0.0"></script><script src="https://use.fontawesome.com/a53c71a5c3.js"></script><script src="/modules/contrib/eu_cookie_compliance/js/eu_cookie_compliance.js?v=1"></script><script src="/core/assets/vendor/matchMedia/matchMedia.min.js?v=0.2.0"></script><script src="/modules/custom/rcn_ads_dfp/modules/ads_header_bidding/js/header-bidding-library.js?rjabs1"></script><script src="//www.googletagservices.com/tag/js/gpt.js"></script><script src="/libraries/whenInViewport/whenInViewport.min.js?v=1.2"></script><script src="/modules/custom/rcn_ads_dfp/js/ads-library.js?v=1.1"></script><script src="/modules/custom/rcnradiocross_custom_form/js/post.js?rjabs1"></script></body></html>