<!DOCTYPE html><html lang="es" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# schema: http://schema.org/ sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# "><head><script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="2a4fe" data-proxy="true"></script><meta charset="utf-8" /><style>.js img.lazyload:not([src]) { visibility: hidden; }.js img.lazyloaded[data-sizes=auto] { display: block; width: 100%; }</style><meta name="title" content="Mujer saca un cocodrilo de su casa con escobazos y palabras bonitas | RCN Radio" /><meta name="geo.placename" content="Colombia" /><meta name="geo.region" content="CO" /><meta name="twitter:card" content="summary_large_image" /><link rel="canonical" href="https://www.rcnradio.com/clics/mujer-saca-un-cocodrilo-de-su-casa-con-escobazos-y-palabras-bonitas-andate-mi-nino-precioso" /><meta name="robots" content="index" /><meta property="og:site_name" content="RCN Radio" /><meta property="fb:app_id" content="177007609575292" /><meta name="twitter:description" content="Con un perro chihuahua en una mano y una escoba en la otra, la mujer espanta al peligroso animal." /><meta name="description" content="Con un perro chihuahua en una mano y una escoba en la otra, la mujer espanta al peligroso animal." /><meta property="og:type" content="article" /><meta name="twitter:title" content="Mujer saca un cocodrilo de su casa con escobazos y palabras bonitas: “ándate mi niño precioso”" /><meta name="twitter:site" content="@rcnradio" /><meta name="news_keywords" content="Cocodrilos, Video viral, Cocodrilo" /><meta property="og:url" content="https://www.rcnradio.com/clics/mujer-saca-un-cocodrilo-de-su-casa-con-escobazos-y-palabras-bonitas-andate-mi-nino-precioso" /><meta name="keywords" content="Cocodrilos, Video viral, Cocodrilo" /><meta property="og:title" content="Mujer saca un cocodrilo de su casa con escobazos y palabras bonitas: “ándate mi niño precioso”" /><meta name="twitter:creator" content="@rcnradio" /><meta property="og:description" content="Con un perro chihuahua en una mano y una escoba en la otra, la mujer espanta al peligroso animal." /><meta name="twitter:image" content="https://files.rcnradio.com/2022-11/mujer_espanta_un_cocodrilo_0.jpg?VersionId=AaNrWCJzH.6apl.m4HWy2LQpX1osvbnF" /><meta property="og:image" content="https://files.rcnradio.com/2022-11/mujer_espanta_un_cocodrilo_0.jpg?VersionId=AaNrWCJzH.6apl.m4HWy2LQpX1osvbnF" /><meta property="og:image:secure_url" content="https://files.rcnradio.com/2022-11/mujer_espanta_un_cocodrilo_0.jpg?VersionId=AaNrWCJzH.6apl.m4HWy2LQpX1osvbnF" /><meta property="og:image:width" content="1300" /><meta property="og:image:height" content="760" /><meta property="og:updated_time" content="2022-11-09T18:24:35-0500" /><meta property="og:locale" content="es_ES" /><meta property="article:publisher" content="https://www.facebook.com/rcnradio" /><meta property="article:tag" content="Cocodrilos, Video viral, Cocodrilo" /><meta property="article:published_time" content="2022-11-09T18:24:36-0500" /><meta property="article:modified_time" content="2022-11-09T18:24:35-0500" /><meta name="Generator" content="Drupal 8 (https://www.drupal.org)" /><meta name="MobileOptimized" content="width" /><meta name="HandheldFriendly" content="true" /><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" /><script>function euCookieComplianceLoadScripts() {}</script><style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #0779bf} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style><script type="application/ld+json">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</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.rcnradio.com/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.rcnradio.com/clics","name":"Clics"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.rcnradio.com/clics/mujer-saca-un-cocodrilo-de-su-casa-con-escobazos-y-palabras-bonitas-andate-mi-nino-precioso","name":"Mujer saca un cocodrilo de su casa con escobazos y palabras bonitas: “ándate mi niño precioso” "}}]}</script><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="format-detection" content="telephone=no" /><link rel="shortcut icon" href="https://files.rcnradio.com/favicon.ico" type="image/vnd.microsoft.icon" /><link rel="revision" href="https://www.rcnradio.com/clics/mujer-saca-un-cocodrilo-de-su-casa-con-escobazos-y-palabras-bonitas-andate-mi-nino-precioso" /><link rel="amphtml" href="https://www.rcnradio.com/clics/mujer-saca-un-cocodrilo-de-su-casa-con-escobazos-y-palabras-bonitas-andate-mi-nino-precioso?amp" /><title>Mujer saca un cocodrilo de su casa con escobazos y palabras bonitas | RCN Radio</title><link rel="stylesheet" media="all" href="/core/modules/system/css/components/ajax-progress.module.css?rl3yp0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/align.module.css?rl3yp0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/autocomplete-loading.module.css?rl3yp0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/fieldgroup.module.css?rl3yp0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/container-inline.module.css?rl3yp0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/clearfix.module.css?rl3yp0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/details.module.css?rl3yp0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/hidden.module.css?rl3yp0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/item-list.module.css?rl3yp0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/js.module.css?rl3yp0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/nowrap.module.css?rl3yp0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/position-container.module.css?rl3yp0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/progress.module.css?rl3yp0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/reset-appearance.module.css?rl3yp0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/resize.module.css?rl3yp0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/sticky-header.module.css?rl3yp0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-counter.css?rl3yp0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-report-counters.css?rl3yp0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-report-general-info.css?rl3yp0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/tabledrag.module.css?rl3yp0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/tablesort.module.css?rl3yp0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/tree-child.module.css?rl3yp0" /><link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/core.css?rl3yp0" /><link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/tabs.css?rl3yp0" /><link rel="stylesheet" media="all" href="/modules/custom/rcnradiocross_covid19/css/rcnradiocross-covid19.css?rl3yp0" /><link rel="stylesheet" media="all" href="/modules/custom/rcnradiocross_covid19/css/rcnradiocross-covid19-vaccines.css?rl3yp0" /><link rel="stylesheet" media="all" href="/modules/contrib/eu_cookie_compliance/css/eu_cookie_compliance.css?rl3yp0" /><link rel="stylesheet" media="all" href="/modules/contrib/lazy/css/lazysizes.css?rl3yp0" /><link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/theme.css?rl3yp0" /><link rel="stylesheet" media="all" href="/libraries/video-js/video-js.min.css?rl3yp0" /><link rel="stylesheet" media="all" href="/libraries/video-js/plugins/videojs.ads.css?rl3yp0" /><link rel="stylesheet" media="all" href="/libraries/video-js/plugins/videojs.ima.css?rl3yp0" /><link rel="stylesheet" media="all" href="/modules/custom/rcnradiocross_player/assets/build/css/style.css?rl3yp0" /><link rel="stylesheet" media="all" href="/libraries/bxslider-4/dist/jquery.bxslider.min.css?rl3yp0" /><link rel="stylesheet" media="all" href="/modules/custom/rcnradio_gallery/css/gallery-custom.css?rl3yp0" /><link rel="stylesheet" media="all" href="https://secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css" /><link rel="stylesheet" media="all" href="/modules/custom/sueno_americano/assets/css/styles.css?rl3yp0" /><link rel="stylesheet" media="all" href="/core/modules/layout_discovery/layouts/onecol/onecol.css?rl3yp0" /><link rel="stylesheet" media="all" href="/modules/contrib/paragraphs/css/paragraphs.unpublished.css?rl3yp0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/user.css?rl3yp0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/progress.css?rl3yp0" /><link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/affix.css?rl3yp0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/alerts.css?rl3yp0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/book.css?rl3yp0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/comments.css?rl3yp0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/contextual.css?rl3yp0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/feed-icon.css?rl3yp0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/field.css?rl3yp0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/header.css?rl3yp0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/help.css?rl3yp0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/icons.css?rl3yp0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/image-button.css?rl3yp0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/item-list.css?rl3yp0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/list-group.css?rl3yp0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/node-preview.css?rl3yp0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/page.css?rl3yp0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/search-form.css?rl3yp0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/shortcut.css?rl3yp0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/sidebar.css?rl3yp0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/site-footer.css?rl3yp0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/skip-link.css?rl3yp0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/table.css?rl3yp0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tabledrag.css?rl3yp0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tableselect.css?rl3yp0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tablesort-indicator.css?rl3yp0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/ui.widget.css?rl3yp0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tabs.css?rl3yp0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/vertical-tabs.css?rl3yp0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/views.css?rl3yp0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/ui-dialog.css?rl3yp0" /><link rel="stylesheet" media="all" href="/themes/custom/la-b-sica_theme/dist/css/styles.css?rl3yp0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/form.css?rl3yp0" /><link rel="stylesheet" media="print" href="/themes/contrib/bootstrap_barrio/css/print.css?rl3yp0" /> <!--[if lte IE 8]><script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script><![endif]--><script src="/core/assets/vendor/jquery/jquery.min.js?v=3.5.1"></script><script src="/libraries/jquery-pjax/jquery.pjax.js?v=8.9.1" defer></script><script src="/modules/custom/rcnradiocross_jquery_pjax/js/extend-jquery-pjax.js?rl3yp0" defer></script><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/manifest.json"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0071ba"><meta name="theme-color" content="#0071ba"><meta name="msvalidate.01" content="29F6C282A35D1A4515FF78897BDAA1C7" /> <script>
(function(w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({
'gtm.start': new Date().getTime(),
event: 'gtm.js'
});
var f = d.getElementsByTagName(s)[0],
j = d.createElement(s),
dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-T874ZLH');
</script> <script type="text/javascript">
function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,605,{} );
</script><script async src="https://pubads.g.doubleclick.net/gampad/ads?iu=/7047,1656666/apl/rcnapl/vast1&description_url=rcnradio.com&tfcd=0&npa=0&ad_type=audio&sz=1x1&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="></script><script async src="https://pubads.g.doubleclick.net/gampad/ads?iu=/7047,1656666/apl/rcnapl/vast2&description_url=rcnradio.com&tfcd=0&npa=0&ad_type=audio&sz=1x1&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="></script><script async src="https://pubads.g.doubleclick.net/gampad/ads?iu=/7047,1656666/apl/rcnapl/vast3&description_url=rcnradio.com&tfcd=0&npa=0&ad_type=audio&sz=1x1&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="></script><script async src="https://pubads.g.doubleclick.net/gampad/ads?iu=/7047,1656666/apl/rcnapl/vast4&description_url=rcnradio.com&tfcd=0&npa=0&ad_type=audio&sz=1x1&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="></script><script async src="https://pubads.g.doubleclick.net/gampad/ads?iu=/7047,1656666/apl/rcnapl/vast5&description_url=rcnradio.com&tfcd=0&npa=0&ad_type=audio&sz=1x1&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="></script><script async src="https://pubads.g.doubleclick.net/gampad/ads?iu=/21939239661,205320464/apl/rcnapl/vast1&description_url=rcnradio.com&tfcd=0&npa=0&ad_type=audio&sz=1x1&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="></script><script async src="https://pubads.g.doubleclick.net/gampad/ads?iu=/21939239661,205320464/apl/rcnapl/vast2&description_url=rcnradio.com&tfcd=0&npa=0&ad_type=audio&sz=1x1&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="></script><script async src="https://pubads.g.doubleclick.net/gampad/ads?iu=/21939239661,205320464/apl/rcnapl/vast3&description_url=rcnradio.com&tfcd=0&npa=0&ad_type=audio&sz=1x1&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="></script><script async src="https://pubads.g.doubleclick.net/gampad/ads?iu=/21939239661,205320464/apl/rcnapl/vast4&description_url=rcnradio.com&tfcd=0&npa=0&ad_type=audio&sz=1x1&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="></script><script async src="https://pubads.g.doubleclick.net/gampad/ads?iu=/21939239661,205320464/apl/rcnapl/vast5&description_url=rcnradio.com&tfcd=0&npa=0&ad_type=audio&sz=1x1&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="></script> <script>
var _comscore = _comscore || [];
_comscore.push({
c1: "2",
c2: "14444496"
});
(function() {
var s = document.createElement("script"),
el = document.getElementsByTagName("script")[0];
s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script></head><body class="page-node-section-section layout-no-sidebars page-node-199642 section-clics section-mujer-saca-un-cocodrilo-de-su-casa-con-escobazos-y-palabras-bonitas-andate-mi-nino-precioso path-node node--type-article"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T874ZLH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-overlay page-animate-opacity" style="cursor:pointer" id="pageOverlay"><div class="lds-ripple"></div><p>Cargando contenido</p></div> <a href="#main-content" class="visually-hidden focusable skip-link"> Pasar al contenido principal </a><div id="firstPlayer" class="col-player"><div class="ds-player-content clearfix"> <span id="btnSidebarPlayer" class="btn-sidebar-player"><div class="ds-player-text"><h6> <span class="hidden-320">Ahora en vivo</span></h6><p class='image_videoPlayer' title=""></p></div> <i id="idAngleDown" class="fa fa-angle-down" aria-hidden="true"></i> </span> <button class="ds-player-button" aria-label="play radio"> <span class="fa fa-play" aria-hidden="true"></span> </button></div><div class="animated streamingAdsHide streamingAds zoomOut"> <video id="videoPlayer" class="video-js vjs-default-skin" preload="auto" poster="/modules/custom/rcnradiocross_player/images/ima_rcnradio-1.webp" controls playsinline> </video></div><div id="audioSidenav" class="sidenav"><div class="side-content"><div class="title-sidebar"> <span><h4>Ahora en vivo</h4> </span> <span rel="nofollow" href="javascript:void(0)" class="closebtn" onclick="closeNav()"> <span class="icon-player-close-main"></span> </span></div><div class="text-dropdown"><p>Seleccione la señal de su ciudad</p></div><div class="dropdown"><div id="actualStation" class="select-station" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="fa fa-angle-down" aria-hidden="true"></i></div><ul id="audioStations" class="dropdown-menu" aria-labelledby="actualStation"></ul></div><div class="parrillaContainer"><div id="audioParrilla" class="audio-content"> <button class="ds-player-button inSideRight testClass" aria-label="play radio"> <span class="icon-player-player"></span> </button></div> <a href="/programas" id="linkProgramming" class="button-schedule">Ver programación</a></div><div class="listen-rcn-mundo"> <a href="http://www.rcnmundo.com/rcnradio" target="_blank" class="linkRCNmundo">Escuche todas nuestras emisoras en RCN Mundo <span class="icon-player-external-link"></span> </a></div></div></div></div><div id="page-wrapper"><div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas><div id="page"> <header id="header" class="header" role="banner" aria-label="Cabecera de sitio"> <nav class="navbar navbar-expand-lg" id="navbar-main"><div id="block-headerblock" class="block block-rcnradio-blocks block-rcnradio-blocks-header-block"><div class="content"> <section class="header-wrapper"> <article id="headContent" class="container"><div class="btn-menu"> <button id="nav-btn" class="btn-sidebar" aria-label="menu"><div class="nav-button d-lg-none"> <span class="hamburger-inner"> </span></div><div class="desktop-button d-none d-lg-block"> <span class="mas"> <i class="fa fa-bars" aria-hidden="true"></i><p class="btn-text">Más</p> </span> <span class="buscar"> <i class="fa fa-search" aria-hidden="true"></i><p class="btn-text">Buscar</p> </span></div> </button></div><div class="brand"> <a href="/" aria-label="logo" ><img src="https://s3.amazonaws.com/files.rcnradio.com/rcnradio-header_1.svg" alt="logo rcn radio"></a></div><div class="player-wrapper"></div><div class="region-wrapper"><div class="region-date d-none d-lg-block"> Última Actualización: <b>09 Nov 2022 - 08:27 pm</b></div><div id="cs-select" class="custom-select"><form class="views-exposed-form" data-drupal-selector="views-exposed-form-home-page-block-1" action="/clics/mujer-saca-un-cocodrilo-de-su-casa-con-escobazos-y-palabras-bonitas-andate-mi-nino-precioso" method="get" id="views-exposed-form-home-page-block-1" accept-charset="UTF-8"><div class="form-row"><fieldset class="js-form-item js-form-type-select form-type-select js-form-item-edicion form-item-edicion form-group"> <label for="edit-edicion">Title</label> <select data-drupal-selector="edit-edicion" id="edit-edicion" name="edicion" class="form-select form-control"><option value="All">- Cualquiera -</option><option value="1" selected="selected">Central</option><option value="2">Antioquia</option><option value="3">Llanos</option><option value="4">Caribe</option><option value="5">Pacifico</option><option value="6">Santanderes</option><option value="7">Eje Cafetero</option><option value="8">Sur</option></select></fieldset><div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-group" id="edit-actions"><input data-drupal-selector="edit-submit-home-page" type="submit" id="edit-submit-home-page" value="Apply" class="button js-form-submit form-submit btn btn-primary form-control" /></div></div></form></div></div> <nav class="main-navigation"><ul><li class="item-inicio"> <a href="/">Inicio</a></li><li class="item-colombia"> <a href="/colombia">Colombia</a></li><li class="item-bogota"> <a href="/bogota">Bogotá</a></li><li class="item-deportes"> <a href="/deportes">Deportes</a></li><li class="item-politica"> <a href="/politica">Política</a></li><li class="item-tecnologia"> <a href="/tecnologia">Tecnología</a></li><li class="item-entretenimiento"> <a href="/entretenimiento">Entretenimiento</a></li></ul> </nav> </article></section><section id="menuWrapper" class="menu-wrapper"> <article class="container"><div class="side-menu-container"><div class="search"><form data-pjax="search" action="/search/node" method="get" accept-charset="UTF-8" data-drupal-form-fields="edit-keys"><div class="form-group"> <input type="text" placeholder="Buscar en RCN Radio" class="form-control" name="keys" minlength="3" required> <button class="btn btn-default" type="submit"> <i class="fa fa-search" aria-hidden="true"></i> </button></div></form></div><div class="region-menu-wrapper"><h4>Edición</h4><ul><li class="item-antioquia"> <a href="/colombia/antioquia">Antioquia</a></li><li class="item-sur"> <a href="/colombia/sur-del-pais">Sur</a></li><li class="item-caribe"> <a href="/colombia/caribe">Caribe</a></li><li class="item-eje-cafetero"> <a href="/colombia/eje-cafetero">Eje Cafetero</a></li><li class="item-llanos"> <a href="/colombia/llanos">Llanos</a></li><li class="item-pacifico"> <a href="/colombia/pacifico">Pacífico</a></li><li class="item-region-central"> <a href="/colombia/region-central">Región Central</a></li><li class="item-santanderes"> <a href="/colombia/santanderes">Santanderes</a></li></ul></div><div class="main-menu"><ul id="cm-accordion" class="mmenu-content"><li class="main-item"> <a href="/"> Inicio </a></li><li class="main-item"> <a href="/colombia" class="sc-item"> Colombia </a> <span class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </span><ul class="child-wrapper submenu"><li class="child-item"> <a href="/colombia/antioquia">Antioquia</a></li><li class="child-item"> <a href="/colombia/sur-del-pais">Sur</a></li><li class="child-item"> <a href="/colombia/caribe">Caribe</a></li><li class="child-item"> <a href="/colombia/eje-cafetero">Eje Cafetero</a></li><li class="child-item"> <a href="/colombia/llanos">Llanos</a></li><li class="child-item"> <a href="/colombia/pacifico">Pacífico</a></li><li class="child-item"> <a href="/colombia/region-central">Región Central</a></li><li class="child-item"> <a href="/colombia/santanderes">Santanderes</a></li></ul></li><li class="main-item"> <a href="/bogota"> Bogotá </a></li><li class="main-item"> <a href="/etiquetas/coronavirus-en-colombia"> Coronavirus </a></li><li class="main-item"> <a href="/deportes" class="sc-item"> Deportes </a> <span class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </span><ul class="child-wrapper submenu"><li class="child-item"> <a href="/deportes/copa-america">Copa América</a></li><li class="child-item"> <a href="/deportes/tenis">Tenis</a></li><li class="child-item"> <a href="/deportes/futbol-internacional">Fútbol internacional</a></li><li class="child-item"> <a href="/deportes/futbol-colombiano">Fútbol colombiano</a></li><li class="child-item"> <a href="/deportes/ciclismo">Ciclismo</a></li></ul></li><li class="main-item"> <a href="/politica"> Política </a></li><li class="main-item"> <a href="/tecnologia"> Tecnología </a></li><li class="main-item"> <a href="/entretenimiento" class="sc-item"> Entretenimiento </a> <span class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </span><ul class="child-wrapper submenu"><li class="child-item"> <a href="/cine">Cine</a></li><li class="child-item"> <a href="/cultura">Cultura</a></li></ul></li><li class="main-item"> <a href="/estilo-de-vida" class="sc-item"> Estilo de vida </a> <span class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </span><ul class="child-wrapper submenu"><li class="child-item"> <a href="/medio-ambiente">Medio ambiente</a></li><li class="child-item"> <a href="/educacion">Educación</a></li></ul></li><li class="main-item"> <a href="/judicial"> Judicial </a></li><li class="main-item"> <a href="/internacional"> Internacional </a></li><li class="main-item"> <a href="/economia"> Economía </a></li><li class="main-item"> <a href="/opinion"> Opinión </a></li><li class="main-item"> <a href="/recomendado-del-editor"> Recomendado del editor </a></li><li class="main-item"> <a href="/programas"> Programas </a></li><li class="main-item"> <a href="/salud" class="sc-item"> Salud </a> <span class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </span><ul class="child-wrapper submenu"><li class="child-item"> <a href="/salud/hablemos-de-salud">Hablemos de Salud</a></li><li class="child-item"> <a href="/salud/bienestar-en-buenas-dosis">Bienestar en buenas dosis</a></li></ul></li><li class="main-item"> <a href="/clics"> Clics </a></li><li class="main-item"> <a href="/especiales"> Especiales </a></li><li class="main-item"> <a href="/etiquetas/podcast-rcn-radio"> Podcast </a></li><li class="main-item"> <a href="/historias"> Historias </a></li><li class="main-item"> <a href="/horoscopo"> Horóscopo </a></li></ul></div><div class="social-network-wrapper"><h5>Síganos</h5><dl class="sn-content"><dt> <a href="https://www.facebook.com/rcnradio" target="_blank" aria-label="facebook"> <i class="fa fa-facebook" aria-hidden="true"></i> </a></dt><dt> <a href="https://twitter.com/rcnradio" target="_blank" aria-label="twitter"> <i class="fa fa-twitter" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.youtube.com/channel/UCnj2A_LNDcHHQCB38y1Btwg" target="_blank" aria-label="youtube"> <i class="fa fa-youtube" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.instagram.com/rcnradiocolombia/" target="_blank" aria-label="instagram"> <i class="fa fa-instagram" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.linkedin.com/" target="_blank" aria-label="linkedin"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.rcnradio.com/rss.xml" target="_blank" aria-label="rss"> <i class="fa fa-rss" aria-hidden="true"></i> </a></dt></dl></div></div> </article></section></div></div> </nav> </header><div class="highlighted"> <aside class="container section clearfix" role="complementary"><div id="block-breadcrumbblock" class="block block-rcnradio-blocks block-bread-crumb-block"><div class="content"> <section class="breadcrumb-wrapper"> <article class="breadcrumb-container container"><ul class="breadcrumb-content"><li > <a href="/" aria-label="Home"><span class="fa fa-home"></span></a></li><li > <i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/clics">Clics</a></li></ul> </article></section></div></div> </aside></div><div id="main-wrapper" class="layout-main-wrapper clearfix"><div id="main" class="container"><div class="row row-offcanvas row-offcanvas-left clearfix"> <main class="main-content col order-last scroll-articles-wrapper" id="content" role="main"> <a href="#main-content" id="main-content" tabindex="-1" aria-label="main-content"></a> <section class="node-scroll-container region region-content"><div data-drupal-messages-fallback class="hidden"></div><div class="ads-top"></div><div class="ads-dyn"></div><article class="bg-ads-grid"><div class="grid-container"><div class="item1"><div class="box-title-section-date"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h1> Mujer saca un cocodrilo de su casa con escobazos y palabras bonitas: “ándate mi niño precioso”</h1></div><div class="field field--name-dynamic-token-fieldnode-ds-summary field--type-ds field--label-hidden field__item"><p>Con un perro chihuahua en una mano y una escoba en la otra, la mujer espanta al peligroso animal.</p></div><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/clics" hreflang="es">Clics</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item"><time datetime="2022-11-09T23:24:36Z" class="datetime">09 Nov 2022 - 06:24 pm</time></div></div></div></div><div class="item2"><div class="field field--name-node-author field--type-ds field--label-hidden field__item">jsgomez</div><div class="field field--name-field-autor-view field--type-entity-reference field--label-above"><div class="field__label">Autor</div><div class="field__item"><a href="/user/239179" hreflang="es">jsgomez</a></div></div><div class="field field--name-ds-social-share-button field--type-ds field--label-hidden field__item"><aside class="mol-social-share-button mol-social-share-button-default"><div class="mol-social-share-button-box" style="display:none;"><div class="ssbt-label ssbt-default"> <span class="compartirclass">Compartir</span></div><div class="ssbt-btns"> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="facebook" data-count="false" data-url="https://www.rcnradio.com/clics/mujer-saca-un-cocodrilo-de-su-casa-con-escobazos-y-palabras-bonitas-andate-mi-nino-precioso" data-id="199642" aria-label="facebook"> <span class="fa fa-facebook"></span> </a> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="twitter" data-txt="Mujer saca un cocodrilo de su casa con escobazos y palabras bonitas: “ándate mi niño precioso” " data-via="rcnradio" data-count="false" data-url="https://www.rcnradio.com/clics/mujer-saca-un-cocodrilo-de-su-casa-con-escobazos-y-palabras-bonitas-andate-mi-nino-precioso" aria-label="twitter"> <span class="fa fa-twitter"></span> </a> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="whatsapp" data-txt="Mujer saca un cocodrilo de su casa con escobazos y palabras bonitas: “ándate mi niño precioso” " data-count="false" data-url="https://www.rcnradio.com/clics/mujer-saca-un-cocodrilo-de-su-casa-con-escobazos-y-palabras-bonitas-andate-mi-nino-precioso" aria-label="whatsapp"> <span class="fa fa-whatsapp"></span> </a> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="linkedin" data-txt="Mujer saca un cocodrilo de su casa con escobazos y palabras bonitas: “ándate mi niño precioso” " data-count="false" data-url="https://www.rcnradio.com/clics/mujer-saca-un-cocodrilo-de-su-casa-con-escobazos-y-palabras-bonitas-andate-mi-nino-precioso" aria-label="linkedin"> <span class="fa fa-linkedin"></span> </a></div></div></aside></div><div class="field field--name-ds-author field--type-ds field--label-hidden field__item"><div class="contrib_twiter" class="layout layout--onecol" ><div ><div class="autor"><div class="field field--name-user-picture field--type-image field--label-hidden field--item"> <img src=https://files.rcnradio.com/styles/dm_img_100x100/public/pictures/2022-05/rcn-radio3.png.webp?VersionId=byc4rgiLAHkI00rV9MSRr3HDrgDP8D3E&amp;itok=VsmY966v width="60" height="60" alt="" class="img-responsive"></div><div class="twiter"> <a href=/autores/johan-sebastian-gomez-rojas-239179 class="name-author"> Johan Sebastián Gómez Rojas </a> <a href="https://twitter.com/@gomez_j1" target="_blank"> <i class="fa fa-twitter" aria-hidden="true"></i> @gomez_j1 </a></div></div></div></div></div></div><div class="item3"><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="caption-img-foot"> <article><div><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/webp" data-srcset="https://files.rcnradio.com/styles/d_img_850x580/public/2022-11/mujer_espanta_un_cocodrilo_0.jpg.webp?VersionId=vUHAre9RCBn8RwZuB9xXaWdoXwH_pUgv&amp;itok=2f3lUIKn 2x"/> <source media="(min-width: 0px)" type="image/webp" data-srcset="https://files.rcnradio.com/styles/m_img_680x464/public/2022-11/mujer_espanta_un_cocodrilo_0.jpg.webp?VersionId=vi9gMEacUy7B_baGiTORijZyjsgcG4uC&amp;itok=-afBlmso 2x"/> <img width="800" height="600" alt="Mujer espanta un cocodrilo con escobazos " loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/styles/image800x600/public/2022-11/mujer_espanta_un_cocodrilo_0.jpg.webp?VersionId=y5WeTTc5El.bVuGMxErP0Oo0oNMPj08m&amp;itok=pCO3l45a" typeof="foaf:Image" /> </picture></div></div> <span class="information"></span><div class="description-img"><div class="fleft">Por medio de redes sociales se compartió el íconico momento en el que la mujer espanta al cocodrilo.</div><div class="fright"><b>Pixabay y captura de pantalla</b></div></div> </article></div></div></div><div class="item4"><div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p lang="ES-ES" xml:lang="ES-ES" xml:lang="ES-ES">Vivir en una zona rural tiene grandes beneficios, pues estar en <strong>contacto con la naturaleza </strong>es del agrado de muchas personas quienes disfrutan con del ecosistema y toda la tranquilidad que allí se puede encontrar. Sin embargo, algunas veces la delgada línea entre la vida salvaje y domestica se rompe, y las especies se pueden infiltrar en las casas. </p><p lang="ES-ES" xml:lang="ES-ES" xml:lang="ES-ES">En la comodidad de la ciudad es habitual encontrar algunos animales que producen miedo en miles de personas, una de las más conocidas son los ratones, que son capaces de desesperar a cualquiera que les tenga miedo. </p><p lang="ES-ES" xml:lang="ES-ES" xml:lang="ES-ES"><strong>Le puede interesar: </strong><a href="https://www.rcnradio.com/internacional/graban-el-ataque-de-cocodrilo-a-un-hombre-le-fracturo-la-cabeza-y-sobrevivio-para" target="_blank">Graban el ataque de cocodrilo a un hombre: Le fracturó la cabeza y sobrevivió para contarlo</a></p><p lang="ES-ES" xml:lang="ES-ES" xml:lang="ES-ES">A pesar de esto, hay quienes tienen la capacidad de tener la situación bajo control y con palos y otros objetos logran sacar a cualquier invasor. Uno de estos casos se hizo viral por redes sociales, donde una mujer con una escoba y algunos gritos “amorosos” logra que un <strong>cocodrilo salga de su casa sin hacerle daño. </strong></p><p lang="ES-ES" xml:lang="ES-ES" xml:lang="ES-ES">En medio del video que se hizo viral por redes sociales se puede observar como una mujer que vive en Tabasco, México, está intentando ahuyentar el animal salvaje diciéndole: “<strong>Ándate mi niño precioso, ándale, vete para tú casa”. </strong></p><p lang="ES-ES" xml:lang="ES-ES" xml:lang="ES-ES">La mujer con un perro chihuahua en mano y un palo de escoba en la otra lo empuja y le dice: “<strong>Ya todo el día te pasaste aquí. Ya mi nene hermoso, hasta mañana si Dios quiere”. </strong></p><p lang="ES-ES" xml:lang="ES-ES" xml:lang="ES-ES">Lo más curioso del caso es que el animal le hace caso y sale caminando lentamente hacia un orificio en la pared, por donde había entrado; mientras tanto,<strong> el perrito intenta ladrarle con temor para que el animal salvaje se alejara del lugar. </strong></p><p lang="ES-ES" xml:lang="ES-ES" xml:lang="ES-ES"><strong>Lea también: </strong><a href="https://www.rcnradio.com/estilo-de-vida/medio-ambiente/video-hombre-apartemente-borracho-cruzo-una-jaula-para-enfrentarse-a" target="_blank">Video: Hombre aparentemente borracho cruzó una jaula para enfrentarse a cocodrilos</a></p><p lang="ES-ES" xml:lang="ES-ES" xml:lang="ES-ES">Los comentarios en redes sociales no se hicieron esperar e inmediatamente las personas empezaron a escribir algunas cosas como, “personajes a los que el diablo les tiene miedo”, “yo con una rata me pongo loca y la doña hasta lo despide con amor”, “Que ternura me dio el bebé hermoso”, entre otros. </p></div><div class="field field--name-field-paragraph-add field--type-entity-reference-revisions field--label-hidden field__items"><div class="field__item"><div class="paragraph paragraph--type--paragraph-text paragraph--view-mode--default"><div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><p><iframe frameborder="0" height="476" scrolling="no" src="https://www.facebook.com/plugins/video.php?height=476&amp;href=https%3A%2F%2Fwww.facebook.com%2Frockorockzrockz%2Fvideos%2F1435895910270263%2F&amp;show_text=false&amp;width=267&amp;t=0" width="267"></iframe></p></div></div></div></div><div class="field field--name-field-source field--type-string field--label-above"><div class="field__label">Fuente</div><div class="field__item"><p>Sistema Integrado Digital</p></div></div><div class="field field--name-call-action-google-news field--type-ds field--label-hidden field__item"> <a href="https://news.google.com/publications/CAAqBwgKMM7M_wow5bz5Ag?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419" target="_blank">Siga a RCN Radio en Google News</a></div><div class="field field--name-field-tags field--type-entity-reference field--label-above clearfix"><h3 class="field__label">Tags</h3><ul class='links field__items'><li><a href="/etiquetas/cocodrilos" property="schema:about" hreflang="es">Cocodrilos</a></li><li><a href="/etiquetas/video-viral" property="schema:about" hreflang="es">Video viral</a></li><li><a href="/etiquetas/cocodrilo" property="schema:about" hreflang="es">Cocodrilo</a></li></ul></div></div><div class="item5"><div class="ads-btn1"></div><div class="field field--name-ds-ga-news-top field--type-ds field--label-hidden field__item"><div class="or-most-read"><h2>Lo más visto</h2><div class="or-most-read-wrapper"><div data-history-node-id="199398" data-node-id="199398" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/economia" hreflang="es">Economía</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1667846751</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/economia/lo-que-debera-pagar-de-impuesto-si-quiere-vender-su-casa-con-nueva-reforma-tributaria" hreflang="es">Lo que deberá pagar de impuesto si quiere vender su casa con nueva reforma tributaria </a></h2></div></div></div></div><div data-history-node-id="199510" data-node-id="199510" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-region field--type-entity-reference field--label-hidden field__item"><a href="/colombia/region-central" hreflang="es">Región Central</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1667937498</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/colombia/region-central/tragedia-madre-se-lanzo-con-su-hija-en-brazos-contra-un-vehiculo-en-vias" hreflang="es">Tragedia: Madre se lanzó con su hija en brazos contra un vehículo en vías del Tolima</a></h2></div></div></div></div><div data-history-node-id="197588" data-node-id="197588" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/clics" hreflang="es">Clics</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1666229231</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/clics/video-modelo-fitness-reto-a-un-albanil-a-prueba-de-fuerza-y-termino-humillado" hreflang="es">[Video] Modelo fitness retó a un albañil a prueba de fuerza y terminó humillado</a></h2></div></div></div></div><div data-history-node-id="199545" data-node-id="199545" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-region field--type-entity-reference field--label-hidden field__item"><a href="/colombia/caribe" hreflang="es">Caribe</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1667949343</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/colombia/caribe/hallan-en-la-calle-cadaver-con-signos-de-tortura-y-un-letrero-dice-que-lo-mataron" hreflang="es">Hallan en la calle cadáver con signos de tortura y un letrero: dice que lo mataron por ladrón</a></h2></div></div></div></div><div data-history-node-id="199427" data-node-id="199427" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-region field--type-entity-reference field--label-hidden field__item"><a href="/colombia" hreflang="es">Colombia</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1667871420</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/colombia/empresas-extranjeras-en-la-que-reciben-colombianos-pagan-en-dolares-y-trabajan-desde-casa" hreflang="es">Empresas extranjeras en la que reciben colombianos, pagan en dólares y trabajan desde casa</a></h2></div></div></div></div></div></div></div><div class="ads-btn2"></div></div><div class="item6"><div class="field field--name-dynamic-twig-fieldnode-mgid-ads field--type-ds field--label-hidden field__item"><div style="padding: 20px 0; border-top: 1px solid #dce4e8;"><div id="M758039ScriptRootC1219719"></div><script src="https://jsc.mgid.com/r/c/rcnradio.com.1219719.js" async></script></div></div><div class="field field--name-ds-related-articles field--type-ds field--label-hidden field__item"><h3>Le puede interesar</h3><div><div data-history-node-id="199238" data-node-id="199238" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/clics/conmovedor-mujer-encontro-a-su-gato-perdido-tras-buscarlo-por-dos-anos" class="field-group-link link-node" aria-label="Conmovedor: Mujer encontró a su gato perdido tras buscarlo por dos años" hreflang="es"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> Conmovedor: Mujer encontró a su gato perdido tras buscarlo por dos años</h2></div><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/webp" data-srcset="https://files.rcnradio.com/styles/dm_img_190x129/public/2022-11/missing-cat2-1-ef3a81cc96b3491f960bc72ddb1b3085_0.jpg.webp?VersionId=a6RfiVrMSfnL0mOpD5MfxtUUS2OkuTi5&amp;itok=0h5t_TUc 1x"/> <source media="(min-width: 0px)" type="image/webp" data-srcset="https://files.rcnradio.com/styles/m_img_100x100/public/2022-11/missing-cat2-1-ef3a81cc96b3491f960bc72ddb1b3085_0.jpg.webp?VersionId=_90miPDVXYQCY43BhiQiAlWr5tKGyu7d&amp;itok=GZDR68LO 1x"/> <img width="800" height="600" alt="Mujer encontró a su gato perdido tras buscarlo por dos años" loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/styles/imagen_full/public/2022-11/missing-cat2-1-ef3a81cc96b3491f960bc72ddb1b3085_0.jpg.webp?VersionId=K1kDAixCbGz1Jk8oIldNBAvSoemRgG6E&amp;itok=xLAO_-vU" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="section-date-bottom"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/clics" hreflang="es">Clics</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1667594834</div></div></div></div></div><div data-history-node-id="199233" data-node-id="199233" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/judicial/ladron-perdio-un-brazo-despues-de-que-se-le-estallara-bomba-con-la-que-extorsionaba-a" class="field-group-link link-node" aria-label="Ladrón perdió un brazo después de que se le estallara bomba con la que extorsionaba a empresaria" hreflang="es"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> Ladrón perdió un brazo después de que se le estallara bomba con la que extorsionaba a empresaria</h2></div><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/webp" data-srcset="https://files.rcnradio.com/styles/dm_img_190x129/public/2022-11/befunky-collage_-_2022-11-04t143937.979_0.jpg.webp?VersionId=cybRr.ZBBf8GWUsepavFKF4gFfpbGivC&amp;itok=tEhNHj2o 1x"/> <source media="(min-width: 0px)" type="image/webp" data-srcset="https://files.rcnradio.com/styles/m_img_100x100/public/2022-11/befunky-collage_-_2022-11-04t143937.979_0.jpg.webp?VersionId=F.jCuZ2IcGCH12JWR0os5aJ4aC_48ahS&amp;itok=VMOUZa1p 1x"/> <img width="800" height="600" alt="Ladrón perdió un brazo después de que se le estallara bomba con la que extorsionaba a un empresario" loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/styles/imagen_full/public/2022-11/befunky-collage_-_2022-11-04t143937.979_0.jpg.webp?VersionId=5Vse4ImcMvJ_TGToprwI8XdmndnQECVU&amp;itok=BwDXgPZc" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="section-date-bottom"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/judicial" hreflang="es">Judicial</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1667591952</div></div></div></div></div><div data-history-node-id="199172" data-node-id="199172" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/clics/nino-se-pego-tremenda-carrera-para-repetir-una-fotografia-con-higuita-que-no-quedo" class="field-group-link link-node" aria-label="Niño se pegó tremenda carrera para repetir una fotografía con Higuita que &quot;no quedó&quot;" hreflang="es"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> Niño se pegó tremenda carrera para repetir una fotografía con Higuita que &quot;no quedó&quot;</h2></div><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/webp" data-srcset="https://files.rcnradio.com/styles/dm_img_190x129/public/2019-07/000_19e32z_4_0.jpg.webp?VersionId=RLlSqpf5xLpESihViluR5zgXIImYBIpf&amp;itok=ZdTbqFP3 1x"/> <source media="(min-width: 0px)" type="image/webp" data-srcset="https://files.rcnradio.com/styles/m_img_100x100/public/2019-07/000_19e32z_4_0.jpg.webp?VersionId=2u0rhY_Vbzhh7EPk3X5KMziKY9x2uIXN&amp;itok=4W2LXd2y 1x"/> <img width="800" height="600" alt="René Higuita, exportero de Colombia y Nacional" loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/styles/imagen_full/public/2019-07/000_19e32z_4_0.jpg.webp?VersionId=ZBq_Cu9qWWk_MoAOckTtF4oRCxla7Qaj&amp;itok=a8Dd1oKG" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="section-date-bottom"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/clics" hreflang="es">Clics</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1667530245</div></div></div></div></div><div data-history-node-id="199090" data-node-id="199090" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/clics/angustiante-momento-en-el-que-mujer-por-poco-cae-en-boca-de-un-tiburon" class="field-group-link link-node" aria-label="Angustiante momento en el que mujer por poco cae en boca de un tiburón" hreflang="es"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> Angustiante momento en el que mujer por poco cae en boca de un tiburón</h2></div><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/webp" data-srcset="https://files.rcnradio.com/styles/dm_img_190x129/public/2022-11/mujer_por_poco_cae_en_boca_de_tiburon.jpg.webp?VersionId=lYkukrh6_3y3Bk3WyKmapp2b2sazDMAs&amp;itok=ML6Q7ggo 1x"/> <source media="(min-width: 0px)" type="image/webp" data-srcset="https://files.rcnradio.com/styles/m_img_100x100/public/2022-11/mujer_por_poco_cae_en_boca_de_tiburon.jpg.webp?VersionId=rK2x1kCJbFh1ZOfNbwBR6eVjrqb7F3De&amp;itok=lwvFN_fY 1x"/> <img width="800" height="600" alt="Mujer por poco cae en boca de tiburón" title="Mujer por poco cae en boca de tiburón" loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/styles/imagen_full/public/2022-11/mujer_por_poco_cae_en_boca_de_tiburon.jpg.webp?VersionId=hEVMOfGQ1AH6TSb8v3Kh4jKIRXbr_oIj&amp;itok=sugvpIi-" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="section-date-bottom"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/clics" hreflang="es">Clics</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1667489207</div></div></div></div></div></div></div></div></div></article> </section> </main></div></div></div><div class="scroll-status"><div class="infinite-scroll-request"><h4>Encuentre más contenidos</h4> <svg class="arrows"> <path class="a2" d="M0 10 L20 29 L40 10"></path> <path class="a3" d="M0 20 L20 39 L40 20"></path> </svg></div><p class="infinite-scroll-last">Fin del contenido.</p></div> <footer class="site-footer"><div class="container"><div class="site-footer__bottom"> <section class="row region region-footer-fifth"><div id="block-blockadscss" class="block block-rcn-ads-dfp block-dynamic-ads-block"><div class="content"><div class="ads-dyn-rcnra"></div></div></div><div id="block-footerblock" class="block block-rcnradio-blocks block-rcnradio-blocks-footer-block"><div class="content"><div class="container basica-footer d-none d-sm-block"><div class="row basica-footer-menu"><div class="col-md-2 brand-wrapper"> <img src="https://s3.amazonaws.com/files.rcnradio.com/rcnradio-header_1.svg" class="img-responsive logo-basica-ds" alt="logo rcn radio"></div><div class="col-md-2 ds-items" id="menu-foot"><h3>SECCIONES</h3><ul><li> <a href="/" > Portada </a></li><li> <a href="/colombia" > Colombia </a></li><li> <a href="/bogota" > Bogotá </a></li><li> <a href="/politica" > Política </a></li><li> <a href="/judicial" > Judicial </a></li><li> <a href="/deportes" > Deportes </a></li><li> <a href="/economia" > Economía </a></li><li> <a href="/entretenimiento" > Entretenimiento </a></li><li> <a href="/tecnologia" > Tecnología </a></li><li> <a href="/internacional" > Internacional </a></li><li> <a href="/estilo-de-vida" > Estilo de vida </a></li></ul></div><div class="col-md-2 ds-items" id="menu-foot"><h3>RADIO</h3><ul><li> <a href="https://www.lafm.com.co/" target="_blank" class="not-pjax"> LA F.M </a></li><li> <a href="https://www.antena2.com/" target="_blank" class="not-pjax"> Antena 2 </a></li><li> <a href="https://www.lamega.com.co/" target="_blank" class="not-pjax"> La Mega </a></li><li> <a href="http://www.rcnmundo.com/" target="_blank" class="not-pjax"> RCN Mundo </a></li><li> <a href="https://www.radiouno.com.co/" target="_blank" class="not-pjax"> Radio 1 </a></li><li> <a href="http://www.elsol.com.co/" target="_blank" class="not-pjax"> El Sol </a></li><li> <a href="http://www.fantastica.com.co/" target="_blank" class="not-pjax"> Fantástica </a></li><li> <a href="https://alertabogota.com/" target="_blank" class="not-pjax"> Alerta Bogotá </a></li><li> <a href="https://www.alertacaribe.com/" target="_blank" class="not-pjax"> Alerta Caribe </a></li><li> <a href="https://www.alertapaisa.com/" target="_blank" class="not-pjax"> Alerta Paisa </a></li><li> <a href="https://www.alertatolima.com/" target="_blank" class="not-pjax"> Alerta Tolima </a></li><li> <a href="http://www.radiored.com.co/" target="_blank" class="not-pjax"> Radio Red </a></li><li> <a href="https://www.alertasantanderes.com/" target="_blank" class="not-pjax"> Alerta Santander </a></li></ul></div><div class="col-md-2 ds-items" id="menu-foot"><h3>TELEVISIÓN</h3><ul><li> <a href="https://www.canalrcn.com/" target="_blank" class="not-pjax"> Canal RCN </a></li><li> <a href="https://www.ntn24.com/" target="_blank" class="not-pjax"> NTN24 </a></li><li> <a href="https://www.canalnuestratele.com/" target="_blank" class="not-pjax"> Nuestra Tele </a></li><li> <a href="http://www.rcncomerciales.com/" target="_blank" class="not-pjax"> RCN Comerciales </a></li><li> <a href="http://www.canalrcn.com/telenovelas" target="_blank" class="not-pjax"> RCN Novelas </a></li><li> <a href="https://www.noticiasrcn.com/" target="_blank" class="not-pjax"> Noticias Rcn </a></li></ul></div><div class="col-md-2 ds-items" id="menu-foot"><h3>OTROS</h3><ul><li> <a href="https://www.fides.org.co/" target="_blank" class="not-pjax"> Fides </a></li><li> <a href="https://www.larepublica.co/" target="_blank" class="not-pjax"> La República </a></li><li> <a href="http://especiales.rcn.com.co/ebooks/la-radio-de-colombia/#laradiodecolombia/portada" target="_blank" class="not-pjax"> RCN Radio 60 años </a></li><li> <a href="https://www.sostenibilidadrcn.com" target="_blank" class="not-pjax"> RCN Social </a></li></ul></div><div class="col-md-2 sn-desktop-block" id="share-foot"><h3>Síganos</h3><ul class="feed-redes"><li> <a href="https://www.facebook.com/rcnradio" target="_blank" class="not-pjax" aria-label="facebook"> <i class="fa fa-facebook" aria-hidden="true"></i> </a></li><li> <a href="https://twitter.com/rcnradio" target="_blank" class="not-pjax" aria-label="twitter"> <i class="fa fa-twitter" aria-hidden="true"></i> </a></li><li> <a href="https://www.youtube.com/channel/UCnj2A_LNDcHHQCB38y1Btwg" target="_blank" class="not-pjax" aria-label="youtube"> <i class="fa fa-youtube" aria-hidden="true"></i> </a></li><li> <a href="https://www.instagram.com/rcnradiocolombia/" target="_blank" class="not-pjax" aria-label="instagram"> <i class="fa fa-instagram" aria-hidden="true"></i> </a></li><li> <a href="https://www.linkedin.com/" target="_blank" class="not-pjax" aria-label="linkedin"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a></li><li> <a href="https://www.rcnradio.com/rss.xml" target="_blank" class="not-pjax" aria-label="rss"> <i class="fa fa-rss" aria-hidden="true"></i> </a></li></ul></div></div><div class="row basica-legal-footer-menu"><div class="col-md-4"><p>© 2020 RCN Radio. Todos los derechos reservados.</p></div><div class="col-md-8"><ul><li> <a href="https://www.rcnradio.com/legal/aviso-de-privacidad" target="_blank" class="not-pjax"> Aviso de Privacidad </a></li><li> <a href="/legal/politica-de-proteccion-de-datos-personales" target="_blank" class="not-pjax"> Protección de Datos Personales </a></li><li> <a href="/legal/etica-empresarial" target="_blank" class="not-pjax"> Programa de Ética Empresarial </a></li><li> <a href="https://www.rcnmundo.com/atencionaloyente/" target="_blank" class="not-pjax"> Atención al Oyente </a></li><li> <a href="https://www.rcnmundo.com/proveedores/" target="_blank" class="not-pjax"> Proveedores </a></li><li> <a href="https://www.rcnradio.com/legal/ley-1712-de-2014-ley-de-transparencia-y-del-derecho-de-acceso-la-informacion-publica" target="_blank" class="not-pjax"> Ley 1712 de 2014 </a></li></ul></div></div></div><div class="d-block d-sm-none"> <section class="basica-footer-menu"> <article class="col brand-wrapper"> <img src="https://s3.amazonaws.com/files.rcnradio.com/rcnradio-header_1.svg" class="img-responsive logo-basica" alt="logo rcn radio"> </article> <article class="accordion" id="ftAccordion"><div class="card"><div class="card-header" id="heading-fb2323d6-4aa8-4ea1-9db6-05fc870a4100"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-fb2323d6-4aa8-4ea1-9db6-05fc870a4100" aria-expanded="false" aria-controls="collapse-fb2323d6-4aa8-4ea1-9db6-05fc870a4100"> <span>SECCIONES</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-fb2323d6-4aa8-4ea1-9db6-05fc870a4100" class="collapse" aria-labelledby="heading-fb2323d6-4aa8-4ea1-9db6-05fc870a4100" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="/" > Portada </a></li><li> <a href="/colombia" > Colombia </a></li><li> <a href="/bogota" > Bogotá </a></li><li> <a href="/politica" > Política </a></li><li> <a href="/judicial" > Judicial </a></li><li> <a href="/deportes" > Deportes </a></li><li> <a href="/economia" > Economía </a></li><li> <a href="/entretenimiento" > Entretenimiento </a></li><li> <a href="/tecnologia" > Tecnología </a></li><li> <a href="/internacional" > Internacional </a></li><li> <a href="/estilo-de-vida" > Estilo de vida </a></li></ul></div></div></div><div class="card"><div class="card-header" id="heading-4546c12d-a81a-43e0-a5ab-637a4288cde5"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-4546c12d-a81a-43e0-a5ab-637a4288cde5" aria-expanded="false" aria-controls="collapse-4546c12d-a81a-43e0-a5ab-637a4288cde5"> <span>RADIO</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-4546c12d-a81a-43e0-a5ab-637a4288cde5" class="collapse" aria-labelledby="heading-4546c12d-a81a-43e0-a5ab-637a4288cde5" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="https://www.lafm.com.co/" target="_blank" class="not-pjax"> LA F.M </a></li><li> <a href="https://www.antena2.com/" target="_blank" class="not-pjax"> Antena 2 </a></li><li> <a href="https://www.lamega.com.co/" target="_blank" class="not-pjax"> La Mega </a></li><li> <a href="http://www.rcnmundo.com/" target="_blank" class="not-pjax"> RCN Mundo </a></li><li> <a href="https://www.radiouno.com.co/" target="_blank" class="not-pjax"> Radio 1 </a></li><li> <a href="http://www.elsol.com.co/" target="_blank" class="not-pjax"> El Sol </a></li><li> <a href="http://www.fantastica.com.co/" target="_blank" class="not-pjax"> Fantástica </a></li><li> <a href="https://alertabogota.com/" target="_blank" class="not-pjax"> Alerta Bogotá </a></li><li> <a href="https://www.alertacaribe.com/" target="_blank" class="not-pjax"> Alerta Caribe </a></li><li> <a href="https://www.alertapaisa.com/" target="_blank" class="not-pjax"> Alerta Paisa </a></li><li> <a href="https://www.alertatolima.com/" target="_blank" class="not-pjax"> Alerta Tolima </a></li><li> <a href="http://www.radiored.com.co/" target="_blank" class="not-pjax"> Radio Red </a></li><li> <a href="https://www.alertasantanderes.com/" target="_blank" class="not-pjax"> Alerta Santander </a></li></ul></div></div></div><div class="card"><div class="card-header" id="heading-5381feea-8681-43a1-a6b4-a5004db3195a"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-5381feea-8681-43a1-a6b4-a5004db3195a" aria-expanded="false" aria-controls="collapse-5381feea-8681-43a1-a6b4-a5004db3195a"> <span>TELEVISIÓN</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-5381feea-8681-43a1-a6b4-a5004db3195a" class="collapse" aria-labelledby="heading-5381feea-8681-43a1-a6b4-a5004db3195a" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="https://www.canalrcn.com/" target="_blank" class="not-pjax"> Canal RCN </a></li><li> <a href="https://www.ntn24.com/" target="_blank" class="not-pjax"> NTN24 </a></li><li> <a href="https://www.canalnuestratele.com/" target="_blank" class="not-pjax"> Nuestra Tele </a></li><li> <a href="http://www.rcncomerciales.com/" target="_blank" class="not-pjax"> RCN Comerciales </a></li><li> <a href="http://www.canalrcn.com/telenovelas" target="_blank" class="not-pjax"> RCN Novelas </a></li><li> <a href="https://www.noticiasrcn.com/" target="_blank" class="not-pjax"> Noticias Rcn </a></li></ul></div></div></div><div class="card"><div class="card-header" id="heading-044c94a9-5200-4e46-b05d-3121147c53ae"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-044c94a9-5200-4e46-b05d-3121147c53ae" aria-expanded="false" aria-controls="collapse-044c94a9-5200-4e46-b05d-3121147c53ae"> <span>OTROS</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-044c94a9-5200-4e46-b05d-3121147c53ae" class="collapse" aria-labelledby="heading-044c94a9-5200-4e46-b05d-3121147c53ae" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="https://www.fides.org.co/" target="_blank" class="not-pjax"> Fides </a></li><li> <a href="https://www.larepublica.co/" target="_blank" class="not-pjax"> La República </a></li><li> <a href="http://especiales.rcn.com.co/ebooks/la-radio-de-colombia/#laradiodecolombia/portada" target="_blank" class="not-pjax"> RCN Radio 60 años </a></li><li> <a href="https://www.sostenibilidadrcn.com" target="_blank" class="not-pjax"> RCN Social </a></li></ul></div></div></div> </article> <article class="sn-footer"> <span class="share">Síganos</span><ul class="feed-redes"><li> <a href="https://www.facebook.com/rcnradio" target="_blank" class="not-pjax" aria-label="facebook"> <i class="fa fa-facebook" aria-hidden="true"></i> </a></li><li> <a href="https://twitter.com/rcnradio" target="_blank" class="not-pjax" aria-label="twitter"> <i class="fa fa-twitter" aria-hidden="true"></i> </a></li><li> <a href="https://www.youtube.com/channel/UCnj2A_LNDcHHQCB38y1Btwg" target="_blank" class="not-pjax" aria-label="youtube"> <i class="fa fa-youtube" aria-hidden="true"></i> </a></li><li> <a href="https://www.instagram.com/rcnradiocolombia/" target="_blank" class="not-pjax" aria-label="instagram"> <i class="fa fa-instagram" aria-hidden="true"></i> </a></li><li> <a href="https://www.linkedin.com/" target="_blank" class="not-pjax" aria-label="linkedin"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a></li><li> <a href="https://www.rcnradio.com/rss.xml" target="_blank" class="not-pjax" aria-label="rss"> <i class="fa fa-rss" aria-hidden="true"></i> </a></li></ul> </article> </section> <section class="container basica-legal-footer-menu"><div class="col"><p>© 2020 RCN Radio. Todos los derechos reservados.</p></div><div class="col"><ul><li> <a href="https://www.rcnradio.com/legal/aviso-de-privacidad" target="_blank" class="not-pjax"> Aviso de Privacidad </a></li><li> <a href="/legal/politica-de-proteccion-de-datos-personales" target="_blank" class="not-pjax"> Protección de Datos Personales </a></li><li> <a href="/legal/etica-empresarial" target="_blank" class="not-pjax"> Programa de Ética Empresarial </a></li><li> <a href="https://www.rcnmundo.com/atencionaloyente/" target="_blank" class="not-pjax"> Atención al Oyente </a></li><li> <a href="https://www.rcnmundo.com/proveedores/" target="_blank" class="not-pjax"> Proveedores </a></li><li> <a href="https://www.rcnradio.com/legal/ley-1712-de-2014-ley-de-transparencia-y-del-derecho-de-acceso-la-informacion-publica" target="_blank" class="not-pjax"> Ley 1712 de 2014 </a></li></ul></div> </section></div></div></div> </section></div></div> </footer></div></div></div><script type="application/json" data-drupal-selector="drupal-settings-json">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</script><script src="/core/misc/polyfills/object.assign.js?v=8.9.1"></script><script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.3"></script><script src="/core/misc/drupalSettingsLoader.js?v=8.9.1"></script><script src="https://files.rcnradio.com/languages/es_PCAzw-Itc2xxYVjNHgUuCToLjgvYENkXWsbQnLnN_a8.js?VersionId=n052Lhf5365GM.PPxmRhTqAtj6CT_Ieq?rl3yp0"></script><script src="/core/misc/drupal.js?v=8.9.1"></script><script src="/core/misc/drupal.init.js?v=8.9.1"></script><script src="/core/assets/vendor/jquery.ui/ui/data-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/disable-selection-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/form-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/labels-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/jquery-1-7-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/scroll-parent-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/tabbable-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/unique-id-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/version-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/escape-selector-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/focusable-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/ie-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/keycode-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/plugin-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/safe-active-element-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/safe-blur-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/widget-min.js?v=1.12.1"></script><script src="/core/assets/vendor/picturefill/picturefill.min.js?v=3.0.3"></script><script src="/modules/custom/antena2_podcast/js/antena2-podcast-slider.js?rl3yp0"></script><script src="/modules/contrib/lazy/js/lazy.js?v=8.9.1"></script><script src="/core/assets/vendor/js-cookie/js.cookie.min.js?v=3.0.0-rc0"></script><script src="/core/misc/jquery.cookie.shim.js?v=8.9.1"></script><script src="/modules/custom/rcn_articles_blocks/js/extra-news-tape-block.js?rl3yp0"></script><script src="/modules/custom/rcn_articles_blocks/js/video-tape-block.js?rl3yp0"></script><script src="/core/assets/vendor/jquery.ui/ui/widgets/tabs-min.js?v=1.12.1"></script><script src="/modules/custom/rcnra_programming/js/programming.js?v=1.0.0"></script><script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script><script src="/libraries/comscore/comscore.streaming.6.1.1.171219.min.js?v=6.1.1"></script><script src="/libraries/video-js/video.min.js?v=5.3.0"></script><script src="/libraries/video-js/plugins/videojs.ads.min.js?v=5.3.0"></script><script src="/libraries/video-js/plugins/videojs.ima.js?v=5.3.0"></script><script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-lib.js?v=0.1.11"></script><script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-streaming.js?rl3yp0"></script><script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-general.js?rl3yp0"></script><script src="/modules/custom/rcnra_programming/js/live-program.js?rl3yp0"></script><script src="/modules/custom/rcnradio_articles/js/articles.js?rl3yp0"></script><script src="/libraries/infinite-scroll/dist/infinite-scroll.pkgd.min.js?v=3.0.2"></script><script src="/modules/custom/rcnradio_articles/js/extend-infinite-scroll.js?rl3yp0"></script><script src="/modules/custom/rcnradio_articles/js/time-ago.js?rl3yp0"></script><script src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script><script src="/modules/custom/rcnradio_authors/js/rcnradio-authors-slider.js?rl3yp0"></script><script src="/modules/custom/rcnradio_blocks/js/header.js?rl3yp0"></script><script src="/modules/custom/rcnradio_blocks/js/polldaddy.js?rl3yp0"></script><script src="/modules/custom/rcnradio_blocks/js/sub-menu.js?rl3yp0"></script><script src="/libraries/bxslider-4/dist/jquery.bxslider.min.js?v=8.9.1"></script><script src="/modules/custom/rcnradio_gallery/js/gallery-custom.js?rl3yp0"></script><script src="https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js" async></script><script src="/modules/custom/rcnradio_opta/js/opta-settings.js?rl3yp0"></script><script src="/themes/custom/b_rcnradio/build/libs/jscroll/jquery.jscroll.js?v=2.3.9"></script><script src="/modules/custom/rcnradio_search/js/rcnradio-search.js?v=1.x"></script><script src="/modules/custom/rcnradio_sharect/js/rcnradio_sharect_config_fb.js?v=1.2"></script><script src="/modules/custom/rcnradio_sharect/js/rcnradio_sharect_custom.js?v=1.2.0"></script><script src="/modules/custom/rcnradio_sharect/js/rcnradio_sharect_init.js?v=1.2"></script><script src="/modules/custom/rcnradio_social_share/js/social_share.js?rl3yp0"></script><script src="/modules/custom/rcnradiocross_live_blog/js/live-blog.js?rl3yp0"></script><script src="/modules/custom/sueno_americano/assets/js/utils.js?v=1.x"></script><script src="/themes/contrib/bootstrap_barrio/js/global.js?v=8.9.1"></script><script src="/themes/contrib/bootstrap_barrio/js/affix.js?v=8.9.1"></script><script src="/themes/custom/la-b-sica_theme/dist/js/bootstrap.min.js?rl3yp0"></script><script src="/themes/custom/la-b-sica_theme/dist/js/scripts.js?v=1.0.0"></script><script src="https://use.fontawesome.com/a53c71a5c3.js"></script><script src="/modules/contrib/eu_cookie_compliance/js/eu_cookie_compliance.js?v=1"></script><script src="/core/assets/vendor/matchMedia/matchMedia.min.js?v=0.2.0"></script><script src="/modules/custom/rcn_ads_dfp/modules/ads_header_bidding/js/header-bidding-library.js?rl3yp0"></script><script src="//www.googletagservices.com/tag/js/gpt.js"></script><script src="/libraries/whenInViewport/whenInViewport.min.js?v=1.2"></script><script src="/modules/custom/rcn_ads_dfp/js/ads-library.js?v=1.1"></script><script src="/modules/custom/rcnradiocross_custom_form/js/post.js?rl3yp0"></script></body></html>