<!DOCTYPE html><html lang="es" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# schema: http://schema.org/ sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# "><head><meta charset="utf-8" /><style>.js img.lazyload:not([src]) { visibility: hidden; }.js img.lazyloaded[data-sizes=auto] { display: block; width: 100%; }</style><meta name="title" content="Coronavirus: 7.854 dosis se aplicaron en el segundo día de vacunación | RCN Radio" /><meta name="geo.placename" content="Colombia" /><meta name="geo.region" content="CO" /><meta name="twitter:card" content="summary_large_image" /><link rel="canonical" href="https://www.rcnradio.com/colombia/7854-vacunas-contra-la-covid-se-aplicaron-en-colombia-en-el-segundo-dia" /><meta name="robots" content="index" /><meta property="og:site_name" content="RCN Radio" /><meta property="fb:app_id" content="177007609575292" /><meta name="twitter:description" content="Las ciudades capitales iniciaron este jueves la jornada de vacunación." /><meta name="description" content="Las ciudades capitales iniciaron este jueves la jornada de vacunación." /><meta property="og:type" content="article" /><meta name="twitter:title" content="En el segundo día de vacunación contra la Covid-19 se aplicaron 7.854 dosis" /><meta name="twitter:site" content="@rcnradio" /><meta name="news_keywords" content="Coronavirus, Covid-19, personal médico, Vacunas covid-19 en Colombia, Vacuna Pfizer en Colombia" /><meta property="og:url" content="https://www.rcnradio.com/colombia/7854-vacunas-contra-la-covid-se-aplicaron-en-colombia-en-el-segundo-dia" /><meta name="keywords" content="Coronavirus, Covid-19, personal médico, Vacunas covid-19 en Colombia, Vacuna Pfizer en Colombia" /><meta property="og:title" content="En el segundo día de vacunación contra la Covid-19 se aplicaron 7.854 dosis" /><meta name="twitter:creator" content="@rcnradio" /><meta property="og:description" content="Las ciudades capitales iniciaron este jueves la jornada de vacunación." /><meta name="twitter:image" content="https://files.rcnradio.com/public/2021-02/2._vacuna_contra_el_coronavirus_empieza_a_ser_aplicada_en_bogota_0.jpg" /><meta property="og:image" content="https://files.rcnradio.com/public/2021-02/2._vacuna_contra_el_coronavirus_empieza_a_ser_aplicada_en_bogota_0.jpg" /><meta property="og:image:secure_url" content="https://files.rcnradio.com/public/2021-02/2._vacuna_contra_el_coronavirus_empieza_a_ser_aplicada_en_bogota_0.jpg" /><meta property="og:image:width" content="1417" /><meta property="og:image:height" content="965" /><meta property="og:updated_time" content="2021-02-18T20:12:06-0500" /><meta property="og:locale" content="es_ES" /><meta property="article:publisher" content="https://www.facebook.com/rcnradio" /><meta property="article:tag" content="Coronavirus, Covid-19, personal médico, Vacunas covid-19 en Colombia, Vacuna Pfizer en Colombia" /><meta property="article:published_time" content="2021-02-18T20:12:07-0500" /><meta property="article:modified_time" content="2021-02-18T20:12:06-0500" /><meta name="Generator" content="Drupal 8 (https://www.drupal.org)" /><meta name="MobileOptimized" content="width" /><meta name="HandheldFriendly" content="true" /><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" /><script>function euCookieComplianceLoadScripts() {}</script><style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #0779bf} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rcnradio.com/colombia/7854-vacunas-contra-la-covid-se-aplicaron-en-colombia-en-el-segundo-dia"},"headline":"7.854 vacunas contra la Covid se aplicaron en Colombia en el segundo día","image":[{"@type":"ImageObject","width":834,"height":569,"url":"https://files.rcnradio.com/public/styles/image_834x569/public/2021-02/2._vacuna_contra_el_coronavirus_empieza_a_ser_aplicada_en_bogota_0.jpg?itok=LRmcLdEU"}],"datePublished":"2021-02-18T20:12:07-05:00","dateModified":"2021-02-18T20:12:06-05:00","articleBody":"&lt;p&gt;El &lt;strong&gt;viceministro de Salud, Luis Alexander Moscoso&lt;/strong&gt;, indic&oacute; que en el segundo d&iacute;a de vacunaci&oacute;n contra la Covid en Colombia se aplicaron &lt;strong&gt;7.854 dosis&amp;nbsp;al&amp;nbsp; personal m&eacute;dico. &lt;/strong&gt;&lt;/p&gt;\r\n\r\n&lt;p&gt;El proceso de vacunaci&oacute;n -explic&oacute;- se adelant&oacute; como estaba previsto: primero, al personal m&eacute;dico de instituciones ubicadas en&lt;strong&gt; Bogot&aacute;, Medell&iacute;n, Cali, Barranquilla, Bucaramanga y el departamento de Cundinamarca.&lt;/strong&gt;&lt;/p&gt;\r\n&lt;p&gt;En el segundo d&iacute;a de vacunaci&oacute;n, &lt;strong&gt;personal m&eacute;dico de siete regiones del pa&iacute;s tuvieron acceso a la vacuna de Pfizer&lt;/strong&gt; y &quot;desde ma&ntilde;ana seguiremos con otras regiones y progresivamente seguiremos a otros lugares de m&aacute;s dif&iacute;cil acceso&quot;.&lt;/p&gt;\r\n\r\n&lt;p&gt;Sin embargo, el Vicepministro reconoci&oacute; que este no es un proceso f&aacute;cil puesto que se necesita &quot;tiempo para agendar y aplicar &lt;strong&gt;de forma segura y eficiente las vacunas al personal m&eacute;dico que atiende la pandemia&quot;.&lt;/strong&gt;&lt;/p&gt;\r\n&lt;p&gt;Por su parte, Fernando Ruiz, ministro de salud, revel&oacute; que en aproximadamente cuatro o cinco d&iacute;as Colombia &lt;strong&gt;habr&iacute;a logrado la vacunaci&oacute;n completa de los 50 mil profesionales de la salud que requieren la dosis.&lt;/strong&gt;&lt;/p&gt;\r\n\r\n&lt;p&gt;&quot;Hemos tenido experiencias muy interesantes como la de Bogot&aacute; con muy buena capacidad, la experiencia muy importante en el departamento de Antioquia, que no s&oacute;lo ocurri&oacute; en Medell&iacute;n sino que se hizo un proceso descentralizado en varios municipios&quot;.&lt;br /&gt;\r\n&amp;nbsp;&lt;/p&gt;\r\n&lt;p&gt;Mientras tanto en Cundinamarca se decidi&oacute; hacer la &lt;strong&gt;vacunaci&oacute;n simult&aacute;neamente en los 13 hospitales &lt;/strong&gt;que tienen Unidad de Cuidados Intensivos adecuados para este proceso.&lt;/p&gt;\r\n\r\n&lt;p&gt;En Cartagena &quot;cuando llegamos, &lt;strong&gt;ya estaba avanzado el proceso de vacunaci&oacute;n en el Hospital Universitario del Caribe &lt;/strong&gt;y en la Cl&iacute;nica El Bosque que nos permite hacer un proceso r&aacute;pido y tambi&eacute;n bajo las mejores condiciones de salubridad&quot;, record&oacute;.&lt;/p&gt;\r\n\r\n&lt;p&gt;&amp;nbsp;&lt;/p&gt;\r\n\r\n&lt;p&gt;&amp;nbsp;&lt;/p&gt;\r\n\r\n&lt;p&gt;&amp;nbsp;&lt;/p&gt;\r\n&lt;p&gt;Pese a que &lt;strong&gt;ya inici&oacute; el proceso de vacunaci&oacute;n,&lt;/strong&gt; los funcionarios reiteraron el llamado a los colombianos para que sigan &lt;strong&gt;utilizando el tapabocas, mantengan el distanciamiento f&iacute;sico y realicen un frecuente lavado de manos.&amp;nbsp;&lt;/strong&gt;&lt;/p&gt;\r\n","author":{"@type":"Person","name":"Iván  Hernández"},"publisher":{"@type":"Organization","name":"RCN Radio","logo":{"@type":"ImageObject","url":"https://www.rcnradio.com/ima_rcnradio.jpg"}},"description":"7.854 vacunas contra la Covid se aplicaron en Colombia en el segundo día","url":"https://www.rcnradio.com/colombia/7854-vacunas-contra-la-covid-se-aplicaron-en-colombia-en-el-segundo-dia"}</script><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="format-detection" content="telephone=no" /><link rel="shortcut icon" href="https://files.rcnradio.com/favicon.ico" type="image/vnd.microsoft.icon" /><link rel="revision" href="https://www.rcnradio.com/colombia/7854-vacunas-contra-la-covid-se-aplicaron-en-colombia-en-el-segundo-dia" /><link rel="amphtml" href="https://www.rcnradio.com/colombia/7854-vacunas-contra-la-covid-se-aplicaron-en-colombia-en-el-segundo-dia?amp" /><title>Coronavirus: 7.854 dosis se aplicaron en el segundo día de vacunación | RCN Radio</title><link rel="stylesheet" media="all" href="/core/modules/system/css/components/ajax-progress.module.css?qoqnwt" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/align.module.css?qoqnwt" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/autocomplete-loading.module.css?qoqnwt" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/fieldgroup.module.css?qoqnwt" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/container-inline.module.css?qoqnwt" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/clearfix.module.css?qoqnwt" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/details.module.css?qoqnwt" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/hidden.module.css?qoqnwt" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/item-list.module.css?qoqnwt" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/js.module.css?qoqnwt" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/nowrap.module.css?qoqnwt" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/position-container.module.css?qoqnwt" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/progress.module.css?qoqnwt" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/reset-appearance.module.css?qoqnwt" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/resize.module.css?qoqnwt" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/sticky-header.module.css?qoqnwt" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-counter.css?qoqnwt" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-report-counters.css?qoqnwt" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-report-general-info.css?qoqnwt" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/tabledrag.module.css?qoqnwt" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/tablesort.module.css?qoqnwt" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/tree-child.module.css?qoqnwt" /><link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/core.css?qoqnwt" /><link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/tabs.css?qoqnwt" /><link rel="stylesheet" media="all" href="/modules/custom/rcnradiocross_covid19/css/rcnradiocross-covid19.css?qoqnwt" /><link rel="stylesheet" media="all" href="/modules/contrib/video_embed_field/css/video_embed_field.responsive-video.css?qoqnwt" /><link rel="stylesheet" media="all" href="/modules/contrib/eu_cookie_compliance/css/eu_cookie_compliance.css?qoqnwt" /><link rel="stylesheet" media="all" href="/libraries/angular-services/dist/angular-services/styles.css?qoqnwt" /><link rel="stylesheet" media="all" href="/modules/contrib/lazy/css/lazysizes.css?qoqnwt" /><link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/theme.css?qoqnwt" /><link rel="stylesheet" media="all" href="/libraries/video-js/video-js.min.css?qoqnwt" /><link rel="stylesheet" media="all" href="/libraries/video-js/plugins/videojs.ads.css?qoqnwt" /><link rel="stylesheet" media="all" href="/libraries/video-js/plugins/videojs.ima.css?qoqnwt" /><link rel="stylesheet" media="all" href="/modules/custom/rcnradiocross_player/assets/build/css/style.css?qoqnwt" /><link rel="stylesheet" media="all" href="/libraries/bxslider-4/dist/jquery.bxslider.min.css?qoqnwt" /><link rel="stylesheet" media="all" href="/modules/custom/rcnradio_gallery/css/gallery-custom.css?qoqnwt" /><link rel="stylesheet" media="all" href="https://secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css" /><link rel="stylesheet" media="all" href="/modules/custom/sueno_americano/assets/css/styles.css?qoqnwt" /><link rel="stylesheet" media="all" href="/core/modules/layout_discovery/layouts/onecol/onecol.css?qoqnwt" /><link rel="stylesheet" media="all" href="/modules/contrib/paragraphs/css/paragraphs.unpublished.css?qoqnwt" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/user.css?qoqnwt" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/progress.css?qoqnwt" /><link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/affix.css?qoqnwt" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/alerts.css?qoqnwt" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/book.css?qoqnwt" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/comments.css?qoqnwt" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/contextual.css?qoqnwt" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/feed-icon.css?qoqnwt" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/field.css?qoqnwt" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/header.css?qoqnwt" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/help.css?qoqnwt" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/icons.css?qoqnwt" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/image-button.css?qoqnwt" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/item-list.css?qoqnwt" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/list-group.css?qoqnwt" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/node-preview.css?qoqnwt" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/page.css?qoqnwt" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/search-form.css?qoqnwt" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/shortcut.css?qoqnwt" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/sidebar.css?qoqnwt" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/site-footer.css?qoqnwt" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/skip-link.css?qoqnwt" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/table.css?qoqnwt" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tabledrag.css?qoqnwt" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tableselect.css?qoqnwt" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tablesort-indicator.css?qoqnwt" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/ui.widget.css?qoqnwt" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tabs.css?qoqnwt" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/vertical-tabs.css?qoqnwt" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/views.css?qoqnwt" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/ui-dialog.css?qoqnwt" /><link rel="stylesheet" media="all" href="/themes/custom/la-b-sica_theme/dist/css/styles.css?qoqnwt" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/form.css?qoqnwt" /><link rel="stylesheet" media="print" href="/themes/contrib/bootstrap_barrio/css/print.css?qoqnwt" /> <!--[if lte IE 8]><script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script><![endif]--><script src="/core/assets/vendor/jquery/jquery.min.js?v=3.5.1"></script><script src="/libraries/jquery-pjax/jquery.pjax.js?v=8.9.1" defer></script><script src="/modules/custom/rcnradiocross_jquery_pjax/js/extend-jquery-pjax.js?qoqnwt" defer></script><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/manifest.json"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0071ba"><meta name="theme-color" content="#0071ba"><meta name="msvalidate.01" content="29F6C282A35D1A4515FF78897BDAA1C7" /> <script>
(function(w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({
'gtm.start': new Date().getTime(),
event: 'gtm.js'
});
var f = d.getElementsByTagName(s)[0],
j = d.createElement(s),
dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-T874ZLH');
</script> <script>
var _comscore = _comscore || [];
_comscore.push({
c1: "2",
c2: "14444496"
});
(function() {
var s = document.createElement("script"),
el = document.getElementsByTagName("script")[0];
s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script> <script type="text/javascript">
// Synchronous load of cx.js library
document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>');
</script><script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1144073061047111679']);
cX.callQueue.push(['invoke', function() {
CX_SEGMENTS = cX.getUserSegmentIds({
persistedQueryId: '8cc43efd880a7e7e81673c58c29a25ca2c7ec304'
});
var eplanning = ''; // INIT
eplanning = CX_SEGMENTS.join('|');
// Deben tener jQuery, de lo contrario usen su funcion para actualizar la cookie
$.cookie("cxSegmentos", eplanning, {
expires: 180,
path: "/"
});
}]);
cX.callQueue.push(['sendPageViewEvent']);
</script></head><body class="page-node-section-section layout-no-sidebars page-node-132081 section-colombia section-7854-vacunas-contra-la-covid-se-aplicaron-en-colombia-en-el-segundo-dia path-node node--type-article"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T874ZLH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
(function(d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter50133850 = new Ya.Metrika2({
id: 50133850,
clickmap: true,
trackLinks: true,
accurateTrackBounce: true,
webvisor: true
});
} catch (e) {}
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function() {
n.parentNode.insertBefore(s, n);
};
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/tag.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else {
f();
}
})(document, window, "yandex_metrika_callbacks2");
</script><noscript><div> <img src="https://mc.yandex.ru/watch/50133850" style="position:absolute; left:-9999px;" alt="" /></div> </noscript><div class="page-overlay page-animate-opacity" style="cursor:pointer" id="pageOverlay"><div class="lds-ripple"></div><p>Cargando contenido</p></div> <a href="#main-content" class="visually-hidden focusable skip-link"> Pasar al contenido principal </a><div id="firstPlayer" class="col-player"><div class="ds-player-content clearfix"> <span id="btnSidebarPlayer" class="btn-sidebar-player"><div class="ds-player-text"><h6> <span class="hidden-320">Ahora en vivo</span></h6><p class='image_videoPlayer' title=""></p></div> <i id="idAngleDown" class="fa fa-angle-down" aria-hidden="true"></i> </span> <button class="ds-player-button"> <span class="fa fa-play" aria-hidden="true"></span> </button></div><div class="animated streamingAdsHide streamingAds zoomOut"> <video id="videoPlayer" class="video-js vjs-default-skin" preload="auto" poster="/modules/custom/rcnradiocross_player/images/ima_rcnradio.jpg" controls playsinline> </video></div><div id="audioSidenav" class="sidenav"><div class="side-content"><div class="title-sidebar"> <span><h4>Ahora en vivo</h4> </span> <a href="javascript:void(0)" class="closebtn" onclick="closeNav()"> <span class="icon-player-close-main"></span> </a></div><div class="text-dropdown"><p>Seleccione la señal de su ciudad</p></div><div class="dropdown"><div id="actualStation" class="select-station" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="fa fa-angle-down" aria-hidden="true"></i></div><ul id="audioStations" class="dropdown-menu" aria-labelledby="actualStation"></ul></div><div class="parrillaContainer"><div id="audioParrilla" class="audio-content"> <button class="ds-player-button inSideRight testClass"> <span class="icon-player-player"></span> </button></div> <a href="/programas" id="linkProgramming" class="button-schedule">Ver programación</a></div><div class="listen-rcn-mundo"> <a href="http://www.rcnmundo.com/rcnradio" target="_blank" class="linkRCNmundo">Escuche todas nuestras emisoras en RCN Mundo <span class="icon-player-external-link"></span> </a></div></div></div></div><div id="page-wrapper"><div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas><div id="page"> <header id="header" class="header" role="banner" aria-label="Cabecera de sitio"> <nav class="navbar navbar-expand-lg" id="navbar-main"><div id="block-headerblock" class="block block-rcnradio-blocks block-rcnradio-blocks-header-block"><div class="content"> <section class="header-wrapper"> <article id="headContent" class="container"><div class="btn-menu"> <button id="nav-btn" class="btn-sidebar"><div class="nav-button d-lg-none"> <span class="hamburger-inner"> </span></div><div class="desktop-button d-none d-lg-block"> <span class="mas"> <i class="fa fa-bars" aria-hidden="true"></i><p class="btn-text">Más</p> </span> <span class="buscar"> <i class="fa fa-search" aria-hidden="true"></i><p class="btn-text">Buscar</p> </span></div> </button></div><div class="brand"> <a href="/"><img src="https://files.rcnradio.com/rcnradio-header_1_0_0.svg"></a></div><div class="player-wrapper"></div><div class="region-wrapper"><div class="region-date d-none d-lg-block"> Última Actualización: <b>18 Feb 2021 - 10:22 pm</b></div><div id="cs-select" class="custom-select"><form class="views-exposed-form" data-drupal-selector="views-exposed-form-home-page-block-1" action="/colombia/7854-vacunas-contra-la-covid-se-aplicaron-en-colombia-en-el-segundo-dia" method="get" id="views-exposed-form-home-page-block-1" accept-charset="UTF-8"><div class="form-row"><fieldset class="js-form-item js-form-type-select form-type-select js-form-item-edicion form-item-edicion form-group"> <label for="edit-edicion">Title</label> <select data-drupal-selector="edit-edicion" id="edit-edicion" name="edicion" class="form-select form-control"><option value="All">- Cualquiera -</option><option value="1" selected="selected">Central</option><option value="2">Antioquia</option><option value="3">Llanos</option><option value="4">Caribe</option><option value="5">Pacifico</option><option value="6">Santanderes</option><option value="7">Eje Cafetero</option><option value="8">Sur</option></select></fieldset><div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-group" id="edit-actions"><input data-drupal-selector="edit-submit-home-page" type="submit" id="edit-submit-home-page" value="Apply" class="button js-form-submit form-submit btn btn-primary form-control" /></div></div></form></div></div> <nav class="main-navigation"><ul><li class="item-inicio"> <a href="/">Inicio</a></li><li class="active item-colombia"> <a href="/colombia">Colombia</a></li><li class="item-bogota"> <a href="/bogota">Bogotá</a></li><li class="item-deportes"> <a href="/deportes">Deportes</a></li><li class="item-politica"> <a href="/politica">Política</a></li><li class="item-tecnologia"> <a href="/tecnologia">Tecnología</a></li><li class="item-entretenimiento"> <a href="/entretenimiento">Entretenimiento</a></li></ul> </nav> </article></section><section id="menuWrapper" class="menu-wrapper"> <article class="container"><div class="side-menu-container"><div class="search"><form action="/search/node" method="get" accept-charset="UTF-8" data-drupal-form-fields="edit-keys"><div class="form-group"> <input type="text" placeholder="Buscar en RCN Radio" class="form-control" name="keys" minlength="5" required> <button class="btn btn-default" type="submit"> <i class="fa fa-search" aria-hidden="true"></i> </button></div></form></div><div class="region-menu-wrapper"><h4>Edición</h4><ul><li class="item-antioquia"> <a href="/colombia/antioquia">Antioquia</a></li><li class="item-sur"> <a href="/colombia/sur-del-pais">Sur</a></li><li class="item-caribe"> <a href="/colombia/caribe">Caribe</a></li><li class="item-eje-cafetero"> <a href="/colombia/eje-cafetero">Eje Cafetero</a></li><li class="item-llanos"> <a href="/colombia/llanos">Llanos</a></li><li class="item-pacifico"> <a href="/colombia/pacifico">Pacífico</a></li><li class="item-region-central"> <a href="/colombia/region-central">Región Central</a></li><li class="item-santanderes"> <a href="/colombia/santanderes">Santanderes</a></li></ul></div><div class="main-menu"><ul id="cm-accordion" class="mmenu-content"><li class="main-item"> <a href="/"> Inicio </a></li><li class="main-item"> <a href="/colombia" class="sc-item"> Colombia </a> <a class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </a><ul class="child-wrapper submenu"><li class="child-item"> <a href="/colombia/antioquia">Antioquia</a></li><li class="child-item"> <a href="/colombia/sur-del-pais">Sur</a></li><li class="child-item"> <a href="/colombia/caribe">Caribe</a></li><li class="child-item"> <a href="/colombia/eje-cafetero">Eje Cafetero</a></li><li class="child-item"> <a href="/colombia/llanos">Llanos</a></li><li class="child-item"> <a href="/colombia/pacifico">Pacífico</a></li><li class="child-item"> <a href="/colombia/region-central">Región Central</a></li><li class="child-item"> <a href="/colombia/santanderes">Santanderes</a></li></ul></li><li class="main-item"> <a href="/etiquetas/coronavirus-en-colombia"> Coronavirus </a></li><li class="main-item"> <a href="/bogota"> Bogotá </a></li><li class="main-item"> <a href="/deportes" class="sc-item"> Deportes </a> <a class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </a><ul class="child-wrapper submenu"><li class="child-item"> <a href="/deportes/copa-america">Copa América</a></li><li class="child-item"> <a href="/deportes/mundial-rusia-2018">Mundial Rusia 2018</a></li><li class="child-item"> <a href="/deportes/tenis">Tenis</a></li><li class="child-item"> <a href="/deportes/futbol-internacional">Fútbol internacional</a></li><li class="child-item"> <a href="/deportes/futbol-colombiano">Fútbol colombiano</a></li><li class="child-item"> <a href="/deportes/ciclismo">Ciclismo</a></li></ul></li><li class="main-item"> <a href="/politica"> Política </a></li><li class="main-item"> <a href="/tecnologia"> Tecnología </a></li><li class="main-item"> <a href="/entretenimiento" class="sc-item"> Entretenimiento </a> <a class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </a><ul class="child-wrapper submenu"><li class="child-item"> <a href="/cine">Cine</a></li><li class="child-item"> <a href="/cultura">Cultura</a></li></ul></li><li class="main-item"> <a href="/estilo-de-vida" class="sc-item"> Estilo de vida </a> <a class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </a><ul class="child-wrapper submenu"><li class="child-item"> <a href="/medio-ambiente">Medio ambiente</a></li><li class="child-item"> <a href="/educacion">Educación</a></li></ul></li><li class="main-item"> <a href="/programas"> Programas </a></li><li class="main-item"> <a href="/judicial"> Judicial </a></li><li class="main-item"> <a href="/internacional"> Internacional </a></li><li class="main-item"> <a href="/economia"> Economía </a></li><li class="main-item"> <a href="/opinion"> Opinión </a></li><li class="main-item"> <a href="/recomendado-del-editor"> Recomendado del editor </a></li><li class="main-item"> <a href="/salud" class="sc-item"> Salud </a> <a class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </a><ul class="child-wrapper submenu"><li class="child-item"> <a href="/salud/hablemos-de-salud">Hablemos de Salud</a></li><li class="child-item"> <a href="/salud/bienestar-en-buenas-dosis">Bienestar en buenas dosis</a></li></ul></li><li class="main-item"> <a href="/clics"> Clics </a></li><li class="main-item"> <a href="/especiales"> Especiales </a></li></ul></div><div class="social-network-wrapper"><h5>Síganos</h5><dl class="sn-content"><dt> <a href="https://www.facebook.com/rcnradio" target="_blank"> <i class="fa fa-facebook" aria-hidden="true"></i> </a></dt><dt> <a href="https://twitter.com/rcnradio" target="_blank"> <i class="fa fa-twitter" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.youtube.com/channel/UCnj2A_LNDcHHQCB38y1Btwg" target="_blank"> <i class="fa fa-youtube" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.instagram.com/rcnradiocolombia/" target="_blank"> <i class="fa fa-instagram" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.linkedin.com/" target="_blank"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.rcnradio.com/rss.xml" target="_blank"> <i class="fa fa-rss" aria-hidden="true"></i> </a></dt></dl></div></div> </article></section></div></div> </nav> </header><div class="highlighted"> <aside class="container section clearfix" role="complementary"><div id="block-breadcrumbblock" class="block block-rcnradio-blocks block-bread-crumb-block"><div class="content"> <section class="breadcrumb-wrapper"> <article class="breadcrumb-container container"><ul class="breadcrumb-content"><li > <a href="/"><span class="fa fa-home"></span></a></li><li > <i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/colombia">Colombia</a></li></ul> </article></section></div></div> </aside></div><div id="main-wrapper" class="layout-main-wrapper clearfix"><div id="main" class="container"><div class="row row-offcanvas row-offcanvas-left clearfix"> <main class="main-content col order-last scroll-articles-wrapper" id="content" role="main"> <a id="main-content" tabindex="-1"></a> <section class="node-scroll-container region region-content"><div data-drupal-messages-fallback class="hidden"></div> <script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/bfeb0b72-db53-42b0-833f-46614d72d7c3/bfeb0b72-db53-42b0-833f-46614d72d7c3.js",s.async=!0,n.document.body.appendChild(s)}</script><script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/2faa7dfe-03ee-4f50-a504-a37372848cd5/2faa7dfe-03ee-4f50-a504-a37372848cd5.js",s.async=!0,n.document.body.appendChild(s)}</script><script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/3aa7ab35-09e9-4acd-94b4-ca593b3e86e1/3aa7ab35-09e9-4acd-94b4-ca593b3e86e1.js",s.async=!0,n.document.body.appendChild(s)}</script><div class="ads-top"></div><div class="ads-dyn"></div><article class="bg-ads-grid"><div class="grid-container"><div class="item1"><div class="box-title-section-date"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h1> 7.854 vacunas contra la Covid se aplicaron en Colombia en el segundo día</h1></div><div class="field field--name-dynamic-token-fieldnode-ds-summary field--type-ds field--label-hidden field__item"><p>Las ciudades capitales iniciaron este jueves la jornada de vacunación.</p></div><div class="box-section-date"><div class="field field--name-field-region field--type-entity-reference field--label-hidden field__item"><a href="/colombia" hreflang="es">Colombia</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item"><time datetime="2021-02-19T01:12:07Z" class="datetime">18 Feb 2021 - 08:12 pm</time></div></div></div></div><div class="item2"><div class="field field--name-node-author field--type-ds field--label-hidden field__item">idhernandez</div><div class="field field--name-field-autor-view field--type-entity-reference field--label-above"><div class="field__label">Autor</div><div class="field__item"><a href="/user/29" hreflang="es">idhernandez</a></div></div><div class="field field--name-ds-social-share-button field--type-ds field--label-hidden field__item"><aside class="mol-social-share-button mol-social-share-button-default"><div class="mol-social-share-button-box"><div class="ssbt-label ssbt-default"> <span>Compartir</span></div><div class="ssbt-btns"> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="facebook" data-count="false" data-url="https://www.rcnradio.com/colombia/7854-vacunas-contra-la-covid-se-aplicaron-en-colombia-en-el-segundo-dia" data-id="132081"> <span class="fa fa-facebook"></span> </a> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="twitter" data-txt="En el segundo día de vacunación contra la Covid-19 se aplicaron 7.854 dosis" data-via="rcnradio" data-count="false" data-url="https://www.rcnradio.com/colombia/7854-vacunas-contra-la-covid-se-aplicaron-en-colombia-en-el-segundo-dia"> <span class="fa fa-twitter"></span> </a> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="whatsapp" data-txt="En el segundo día de vacunación contra la Covid-19 se aplicaron 7.854 dosis" data-count="false" data-url="https://www.rcnradio.com/colombia/7854-vacunas-contra-la-covid-se-aplicaron-en-colombia-en-el-segundo-dia"> <span class="fa fa-whatsapp"></span> </a> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="linkedin" data-txt="En el segundo día de vacunación contra la Covid-19 se aplicaron 7.854 dosis" data-count="false" data-url="https://www.rcnradio.com/colombia/7854-vacunas-contra-la-covid-se-aplicaron-en-colombia-en-el-segundo-dia"> <span class="fa fa-linkedin"></span> </a></div></div></aside></div><div class="field field--name-ds-author field--type-ds field--label-hidden field__item"><div class="contrib_twiter" class="layout layout--onecol" ><div ><div class="autor"> <a href=/autores/ivan-hernandez-29><div class="field field--name-user-picture field--type-image field--label-hidden field--item"> <img src=https://files.rcnradio.com/public/pictures/2018-04/ivan_hernandez.png alt="" class="img-responsive"></div> </a><div class="twiter"> <a href=/autores/ivan-hernandez-29 class="name-author"> Iván Hernández </a> <a href="https://twitter.com/@IvanHernandezE" target="_blank"> <i class="fa fa-twitter" aria-hidden="true"></i> @IvanHernandezE </a></div></div></div></div></div></div><div class="item3"><div property="schema:image" resource="/media/103254" class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="caption-img-foot"> <article><div> <picture> <source srcset="/s3/files/styles/d_img_850x580/public/2021-02/2._vacuna_contra_el_coronavirus_empieza_a_ser_aplicada_en_bogota_0.jpg.webp?itok=wswLKHRI 1x" media="(min-width: 1200px)" type="image/webp"/> <source srcset="/s3/files/styles/m_img_680x464/public/2021-02/2._vacuna_contra_el_coronavirus_empieza_a_ser_aplicada_en_bogota_0.jpg?itok=Mlhy1KCc 1x" media="(min-width: 0px)" type="image/jpeg"/> <img src="/s3/files/styles/m_img_680x464/public/2021-02/2._vacuna_contra_el_coronavirus_empieza_a_ser_aplicada_en_bogota_0.jpg?itok=Mlhy1KCc" alt="Vacunación contra la covid 19 en Clínica Colombia de Bogotá " typeof="foaf:Image" /> </picture></div> <span class="information"></span><div class="description-img"><div class="fleft">Vacunación contra la covid 19 en Clínica Colombia de Bogotá</div><div class="fright"><b>Inaldo Pérez </b></div></div> </article></div></div></div><div class="item4"><div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>El <strong>viceministro de Salud, Luis Alexander Moscoso</strong>, indicó que en el segundo día de vacunación contra la Covid en Colombia se aplicaron <strong>7.854 dosis al  personal médico. </strong></p><p>El proceso de vacunación -explicó- se adelantó como estaba previsto: primero, al personal médico de instituciones ubicadas en<strong> Bogotá, Medellín, Cali, Barranquilla, Bucaramanga y el departamento de Cundinamarca.</strong></p></div><div class="field field--name-field-paragraph-add field--type-entity-reference-revisions field--label-hidden field__items"><div class="field__item"><div class="paragraph paragraph--type--paragraph-video paragraph--view-mode--default"><div class="field field--name-field-video field--type-video-embed-field field--label-hidden field__item"><div class="video-embed-field-responsive-video"><iframe width="854" height="480" frameborder="0" allowfullscreen="allowfullscreen" src="https://www.youtube.com/embed/EY_aco844SI?autoplay=0&amp;start=0&amp;rel=0"></iframe></div></div></div></div><div class="field__item"><div class="paragraph paragraph--type--paragraph-text paragraph--view-mode--default"><div class="field field--name-field-related field--type-entity-reference field--label-above"><div class="field__label">Relacionado</div><div class="field__item"><div data-history-node-id="132058" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="regions"><div property="schema:image" class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"> <a href="/colombia/colombia-registra-58334-muertos-por-coronavirus"><img src="https://files.rcnradio.com/public/styles/d_img_960x460/public/2021-02/vacucion_contra_la_covid-19_en_el_hospital_de_kennedy_en_bogota_0.jpg?itok=rIjL7Cxd" width="960" height="660" alt="Vacunación contra la covid-19 en el Hospital de Kennedy en Bogotá" title="Vacunación contra la covid-19 en el Hospital de Kennedy en Bogotá" typeof="foaf:Image" class="image-style-d-img-960x460" /></a></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/colombia/colombia-registra-58334-muertos-por-coronavirus" hreflang="es">Colombia registra 58.334 muertos por coronavirus</a></h2></div></div><div class="mol-tittle-compartir"><div class="section-wrapper"><div class="field field--name-field-region field--type-entity-reference field--label-hidden field__item"><a href="/colombia" hreflang="es">Colombia</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1613685799</div></div></div></div></div></div></div><div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><p>En el segundo día de vacunación, <strong>personal médico de siete regiones del país tuvieron acceso a la vacuna de Pfizer</strong> y "desde mañana seguiremos con otras regiones y progresivamente seguiremos a otros lugares de más difícil acceso".</p><p>Sin embargo, el Vicepministro reconoció que este no es un proceso fácil puesto que se necesita "tiempo para agendar y aplicar <strong>de forma segura y eficiente las vacunas al personal médico que atiende la pandemia".</strong></p></div></div></div><div class="field__item"><div class="paragraph paragraph--type--paragraph-text paragraph--view-mode--default"><div class="field field--name-field-related field--type-entity-reference field--label-above"><div class="field__label">Relacionado</div><div class="field__item"><div data-history-node-id="132077" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="regions"><div property="schema:image" class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"> <a href="/bogota/medicos-militares-fueron-vacunados-contra-al-covid-en-jornada-inicial-de-bogota"><img src="/s3/files/styles/d_img_960x460/public/2021-02/img-20210218-wa0047_0.jpg?itok=IDmrfrKA" width="960" height="660" alt="Vacunación" title="Vacunas " typeof="foaf:Image" class="image-style-d-img-960x460" /></a></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/bogota/medicos-militares-fueron-vacunados-contra-al-covid-en-jornada-inicial-de-bogota" hreflang="es">Médicos militares fueron vacunados contra al Covid en jornada inicial de Bogotá</a></h2></div></div><div class="mol-tittle-compartir"><div class="section-wrapper"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/bogota" hreflang="es">Bogotá</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1613695026</div></div></div></div></div></div></div><div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><p>Por su parte, Fernando Ruiz, ministro de salud, reveló que en aproximadamente cuatro o cinco días Colombia <strong>habría logrado la vacunación completa de los 50 mil profesionales de la salud que requieren la dosis.</strong></p><p>"Hemos tenido experiencias muy interesantes como la de Bogotá con muy buena capacidad, la experiencia muy importante en el departamento de Antioquia, que no sólo ocurrió en Medellín sino que se hizo un proceso descentralizado en varios municipios".<br /> </p></div></div></div><div class="field__item"><div class="paragraph paragraph--type--paragraph-text paragraph--view-mode--default"><div class="field field--name-field-related field--type-entity-reference field--label-above"><div class="field__label">Relacionado</div><div class="field__item"><div data-history-node-id="132064" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="regions"><div property="schema:image" class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"> <a href="/colombia/caribe/medico-intensivista-recibio-la-primera-vacuna-contra-el-covid-19-en-cartagena"><img src="/s3/files/styles/d_img_960x460/public/2021-02/primer_medico_vacunado_0_2_0.jpg?itok=aahxZA65" width="960" height="660" alt="Thumbnail" title="Primer médico vacunado" typeof="foaf:Image" class="image-style-d-img-960x460" /></a></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/colombia/caribe/medico-intensivista-recibio-la-primera-vacuna-contra-el-covid-19-en-cartagena" hreflang="es">Médico intensivista recibió la primera vacuna contra el Covid-19 en Cartagena </a></h2></div></div><div class="mol-tittle-compartir"><div class="section-wrapper"><div class="field field--name-field-region field--type-entity-reference field--label-hidden field__item"><a href="/colombia/caribe" hreflang="es">Caribe</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1613689395</div></div></div></div></div></div></div><div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><p>Mientras tanto en Cundinamarca se decidió hacer la <strong>vacunación simultáneamente en los 13 hospitales </strong>que tienen Unidad de Cuidados Intensivos adecuados para este proceso.</p><p>En Cartagena "cuando llegamos, <strong>ya estaba avanzado el proceso de vacunación en el Hospital Universitario del Caribe </strong>y en la Clínica El Bosque que nos permite hacer un proceso rápido y también bajo las mejores condiciones de salubridad", recordó.</p><p> </p><p> </p><p> </p></div></div></div><div class="field__item"><div class="paragraph paragraph--type--paragraph-text paragraph--view-mode--default"><div class="field field--name-field-related field--type-entity-reference field--label-above"><div class="field__label">Relacionado</div><div class="field__item"><div data-history-node-id="132056" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="regions"><div property="schema:image" class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"> <a href="/colombia/antioquia/vacunacion-contra-la-covid-medellin-y-otros-seis-municipios-activaron-la-jornada"><img src="/s3/files/styles/d_img_960x460/public/2021-02/euhjos7xeaaywsp_1_0.jpg?itok=pVabspvU" width="960" height="660" alt="Rubén Darío Amorocho, uno de los primeros vacunados en Rionegro, Antioquia." title="Rubén Darío Amorocho, uno de los primeros vacunados en Rionegro, Antioquia." typeof="foaf:Image" class="image-style-d-img-960x460" /></a></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/colombia/antioquia/vacunacion-contra-la-covid-medellin-y-otros-seis-municipios-activaron-la-jornada" hreflang="es">Vacunación contra la Covid. Medellín y otros seis municipios activaron la jornada en Antioquia</a></h2></div></div><div class="mol-tittle-compartir"><div class="section-wrapper"><div class="field field--name-field-region field--type-entity-reference field--label-hidden field__item"><a href="/colombia/antioquia" hreflang="es">Antioquia</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1613688411</div></div></div></div></div></div></div><div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><p>Pese a que <strong>ya inició el proceso de vacunación,</strong> los funcionarios reiteraron el llamado a los colombianos para que sigan <strong>utilizando el tapabocas, mantengan el distanciamiento físico y realicen un frecuente lavado de manos. </strong></p></div></div></div></div><div class="field field--name-field-source field--type-string field--label-above"><div class="field__label">Fuente</div><div class="field__item"><p>Sistema Integrado de Información</p></div></div><div class="field field--name-call-action-google-news field--type-ds field--label-hidden field__item"> <a href="https://news.google.com/publications/CAAqBwgKMM7M_wow5bz5Ag?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419" target="_blank">Siga a RCN Radio en Google News</a></div><div class="field field--name-field-tags field--type-entity-reference field--label-above clearfix"><h3 class="field__label">Tags</h3><ul class='links field__items'><li><a href="/etiquetas/coronavirus" property="schema:about" hreflang="es">Coronavirus</a></li><li><a href="/etiquetas/covid-19" property="schema:about" hreflang="es">Covid-19</a></li><li><a href="/etiquetas/personal-medico" property="schema:about" hreflang="es">personal médico</a></li><li><a href="/etiquetas/vacunas-covid-19-en-colombia" property="schema:about" hreflang="es">Vacunas covid-19 en Colombia</a></li><li><a href="/etiquetas/vacuna-pfizer-en-colombia" property="schema:about" hreflang="es">Vacuna Pfizer en Colombia</a></li></ul></div></div><div class="item5"><div class="ads-btn1"></div><div class="field field--name-ds-ga-news-top field--type-ds field--label-hidden field__item"><div class="or-most-read"><h2>Lo más visto</h2><div class="or-most-read-wrapper"><div data-history-node-id="131692" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/entretenimiento" hreflang="es">Entretenimiento</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1613494792</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/entretenimiento/pa-quererte-y-el-rumor-de-la-salida-de-otros-personajes" hreflang="es">Pa&#039; quererte y el rumor de la salida de otros personajes</a></h2></div></div></div></div><div data-history-node-id="131389" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-region field--type-entity-reference field--label-hidden field__item"><a href="/colombia/caribe" hreflang="es">Caribe</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1613239709</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/colombia/caribe/hombre-pesco-una-mojarra-gigante-en-el-rio-sinu" hreflang="es">Hombre pescó una &quot;mojarra gigante&quot; en el río Sinú</a></h2></div></div></div></div><div data-history-node-id="131633" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/entretenimiento" hreflang="es">Entretenimiento</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1613443098</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/entretenimiento/sebastian-villalobos-le-responde-j-balvin-y-todos-aquellos-que-criticaron-su-nueva" hreflang="es">Sebastián Villalobos le responde a J Balvin y todos aquellos que criticaron su nueva relación</a></h2></div></div></div></div><div data-history-node-id="131772" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/bogota" hreflang="es">Bogotá</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1613519219</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/bogota/ni-tapetes-quimicos-ni-toma-de-temperatura-las-nuevas-medidas-contra-la-covid-19-en-bogota" hreflang="es">Ni tapetes químicos ni toma de temperatura: las nuevas medidas contra la covid-19 en Bogotá</a></h2></div></div></div></div><div data-history-node-id="131867" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-region field--type-entity-reference field--label-hidden field__item"><a href="/colombia" hreflang="es">Colombia</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1613586054</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/colombia/mi-hijo-enfrenta-problemas-psicologicos-madre-de-soldado-liberado-por-el-eln" hreflang="es">Mi hijo enfrenta problemas psicológicos: madre de soldado liberado por el ELN</a></h2></div></div></div></div></div></div></div><div class="ads-btn2"></div></div><div class="item6"><div class="field field--name-ds-related-articles field--type-ds field--label-hidden field__item"><h3>Le puede interesar</h3><div><div data-history-node-id="132073" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/politica/alejandro-ordonez-fue-dado-de-alta-tras-varios-dias-hospitalizado-por-covid" class="field-group-link link-node" hreflang="es"><div property="schema:image" resource="/media/63330" class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/jpeg" data-srcset="/s3/files/styles/dm_img_190x129/public/2019-08/13022018-IMG_2830_0.jpg?itok=iPjlBeo6 1x"/> <source media="(min-width: 0px)" type="image/jpeg" data-srcset="/s3/files/styles/m_img_100x100/public/2019-08/13022018-IMG_2830_0.jpg?itok=fCLZuaj9 1x"/> <img alt="Alejandro Ordoñez" loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/public/2019-08/13022018-IMG_2830_0.jpg" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/politica/alejandro-ordonez-fue-dado-de-alta-tras-varios-dias-hospitalizado-por-covid" hreflang="es">Alejandro Ordóñez fue dado de alta tras varios días hospitalizado por Covid</a></h2></div><div class="section-date-bottom"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/politica" hreflang="es">Política</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1613692469</div></div></div></div></div><div data-history-node-id="132070" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/colombia/santanderes/cucuta-recibio-las-primeras-1356-vacunas-contra-la-covid" class="field-group-link link-node" hreflang="es"><div property="schema:image" resource="/media/103289" class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/jpeg" data-srcset="/s3/files/styles/dm_img_190x129/public/2021-02/guardar_2_1_0.jpg?itok=iOuGjvm9 1x"/> <source media="(min-width: 0px)" type="image/jpeg" data-srcset="/s3/files/styles/m_img_100x100/public/2021-02/guardar_2_1_0.jpg?itok=M1pFaxBy 1x"/> <img alt="Foto de la Gobernación de Norte de Santander" loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/public/2021-02/guardar_2_1_0.jpg" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/colombia/santanderes/cucuta-recibio-las-primeras-1356-vacunas-contra-la-covid" hreflang="es">Cúcuta recibió las primeras 1.356 vacunas contra la Covid</a></h2></div><div class="section-date-bottom"><div class="field field--name-field-region field--type-entity-reference field--label-hidden field__item"><a href="/colombia/santanderes" hreflang="es">Santanderes</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1613691772</div></div></div></div></div><div data-history-node-id="132061" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/bogota/en-bogota-fueron-vacunadas-contra-la-covid-mas-de-3100-personas-durante-el-primer-dia" class="field-group-link link-node" hreflang="es"><div property="schema:image" resource="/media/103280" class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/jpeg" data-srcset="/s3/files/styles/dm_img_190x129/public/2021-02/000_93b3qg_0.jpg?itok=Lofcbgnw 1x"/> <source media="(min-width: 0px)" type="image/jpeg" data-srcset="/s3/files/styles/m_img_100x100/public/2021-02/000_93b3qg_0.jpg?itok=-M7jy7kc 1x"/> <img alt="Vacunación contra la covid-19 en Bogotá" loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/public/2021-02/000_93b3qg_0.jpg" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/bogota/en-bogota-fueron-vacunadas-contra-la-covid-mas-de-3100-personas-durante-el-primer-dia" hreflang="es">En Bogotá fueron vacunadas contra la Covid más de 3.100 personas durante el primer día</a></h2></div><div class="section-date-bottom"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/bogota" hreflang="es">Bogotá</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1613686904</div></div></div></div></div><div data-history-node-id="132064" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/colombia/caribe/medico-intensivista-recibio-la-primera-vacuna-contra-el-covid-19-en-cartagena" class="field-group-link link-node" hreflang="es"><div property="schema:image" resource="/media/103282" class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/jpeg" data-srcset="/s3/files/styles/dm_img_190x129/public/2021-02/primer_medico_vacunado_0_2_0.jpg?itok=MtIhwBCT 1x"/> <source media="(min-width: 0px)" type="image/jpeg" data-srcset="/s3/files/styles/m_img_100x100/public/2021-02/primer_medico_vacunado_0_2_0.jpg?itok=R94WIb10 1x"/> <img alt="Primer médico vacunado" loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/public/2021-02/primer_medico_vacunado_0_2_0.jpg" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/colombia/caribe/medico-intensivista-recibio-la-primera-vacuna-contra-el-covid-19-en-cartagena" hreflang="es">Médico intensivista recibió la primera vacuna contra el Covid-19 en Cartagena </a></h2></div><div class="section-date-bottom"><div class="field field--name-field-region field--type-entity-reference field--label-hidden field__item"><a href="/colombia/caribe" hreflang="es">Caribe</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1613689395</div></div></div></div></div></div></div></div></div></article> </section> </main></div></div></div><div class="scroll-status"><div class="infinite-scroll-request"><h4>Encuentre más contenidos</h4> <svg class="arrows"> <path class="a2" d="M0 10 L20 29 L40 10"></path> <path class="a3" d="M0 20 L20 39 L40 20"></path> </svg></div><p class="infinite-scroll-last">Fin del contenido.</p></div> <footer class="site-footer"><div class="container"><div class="site-footer__bottom"> <section class="row region region-footer-fifth"><div id="block-blockadscss" class="block block-rcn-ads-dfp block-dynamic-ads-block"><div class="content"><div class="ads-dyn-rcnra"></div></div></div><div id="block-footerblock" class="block block-rcnradio-blocks block-rcnradio-blocks-footer-block"><div class="content"><div class="container basica-footer d-none d-sm-block"><div class="row basica-footer-menu"><div class="col-md-2 brand-wrapper"> <img src="https://files.rcnradio.com/rcnradio-header_1_1.svg" class="img-responsive logo-basica-ds"></div><div class="col-md-2 ds-items" id="menu-foot"><h3>SECCIONES</h3><ul><li> <a href="http://o1-labasc.rcnra.4cloud.co/" > Portada </a></li><li> <a href="http://o1-labasc.rcnra.4cloud.co/colombia" > Colombia </a></li><li> <a href="http://o1-labasc.rcnra.4cloud.co/bogota" > Bogotá </a></li><li> <a href="http://o1-labasc.rcnra.4cloud.co/politica" > Política </a></li><li> <a href="http://o1-labasc.rcnra.4cloud.co/judicial" > Judicial </a></li><li> <a href="http://o1-labasc.rcnra.4cloud.co/deportes" > Deportes </a></li><li> <a href="http://o1-labasc.rcnra.4cloud.co/economia" > Economía </a></li><li> <a href="http://o1-labasc.rcnra.4cloud.co/entretenimiento" > Entretenimiento </a></li><li> <a href="http://o1-labasc.rcnra.4cloud.co/tecnologia" > Tecnología </a></li><li> <a href="http://o1-labasc.rcnra.4cloud.co/internacional" > Internacional </a></li><li> <a href="http://o1-labasc.rcnra.4cloud.co/estilo-de-vida" > Estilo de vida </a></li></ul></div><div class="col-md-2 ds-items" id="menu-foot"><h3>RADIO</h3><ul><li> <a href="https://www.lafm.com.co/" target="_blank" class="not-pjax"> LA F.M </a></li><li> <a href="https://www.antena2.com/" target="_blank" class="not-pjax"> Antena 2 </a></li><li> <a href="https://www.lamega.com.co/" target="_blank" class="not-pjax"> La Mega </a></li><li> <a href="http://www.rcnmundo.com/" target="_blank" class="not-pjax"> RCN Mundo </a></li><li> <a href="https://www.radiouno.com.co/" target="_blank" class="not-pjax"> Radio 1 </a></li><li> <a href="http://www.elsol.com.co/" target="_blank" class="not-pjax"> El Sol </a></li><li> <a href="http://www.fantastica.com.co/" target="_blank" class="not-pjax"> Fantástica </a></li><li> <a href="https://alertabogota.com/" target="_blank" class="not-pjax"> Alerta Bogotá </a></li><li> <a href="https://www.alertacaribe.com/" target="_blank" class="not-pjax"> Alerta Caribe </a></li><li> <a href="https://www.alertapaisa.com/" target="_blank" class="not-pjax"> Alerta Paisa </a></li><li> <a href="https://www.alertatolima.com/" target="_blank" class="not-pjax"> Alerta Tolima </a></li><li> <a href="http://www.radiored.com.co/" target="_blank" class="not-pjax"> Radio Red </a></li><li> <a href="https://www.alertasantanderes.com/" target="_blank" class="not-pjax"> Alerta Santander </a></li></ul></div><div class="col-md-2 ds-items" id="menu-foot"><h3>TELEVISIÓN</h3><ul><li> <a href="https://www.canalrcn.com/" target="_blank" class="not-pjax"> Canal RCN </a></li><li> <a href="https://www.ntn24.com/" target="_blank" class="not-pjax"> NTN24 </a></li><li> <a href="https://www.canalnuestratele.com/" target="_blank" class="not-pjax"> Nuestra Tele </a></li><li> <a href="http://www.rcncomerciales.com/" target="_blank" class="not-pjax"> RCN Comerciales </a></li><li> <a href="http://www.canalrcn.com/telenovelas" target="_blank" class="not-pjax"> RCN Novelas </a></li></ul></div><div class="col-md-2 ds-items" id="menu-foot"><h3>OTROS</h3><ul><li> <a href="https://www.fides.org.co/" target="_blank" class="not-pjax"> Fides </a></li><li> <a href="https://www.larepublica.co/" target="_blank" class="not-pjax"> La República </a></li><li> <a href="http://especiales.rcn.com.co/ebooks/la-radio-de-colombia/#laradiodecolombia/portada" target="_blank" class="not-pjax"> RCN Radio 60 años </a></li><li> <a href="https://www.sostenibilidadrcn.com" target="_blank" class="not-pjax"> RCN Social </a></li></ul></div><div class="col-md-2 sn-desktop-block" id="share-foot"><h3>Síganos</h3><ul class="feed-redes"><li> <a href="https://www.facebook.com/rcnradio" target="_blank" class="not-pjax"> <i class="fa fa-facebook" aria-hidden="true"></i> </a></li><li> <a href="https://twitter.com/rcnradio" target="_blank" class="not-pjax"> <i class="fa fa-twitter" aria-hidden="true"></i> </a></li><li> <a href="https://www.youtube.com/channel/UCnj2A_LNDcHHQCB38y1Btwg" target="_blank" class="not-pjax"> <i class="fa fa-youtube" aria-hidden="true"></i> </a></li><li> <a href="https://www.instagram.com/rcnradiocolombia/" target="_blank" class="not-pjax"> <i class="fa fa-instagram" aria-hidden="true"></i> </a></li><li> <a href="https://www.linkedin.com/" target="_blank" class="not-pjax"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a></li><li> <a href="https://www.rcnradio.com/rss.xml" target="_blank" class="not-pjax"> <i class="fa fa-rss" aria-hidden="true"></i> </a></li></ul></div></div><div class="row basica-legal-footer-menu"><div class="col-md-4"><p>© 2020 RCN Radio. Todos los derechos reservados.</p></div><div class="col-md-8"><ul><li> <a href="https://www.rcnradio.com/legal/aviso-de-privacidad" target="_blank" class="not-pjax"> Aviso de Privacidad </a></li><li> <a href="http://o1-labasc.rcnra.4cloud.co/legal/politica-de-proteccion-de-datos-personales" target="_blank" class="not-pjax"> Protección de Datos Personales </a></li><li> <a href="http://o1-labasc.rcnra.4cloud.co/legal/etica-empresarial" target="_blank" class="not-pjax"> Programa de Ética Empresarial </a></li><li> <a href="http://rcnmundo-o1.rcnra.4cloud.co/atencionaloyente/" target="_blank" class="not-pjax"> Atención al Oyente </a></li><li> <a href="http://rcnmundo-o1.rcnra.4cloud.co/proveedores/" target="_blank" class="not-pjax"> Proveedores </a></li><li> <a href="https://www.rcnradio.com/legal/ley-1712-de-2014-ley-de-transparencia-y-del-derecho-de-acceso-la-informacion-publica" target="_blank" class="not-pjax"> Ley 1712 de 2014 </a></li></ul></div></div></div><div class="d-block d-sm-none"> <section class="basica-footer-menu"> <article class="col brand-wrapper"> <img src="https://files.rcnradio.com/rcnradio-header_1_1.svg" class="img-responsive logo-basica"> </article> <article class="accordion" id="ftAccordion"><div class="card"><div class="card-header" id="heading-fb2323d6-4aa8-4ea1-9db6-05fc870a4100"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-fb2323d6-4aa8-4ea1-9db6-05fc870a4100" aria-expanded="false" aria-controls="collapse-fb2323d6-4aa8-4ea1-9db6-05fc870a4100"> <span>SECCIONES</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-fb2323d6-4aa8-4ea1-9db6-05fc870a4100" class="collapse" aria-labelledby="heading-fb2323d6-4aa8-4ea1-9db6-05fc870a4100" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="http://o1-labasc.rcnra.4cloud.co/" > Portada </a></li><li> <a href="http://o1-labasc.rcnra.4cloud.co/colombia" > Colombia </a></li><li> <a href="http://o1-labasc.rcnra.4cloud.co/bogota" > Bogotá </a></li><li> <a href="http://o1-labasc.rcnra.4cloud.co/politica" > Política </a></li><li> <a href="http://o1-labasc.rcnra.4cloud.co/judicial" > Judicial </a></li><li> <a href="http://o1-labasc.rcnra.4cloud.co/deportes" > Deportes </a></li><li> <a href="http://o1-labasc.rcnra.4cloud.co/economia" > Economía </a></li><li> <a href="http://o1-labasc.rcnra.4cloud.co/entretenimiento" > Entretenimiento </a></li><li> <a href="http://o1-labasc.rcnra.4cloud.co/tecnologia" > Tecnología </a></li><li> <a href="http://o1-labasc.rcnra.4cloud.co/internacional" > Internacional </a></li><li> <a href="http://o1-labasc.rcnra.4cloud.co/estilo-de-vida" > Estilo de vida </a></li></ul></div></div></div><div class="card"><div class="card-header" id="heading-4546c12d-a81a-43e0-a5ab-637a4288cde5"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-4546c12d-a81a-43e0-a5ab-637a4288cde5" aria-expanded="false" aria-controls="collapse-4546c12d-a81a-43e0-a5ab-637a4288cde5"> <span>RADIO</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-4546c12d-a81a-43e0-a5ab-637a4288cde5" class="collapse" aria-labelledby="heading-4546c12d-a81a-43e0-a5ab-637a4288cde5" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="https://www.lafm.com.co/" target="_blank" class="not-pjax"> LA F.M </a></li><li> <a href="https://www.antena2.com/" target="_blank" class="not-pjax"> Antena 2 </a></li><li> <a href="https://www.lamega.com.co/" target="_blank" class="not-pjax"> La Mega </a></li><li> <a href="http://www.rcnmundo.com/" target="_blank" class="not-pjax"> RCN Mundo </a></li><li> <a href="https://www.radiouno.com.co/" target="_blank" class="not-pjax"> Radio 1 </a></li><li> <a href="http://www.elsol.com.co/" target="_blank" class="not-pjax"> El Sol </a></li><li> <a href="http://www.fantastica.com.co/" target="_blank" class="not-pjax"> Fantástica </a></li><li> <a href="https://alertabogota.com/" target="_blank" class="not-pjax"> Alerta Bogotá </a></li><li> <a href="https://www.alertacaribe.com/" target="_blank" class="not-pjax"> Alerta Caribe </a></li><li> <a href="https://www.alertapaisa.com/" target="_blank" class="not-pjax"> Alerta Paisa </a></li><li> <a href="https://www.alertatolima.com/" target="_blank" class="not-pjax"> Alerta Tolima </a></li><li> <a href="http://www.radiored.com.co/" target="_blank" class="not-pjax"> Radio Red </a></li><li> <a href="https://www.alertasantanderes.com/" target="_blank" class="not-pjax"> Alerta Santander </a></li></ul></div></div></div><div class="card"><div class="card-header" id="heading-5381feea-8681-43a1-a6b4-a5004db3195a"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-5381feea-8681-43a1-a6b4-a5004db3195a" aria-expanded="false" aria-controls="collapse-5381feea-8681-43a1-a6b4-a5004db3195a"> <span>TELEVISIÓN</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-5381feea-8681-43a1-a6b4-a5004db3195a" class="collapse" aria-labelledby="heading-5381feea-8681-43a1-a6b4-a5004db3195a" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="https://www.canalrcn.com/" target="_blank" class="not-pjax"> Canal RCN </a></li><li> <a href="https://www.ntn24.com/" target="_blank" class="not-pjax"> NTN24 </a></li><li> <a href="https://www.canalnuestratele.com/" target="_blank" class="not-pjax"> Nuestra Tele </a></li><li> <a href="http://www.rcncomerciales.com/" target="_blank" class="not-pjax"> RCN Comerciales </a></li><li> <a href="http://www.canalrcn.com/telenovelas" target="_blank" class="not-pjax"> RCN Novelas </a></li></ul></div></div></div><div class="card"><div class="card-header" id="heading-044c94a9-5200-4e46-b05d-3121147c53ae"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-044c94a9-5200-4e46-b05d-3121147c53ae" aria-expanded="false" aria-controls="collapse-044c94a9-5200-4e46-b05d-3121147c53ae"> <span>OTROS</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-044c94a9-5200-4e46-b05d-3121147c53ae" class="collapse" aria-labelledby="heading-044c94a9-5200-4e46-b05d-3121147c53ae" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="https://www.fides.org.co/" target="_blank" class="not-pjax"> Fides </a></li><li> <a href="https://www.larepublica.co/" target="_blank" class="not-pjax"> La República </a></li><li> <a href="http://especiales.rcn.com.co/ebooks/la-radio-de-colombia/#laradiodecolombia/portada" target="_blank" class="not-pjax"> RCN Radio 60 años </a></li><li> <a href="https://www.sostenibilidadrcn.com" target="_blank" class="not-pjax"> RCN Social </a></li></ul></div></div></div> </article> <article class="sn-footer"> <span class="share">Síganos</span><ul class="feed-redes"><li> <a href="https://www.facebook.com/rcnradio" target="_blank" class="not-pjax"> <i class="fa fa-facebook" aria-hidden="true"></i> </a></li><li> <a href="https://twitter.com/rcnradio" target="_blank" class="not-pjax"> <i class="fa fa-twitter" aria-hidden="true"></i> </a></li><li> <a href="https://www.youtube.com/channel/UCnj2A_LNDcHHQCB38y1Btwg" target="_blank" class="not-pjax"> <i class="fa fa-youtube" aria-hidden="true"></i> </a></li><li> <a href="https://www.instagram.com/rcnradiocolombia/" target="_blank" class="not-pjax"> <i class="fa fa-instagram" aria-hidden="true"></i> </a></li><li> <a href="https://www.linkedin.com/" target="_blank" class="not-pjax"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a></li><li> <a href="https://www.rcnradio.com/rss.xml" target="_blank" class="not-pjax"> <i class="fa fa-rss" aria-hidden="true"></i> </a></li></ul> </article> </section> <section class="container basica-legal-footer-menu"><div class="col"><p>© 2020 RCN Radio. Todos los derechos reservados.</p></div><div class="col"><ul><li> <a href="https://www.rcnradio.com/legal/aviso-de-privacidad" target="_blank" class="not-pjax"> Aviso de Privacidad </a></li><li> <a href="http://o1-labasc.rcnra.4cloud.co/legal/politica-de-proteccion-de-datos-personales" target="_blank" class="not-pjax"> Protección de Datos Personales </a></li><li> <a href="http://o1-labasc.rcnra.4cloud.co/legal/etica-empresarial" target="_blank" class="not-pjax"> Programa de Ética Empresarial </a></li><li> <a href="http://rcnmundo-o1.rcnra.4cloud.co/atencionaloyente/" target="_blank" class="not-pjax"> Atención al Oyente </a></li><li> <a href="http://rcnmundo-o1.rcnra.4cloud.co/proveedores/" target="_blank" class="not-pjax"> Proveedores </a></li><li> <a href="https://www.rcnradio.com/legal/ley-1712-de-2014-ley-de-transparencia-y-del-derecho-de-acceso-la-informacion-publica" target="_blank" class="not-pjax"> Ley 1712 de 2014 </a></li></ul></div> </section></div></div></div> </section></div></div> </footer></div></div></div><script type="application/json" data-drupal-selector="drupal-settings-json">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</script><script src="/core/misc/polyfills/object.assign.js?v=8.9.1"></script><script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.3"></script><script src="/core/misc/drupalSettingsLoader.js?v=8.9.1"></script><script src="https://files.rcnradio.com/public/languages/es_NmYarwldFCOUKegZQOR6KziNyK9P2BmaXDMpE39k1xI.js?qoqnwt"></script><script src="/core/misc/drupal.js?v=8.9.1"></script><script src="/core/misc/drupal.init.js?v=8.9.1"></script><script src="/core/assets/vendor/jquery.ui/ui/data-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/disable-selection-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/form-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/labels-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/jquery-1-7-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/scroll-parent-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/tabbable-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/unique-id-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/version-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/escape-selector-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/focusable-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/ie-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/keycode-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/plugin-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/safe-active-element-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/safe-blur-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/widget-min.js?v=1.12.1"></script><script src="/core/assets/vendor/picturefill/picturefill.min.js?v=3.0.3"></script><script src="/modules/custom/antena2_podcast/js/antena2-podcast-slider.js?qoqnwt"></script><script src="/libraries/angular-services/dist/angular-services/build.js?qoqnwt"></script><script src="/modules/contrib/lazy/js/lazy.js?v=8.9.1"></script><script src="/core/assets/vendor/js-cookie/js.cookie.min.js?v=3.0.0-rc0"></script><script src="/core/misc/jquery.cookie.shim.js?v=8.9.1"></script><script src="/modules/custom/rcn_articles_blocks/js/extra-news-tape-block.js?qoqnwt"></script><script src="/modules/custom/rcn_articles_blocks/js/video-tape-block.js?qoqnwt"></script><script src="/core/assets/vendor/jquery.ui/ui/widgets/tabs-min.js?v=1.12.1"></script><script src="/modules/custom/rcnra_programming/js/programming.js?v=1.0.0"></script><script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script><script src="/libraries/comscore/comscore.streaming.6.1.1.171219.min.js?v=6.1.1"></script><script src="/libraries/video-js/video.min.js?v=5.3.0"></script><script src="/libraries/video-js/plugins/videojs.ads.min.js?v=5.3.0"></script><script src="/libraries/video-js/plugins/videojs.ima.js?v=5.3.0"></script><script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-lib.js?v=0.1.11"></script><script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-streaming.js?qoqnwt"></script><script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-general.js?qoqnwt"></script><script src="/modules/custom/rcnra_programming/js/live-program.js?qoqnwt"></script><script src="/modules/custom/rcnradio_articles/js/articles.js?qoqnwt"></script><script src="/libraries/infinite-scroll/dist/infinite-scroll.pkgd.min.js?v=3.0.2"></script><script src="/modules/custom/rcnradio_articles/js/extend-infinite-scroll.js?qoqnwt"></script><script src="/modules/custom/rcnradio_articles/js/time-ago.js?qoqnwt"></script><script src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script><script src="/modules/custom/rcnradio_authors/js/rcnradio-authors-slider.js?qoqnwt"></script><script src="/modules/custom/rcnradio_blocks/js/header.js?qoqnwt"></script><script src="/modules/custom/rcnradio_blocks/js/polldaddy.js?qoqnwt"></script><script src="/modules/custom/rcnradio_blocks/js/sub-menu.js?qoqnwt"></script><script src="/libraries/bxslider-4/dist/jquery.bxslider.min.js?v=8.9.1"></script><script src="/modules/custom/rcnradio_gallery/js/gallery-custom.js?qoqnwt"></script><script src="https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js"></script><script src="/modules/custom/rcnradio_opta/js/opta-settings.js?qoqnwt"></script><script src="/themes/custom/b_rcnradio/build/libs/jscroll/jquery.jscroll.js?v=2.3.9"></script><script src="/modules/custom/rcnradio_search/js/rcnradio-search.js?v=1.x"></script><script src="/modules/custom/rcnradio_sharect/js/rcnradio_sharect_config_fb.js?v=1.2"></script><script src="/modules/custom/rcnradio_sharect/js/rcnradio_sharect_custom.js?v=1.2.0"></script><script src="/modules/custom/rcnradio_sharect/js/rcnradio_sharect_init.js?v=1.2"></script><script src="/modules/custom/rcnradio_social_share/js/social_share.js?qoqnwt"></script><script src="/modules/custom/rcnradiocross_live_blog/js/live-blog.js?qoqnwt"></script><script src="/modules/custom/sueno_americano/assets/js/utils.js?v=1.x"></script><script src="/themes/contrib/bootstrap_barrio/js/global.js?v=8.9.1"></script><script src="/themes/contrib/bootstrap_barrio/js/affix.js?v=8.9.1"></script><script src="/themes/custom/la-b-sica_theme/dist/js/bootstrap.min.js?qoqnwt"></script><script src="/themes/custom/la-b-sica_theme/dist/js/scripts.js?qoqnwt"></script><script src="https://use.fontawesome.com/a53c71a5c3.js"></script><script src="/modules/contrib/eu_cookie_compliance/js/eu_cookie_compliance.js?v=1"></script><script src="/core/assets/vendor/matchMedia/matchMedia.min.js?v=0.2.0"></script><script src="//www.googletagservices.com/tag/js/gpt.js"></script><script src="/libraries/whenInViewport/whenInViewport.min.js?v=1.2"></script><script src="/modules/custom/rcn_ads_dfp/js/ads-library.js?qoqnwt"></script><script src="/modules/custom/rcnradiocross_custom_form/js/post.js?qoqnwt"></script></body></html>