<!DOCTYPE html><html lang="es" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# schema: http://schema.org/ sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# "><head><meta charset="utf-8" /><meta name="title" content="Coronavirus en Colombia: adultos mayores serán prioridad del Gobierno | RCN Radio" /><meta name="geo.placename" content="Colombia" /><meta name="geo.region" content="CO" /><meta name="twitter:card" content="summary_large_image" /><link rel="canonical" href="https://www.rcnradio.com/colombia/adultos-mayores-seran-prioridad-para-el-gobierno-por-emergencia-de-coronavirus-minsalud" /><meta name="robots" content="index" /><meta property="og:site_name" content="RCN Radio" /><meta property="fb:app_id" content="177007609575292" /><meta name="twitter:description" content="Los colombianos que tengan gripa no deben utilizar Transmilenio." /><meta name="description" content="Los colombianos que tengan gripa no deben utilizar Transmilenio." /><meta property="og:type" content="article" /><meta name="twitter:title" content="Adultos mayores serán prioridad para el Gobierno por emergencia de coronavirus: Minsalud" /><meta name="twitter:site" content="@rcnradio" /><meta name="news_keywords" content="adultos mayores, coronavirus, Coronavirus en Colombia, Gobierno" /><meta property="og:url" content="https://www.rcnradio.com/colombia/adultos-mayores-seran-prioridad-para-el-gobierno-por-emergencia-de-coronavirus-minsalud" /><meta name="keywords" content="adultos mayores, coronavirus, Coronavirus en Colombia, Gobierno" /><meta property="og:title" content="Adultos mayores serán prioridad para el Gobierno por emergencia de coronavirus: Minsalud" /><meta name="twitter:creator" content="@rcnradio" /><meta property="og:description" content="Los colombianos que tengan gripa no deben utilizar Transmilenio." /><meta name="twitter:image" content="https://files.rcnradio.com/public/2018-09/abuelos_5_0.jpg" /><meta property="og:image" content="https://files.rcnradio.com/public/2018-09/abuelos_5_0.jpg" /><meta property="og:image:secure_url" content="https://files.rcnradio.com/public/2018-09/abuelos_5_0.jpg" /><meta property="og:image:width" content="1440" /><meta property="og:image:height" content="980" /><meta property="og:updated_time" content="2020-03-12T12:22:01-0500" /><meta property="og:locale" content="es_ES" /><meta property="article:publisher" content="https://www.facebook.com/rcnradio" /><meta property="article:tag" content="adultos mayores, coronavirus, Coronavirus en Colombia, Gobierno" /><meta property="article:published_time" content="2020-03-12T11:59:57-0500" /><meta property="article:modified_time" content="2020-03-12T12:22:01-0500" /><meta name="Generator" content="Drupal 8 (https://www.drupal.org)" /><meta name="MobileOptimized" content="width" /><meta name="HandheldFriendly" content="true" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><script>function euCookieComplianceLoadScripts() {}</script><style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #0779bf} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rcnradio.com/colombia/adultos-mayores-seran-prioridad-para-el-gobierno-por-emergencia-de-coronavirus-minsalud"},"headline":"Adultos mayores serán prioridad para el Gobierno por emergencia de coronavirus: Minsalud","image":[{"@type":"ImageObject","width":834,"height":569,"url":"https://files.rcnradio.com/public/styles/image_834x569/public/2018-09/abuelos_5_0.jpg?itok=t7gkjLj8"}],"datePublished":"2020-03-12T11:59:57-05:00","dateModified":"2020-03-12T12:22:01-05:00","articleBody":"&lt;p&gt;El viceministro de Salud &lt;strong&gt;Alexander Moscoso&lt;/strong&gt;&amp;nbsp;afirm&oacute; que &lt;strong&gt;una de las medidas que ha tomado el Gobierno nacional tras la declaratoria de emergencia por el coronavirus en Colombia, es la protecci&oacute;n de los centros vida&amp;nbsp;donde se atienden a los adultos mayores.&lt;/strong&gt;&lt;/p&gt;\r\n\r\n&lt;p&gt;El funcionario indic&oacute; que estas acciones de aislamiento son necesarias, teniendo en cuenta que est&aacute;n expuestos a sufrir esa enfermedad respiratoria.&lt;/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;&ldquo;Esta&amp;nbsp;medida busca regular las visitas y aislarlos (adultos mayores) ante el riesgo de que puedan sufrir infecciones respiratorias, &lt;/strong&gt;porque esta&amp;nbsp;pandemia afecta especialmente a los mayores de 60 a&ntilde;os que presentan enfermedades previas y les ocasiona una disminuci&oacute;n de sus defensas&rdquo;, afirm&oacute;.&lt;/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;Le puede interesar:&amp;nbsp;&lt;a href=&quot;https://www.rcnradio.com/politica/presidente-duque-declara-emergencia-sanitaria-en-colombia-por-coronavirus&quot;&gt;Presidente Duque declara emergencia sanitaria en Colombia por coronavirus&lt;/a&gt;&lt;/strong&gt;&lt;/p&gt;\r\n\r\n&lt;p&gt;Moscoso&amp;nbsp;se&ntilde;al&oacute; que&amp;nbsp;los familiares de esos&amp;nbsp;adultos mayores deben tener en cuenta que&lt;strong&gt; ante la situaci&oacute;n actual,&amp;nbsp;es importante evitar las visitas.&lt;/strong&gt;&lt;/p&gt;\r\n\r\n&lt;p&gt;&ldquo;Debemos utilizar otras herramientas tecnol&oacute;gicas a&amp;nbsp;lo largo de esta semana para cuidarlos. Es importante el cuidado, no deben tener visitas para evitar que est&eacute;n en riesgo de sufrir un contagio&rdquo;, dijo.&lt;/p&gt;\r\n","author":{"@type":"Person","name":"Diana  Cabrera"},"publisher":{"@type":"Organization","name":"RCN Radio","logo":{"@type":"ImageObject","url":"https://www.rcnradio.com/ima_rcnradio.jpg"}},"description":"Adultos mayores serán prioridad para el Gobierno por emergencia de coronavirus: Minsalud","url":"https://www.rcnradio.com/colombia/adultos-mayores-seran-prioridad-para-el-gobierno-por-emergencia-de-coronavirus-minsalud"}</script><link rel="shortcut icon" href="/themes/custom/b_rcnradio/favicon.ico" type="image/vnd.microsoft.icon" /><link rel="revision" href="/colombia/adultos-mayores-seran-prioridad-para-el-gobierno-por-emergencia-de-coronavirus-minsalud" /><link rel="amphtml" href="https://www.rcnradio.com/colombia/adultos-mayores-seran-prioridad-para-el-gobierno-por-emergencia-de-coronavirus-minsalud?amp" /><title>Coronavirus en Colombia: adultos mayores serán prioridad del Gobierno | RCN Radio</title><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/manifest.json"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0071ba"><meta name="theme-color" content="#0071ba"><meta name="msvalidate.01" content="29F6C282A35D1A4515FF78897BDAA1C7" /><style media="all">
@import url("/core/modules/system/css/components/align.module.css?q73381");
@import url("/core/modules/system/css/components/fieldgroup.module.css?q73381");
@import url("/core/modules/system/css/components/container-inline.module.css?q73381");
@import url("/core/modules/system/css/components/clearfix.module.css?q73381");
@import url("/core/modules/system/css/components/details.module.css?q73381");
@import url("/core/modules/system/css/components/hidden.module.css?q73381");
@import url("/core/modules/system/css/components/item-list.module.css?q73381");
@import url("/core/modules/system/css/components/js.module.css?q73381");
@import url("/core/modules/system/css/components/nowrap.module.css?q73381");
@import url("/core/modules/system/css/components/position-container.module.css?q73381");
@import url("/core/modules/system/css/components/progress.module.css?q73381");
@import url("/core/modules/system/css/components/reset-appearance.module.css?q73381");
@import url("/core/modules/system/css/components/resize.module.css?q73381");
@import url("/core/modules/system/css/components/sticky-header.module.css?q73381");
@import url("/core/modules/system/css/components/system-status-counter.css?q73381");
@import url("/core/modules/system/css/components/system-status-report-counters.css?q73381");
@import url("/core/modules/system/css/components/system-status-report-general-info.css?q73381");
@import url("/core/modules/system/css/components/tablesort.module.css?q73381");
@import url("/core/modules/system/css/components/tree-child.module.css?q73381");
@import url("/core/assets/vendor/jquery.ui/themes/base/core.css?q73381");
@import url("/core/assets/vendor/jquery.ui/themes/base/tabs.css?q73381");
@import url("/modules/contrib/video_embed_field/css/video_embed_field.responsive-video.css?q73381");
@import url("/modules/contrib/eu_cookie_compliance/css/eu_cookie_compliance.css?q73381");
@import url("/libraries/swiper/dist/css/swiper.min.css?q73381");
@import url("/libraries/angular-services/dist/angular-services/styles.css?q73381");
@import url("/core/assets/vendor/jquery.ui/themes/base/theme.css?q73381");
</style><link rel="stylesheet" href="https://secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css" media="all" /><style media="all">
@import url("/libraries/bxslider-4/dist/jquery.bxslider.min.css?q73381");
@import url("/modules/custom/rcnradio_gallery/css/gallery-custom.css?q73381");
@import url("/modules/custom/sueno_americano/assets/css/styles.css?q73381");
@import url("/modules/contrib/ds/css/ds-2col-stacked-fluid.css?q73381");
@import url("/core/modules/layout_discovery/layouts/onecol/onecol.css?q73381");
@import url("/modules/contrib/paragraphs/css/paragraphs.unpublished.css?q73381");
@import url("/libraries/jquery_mmenu/jquery.mmenu.all.css?q73381");
@import url("/libraries/video-js/video-js.min.css?q73381");
@import url("/libraries/video-js/plugins/videojs.ads.css?q73381");
@import url("/libraries/video-js/plugins/videojs.ima.css?q73381");
@import url("/modules/custom/rcnradiocross_player/assets/build/css/style.css?q73381");
</style><style media="all and (max-width: 767px)">
@import url("/themes/custom/b_rcnradio/build/assets/css/styles.css?q73381");
</style><style media="all and (min-width: 768px)">
@import url("/themes/custom/b_rcnradio/build/assets/css/desktop-styles.css?q73381");
</style><!--[if lte IE 8]><script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script><![endif]--> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T874ZLH');</script> <script>
(function(_ci, _be){
var w = window, s = ".e-planning.net", hs = "https://sakimg" + s + "/layers/hbdfp.js", called = {}, g = w.googletag = w.googletag || {}, gd, w_r, gp, bids = {}, gi = "getSlotElementId", ild = "isInitialLoadDisabled"; g.cmd = g.cmd || [ ];
function secureCall(s) {var x = s.getAdUnitPath(); clearPrev(s,x); if(!called[x]){called[x] = true; top.hbepl.callSingleSlot(s)}};
function clearPrev(s,x) {if(called[x] && top.hbepl.clearSlot) {top.hbepl.clearSlot(s); called[x] = false}}
function hbwru(r, s) {var sid = s[gi](); if(bids[sid]) {if(gp[ild]()) w_r.apply(g,[ [s], r]); delete bids[sid]} else {bid(s)}};
function bid(s) {var h = top.hbepl; if(s) {bids[s[gi]()] = 1;((h && h.callSingleSlot) ? secureCall(s) : setTimeout(bid.bind(this, s), 50))}};
function fill(x,y) {Object.keys(y).forEach(function(n) {x[n]=y[n]})}
function cfill(e, a, d) {var o = w.document; x = o.createElement(e); fill(x, a); fill(x.dataset, d); o.head.appendChild(x)};
function wgd() {gp = g.pubads(); gd = g.display; g.display = hbw; wgr()};
function wgr() {!w_r && (w_r = gp.refresh) && (gp.refresh = hbwr)};
function hbwr(l,r) {Array.from((l || gp.getSlots())).filter(function(x){return x}).forEach(hbwru.bind(this,r))};
function finder(x, s){return s[gi]() == x || s.getAdUnitPath().split("/").pop() == x}
function hbw(x) {if(!gp[ild]()) {bid(x[gi] ? x : gp.getSlots().find(finder.bind(this,x)))}; gd(x)};
g.display ? wgd() : Array.isArray(g.cmd) ? g.cmd.unshift(wgd) : g.cmd.push(wgd);
cfill("link",{href:hs, rel:"preload", as:"script", crossorigin:"true"}, {});
cfill("script",{id:"hbepl", src:hs},{isv: "us.img" + s, sv: "ads.us" + s, ci: _ci,be: _be || "[ ]", ss:"true"});
})("2a4fe");
</script> <script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14444496" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script> <script type="text/javascript">
// Synchronous load of cx.js library
document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>');
</script><script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1144073061047111679' ]);
cX.callQueue.push(['invoke', function() {
CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'8cc43efd880a7e7e81673c58c29a25ca2c7ec304'});
var eplanning=''; // INIT
eplanning = CX_SEGMENTS.join('|');
// Deben tener jQuery, de lo contrario usen su funcion para actualizar la cookie
$.cookie("cxSegmentos", eplanning, {
expires: 180,
path: "/"
});
}]);
cX.callQueue.push(['sendPageViewEvent']);
</script></head><body class="page-node-section-section menu-push section-colombia section-adultos-mayores-seran-prioridad-para-el-gobierno-por-emergencia-de-coronavirus-minsalud path-node page-node-type-article has-glyphicons"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T874ZLH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" >
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter50133850 = new Ya.Metrika2({
id:50133850,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true
});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/tag.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks2");
</script><noscript><div><img src="https://mc.yandex.ru/watch/50133850" style="position:absolute; left:-9999px;" alt="" /></div></noscript><div class="page-overlay page-animate-opacity" onclick="pageloadClose()" style="cursor:pointer" id="pageOverlay"><div class="lds-ripple"></div><p>Cargando contenido</p></div> <header class="header persistent-header container-fluid" role="heading"><div class="row"><div class="region region-persistent-header"> <section id="block-headerblock" class="block block-rcnradio-blocks block-rcnradio-blocks-header-block clearfix"> <section class="col-md-12 header-wrapper header-fixed headroom Fixed"> <article class="row background-player"><div class="col-xs-3 hidden-lg hidden-md hidden-sm mobile-brand"> <a href="/"> <img alt="Brand" src="https://files.rcnradio.com/rcnradio-header_1.svg" class="img-responsive img-logo" style="max-width: 45px;"> </a></div><div class="col-lg-6 col-md-5 col-sm-3 margin-brand hidden-sm hidden-xs"><div class="regiones"><ul><li> <a href="/colombia/antioquia">Antioquia</a></li><li> <a href="/colombia/sur-del-pais">Sur</a></li><li> <a href="/colombia/caribe">Caribe</a></li><li> <a href="/colombia/eje-cafetero">Eje Cafetero</a></li><li> <a href="/colombia/llanos">Llanos</a></li><li> <a href="/colombia/pacifico">Pacífico</a></li><li> <a href="/colombia/region-central">Región Central</a></li><li> <a href="/colombia/santanderes">Santanderes</a></li></ul></div><p class="ds-update-date hidden-xs"><span>Última Actualización:</span> 12 Mar 2020 - 01:10 pm</p></div><div class="animated streamingAdsHide streamingAds zoomOut"> <video id="videoPlayer" class="video-js vjs-default-skin" preload="none" poster="/modules/custom/rcnradio_blocks/images/ima_rcnradio.jpg" controls playsinline> </video></div><div><div id="firstPlayer" class="col-player"><div class="ds-player-content clearfix"> <button class="ds-player-button"> <span class="icon-player-player"></span> </button> <span class="btn-sidebar-player" onclick="openNav()"><div class="ds-player-text"><h5>ESTÁ ESCUCHANDO <span class="hidden-320">en vivo</span></h5><p class='image_videoPlayer' title=""></p></div> <span class="icon-player-angle-down"></span> </span></div><div id="audioSidenav" class="sidenav"><div class="side-content"><div class="title-sidebar"> <span><h4>Está escuchando</h4> </span> <a href="javascript:void(0)" class="closebtn" onclick="closeNav()"> <span class="icon-player-close-main"></span> </a></div><div class="text-dropdown"><p>Seleccione la señal de su ciudad</p></div><div class="dropdown"><div id="actualStation" class="select-station" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="icon-player-angle-down"></i></div><ul id="audioStations" class="dropdown-menu sideRightScroll" aria-labelledby="actualStation"></ul></div><div class="parrillaContainer"><div class="parrillaBody"><div id="audioParrilla" class="audio-content"> <button class="ds-player-button inSideRight col-xs-2 col-xs-pull-10 testClass"> <span class="icon-player-player"></span> </button></div></div></div><div class="listen-rcn-mundo"> <a href="http://www.rcnmundo.com/rcnradio" target="_blank" class="linkRCNmundo">Escuche todas nuestras emisoras en RCN Mundo <span class="icon-player-external-link"></span> </a></div></div></div></div></div> </article> <article class="row"> <nav class="navbar navbar-default"><div class="container-fluid"><div><ul class="nav navbar-nav clearfix"><li class="brand-content hidden-xs" id="brand-logo"> <span> <a class="img-brand" href="/"> <img alt="Brand" src="https://files.rcnradio.com/rcnradio-header_1.svg" class="img-responsive img-logo"> <img alt="Brand2" src="https://files.rcnradio.com/rcnradio-header-horizontal.svg" class="img-responsive img-logo2 nav-full"> </a> </span></li><li class="btn-side-content"> <a type="button" id="header-btn-toggle" class="btn btn-sidebar btn-primary" href="#header-left-menu"><div class="nav-button"><div class="hamburger-inner"></div></div> <span class="hidden-sm hidden-xs nav-btn-text">Secciones</span> </a></li><li class="nav-content"><ul class="top-navigation"><li class="item-inicio"> <a href="/" class="navigation-item">Inicio</a></li><li class="item-bogota"> <a href="/bogota" class="navigation-item">Bogotá</a></li><li class="item-deportes"> <a href="/deportes" class="navigation-item">Deportes</a></li><li class="item-politica"> <a href="/politica" class="navigation-item">Política</a></li><li class="item-tecnologia"> <a href="/tecnologia" class="navigation-item">Tecnología</a></li><li class="item-entretenimiento"> <a href="/entretenimiento" class="navigation-item">Entretenimiento</a></li><li class="item-programas"> <a href="/programas" class="navigation-item">Programas</a></li><li class="advertising-brand hidden-lg hidden-md hidden-sm"> <a href="https://www.rcnradio.com/colombia/lo-que-nos-une"></a></li></ul></li><li class="advertising-brand hidden-sm hidden-xs"> <a href="https://www.rcnradio.com/colombia/lo-que-nos-une"></a></li><li class="player-lite hidden-xs" id="secondPlayer"></li><li class="search-button"> <button class="btn btn-primary hidden-xs" id="header-btn-search"> <span class="glyphicon glyphicon-search"></span> <span class="hidden-sm hidden-xs text-search-btn">Buscar</span> </button></li></ul></div></div> <section class="searchBar"> <article class="row search-content"><div class="col-md-8 col-md-offset-2 search-area"><form action="/search/node"><div class="input-group"> <input type="text" placeholder="Buscar en el sitio" class="form-control" name="keys" minlength="5" required> <span class="input-group-btn"> <button class="btn btn-default" type="submit"> <span class="glyphicon glyphicon-search"></span> </button> </span></div></form></div> </article> <article class="search-overlay"></article> </section> </nav><div class="progressContainer"><div class="progressBar"></div></div> </article></section><nav class="ds-left-menu" id="header-left-menu"><ul><li class="regiones"><h5>Edición</h5><dl><dt> <a href="/colombia/antioquia">Antioquia</a></dt><dt> <a href="/colombia/sur-del-pais">Sur</a></dt><dt> <a href="/colombia/caribe">Caribe</a></dt><dt> <a href="/colombia/eje-cafetero">Eje Cafetero</a></dt><dt> <a href="/colombia/llanos">Llanos</a></dt><dt> <a href="/colombia/pacifico">Pacífico</a></dt><dt> <a href="/colombia/region-central">Región Central</a></dt><dt> <a href="/colombia/santanderes">Santanderes</a></dt></dl></li><li class="left-search hidden-lg hidden-md hidden-sm"><form action="/search/node"><div class="input-group"> <span class="input-group-btn"> <button class="btn btn-default" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> </button> </span> <input type="text" placeholder="Buscar en el sitio" class="form-control" name="keys" minlength="5" required></div></form></li><li class="advertising-brand-sidebar"> <a href="https://www.rcnradio.com/colombia/lo-que-nos-une"></a></li><li class="ds-left-nav"><dl id="accordion"><dt class="panel panel-default"> <a href="/"> Inicio </a></dt><dt class="panel panel-default"> <a href="/colombia"> Colombia </a> <a class="menu-accordion-arrow glyphicon glyphicon-chevron-down collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapsetaxonomy_menu_menu_link_regions_menu_10" aria-expanded="false" aria-controls="collapse"> </a><dl class="panel-collapse collapse" role="tabpanel" id="collapsetaxonomy_menu_menu_link_regions_menu_10"><dt> <a href="/colombia/antioquia">Antioquia</a></dt><dt> <a href="/colombia/sur-del-pais">Sur</a></dt><dt> <a href="/colombia/caribe">Caribe</a></dt><dt> <a href="/colombia/eje-cafetero">Eje Cafetero</a></dt><dt> <a href="/colombia/llanos">Llanos</a></dt><dt> <a href="/colombia/pacifico">Pacífico</a></dt><dt> <a href="/colombia/region-central">Región Central</a></dt><dt> <a href="/colombia/santanderes">Santanderes</a></dt></dl></dt><dt class="panel panel-default"> <a href="/bogota"> Bogotá </a></dt><dt class="panel panel-default"> <a href="/deportes"> Deportes </a> <a class="menu-accordion-arrow glyphicon glyphicon-chevron-down collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapsetaxonomy_menu_menu_link_main_menu_2" aria-expanded="false" aria-controls="collapse"> </a><dl class="panel-collapse collapse" role="tabpanel" id="collapsetaxonomy_menu_menu_link_main_menu_2"><dt> <a href="/deportes/copa-america">Copa América</a></dt><dt> <a href="/deportes/tenis">Tenis</a></dt><dt> <a href="/deportes/futbol-internacional">Fútbol internacional</a></dt><dt> <a href="/deportes/futbol-colombiano">Fútbol colombiano</a></dt><dt> <a href="/deportes/ciclismo">Ciclismo</a></dt></dl></dt><dt class="panel panel-default"> <a href="/politica"> Política </a></dt><dt class="panel panel-default"> <a href="/tecnologia"> Tecnología </a></dt><dt class="panel panel-default"> <a href="/entretenimiento"> Entretenimiento </a> <a class="menu-accordion-arrow glyphicon glyphicon-chevron-down collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapsetaxonomy_menu_menu_link_main_menu_5" aria-expanded="false" aria-controls="collapse"> </a><dl class="panel-collapse collapse" role="tabpanel" id="collapsetaxonomy_menu_menu_link_main_menu_5"><dt> <a href="/cine">Cine</a></dt><dt> <a href="/cultura">Cultura</a></dt></dl></dt><dt class="panel panel-default"> <a href="/estilo-de-vida"> Estilo de vida </a> <a class="menu-accordion-arrow glyphicon glyphicon-chevron-down collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapsetaxonomy_menu_menu_link_main_menu_6" aria-expanded="false" aria-controls="collapse"> </a><dl class="panel-collapse collapse" role="tabpanel" id="collapsetaxonomy_menu_menu_link_main_menu_6"><dt> <a href="/medio-ambiente">Medio ambiente</a></dt><dt> <a href="/educacion">Educación</a></dt></dl></dt><dt class="panel panel-default"> <a href="/judicial"> Judicial </a></dt><dt class="panel panel-default"> <a href="/internacional"> Internacional </a></dt><dt class="panel panel-default"> <a href="/economia"> Economía </a></dt><dt class="panel panel-default"> <a href="/opinion"> Opinión </a></dt><dt class="panel panel-default"> <a href="/recomendado-del-editor"> Recomendado del editor </a></dt><dt class="panel panel-default"> <a href="/salud"> Salud </a> <a class="menu-accordion-arrow glyphicon glyphicon-chevron-down collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapsetaxonomy_menu_menu_link_main_menu_91" aria-expanded="false" aria-controls="collapse"> </a><dl class="panel-collapse collapse" role="tabpanel" id="collapsetaxonomy_menu_menu_link_main_menu_91"><dt> <a href="/salud/hablemos-de-salud">Hablemos de Salud</a></dt><dt> <a href="/salud/bienestar-en-buenas-dosis">Bienestar en buenas dosis</a></dt></dl></dt><dt class="panel panel-default"> <a href="/clics"> Clics </a></dt><dt class="panel panel-default"> <a href="/programas"> Programas </a></dt><dt class="panel panel-default"> <a href="/especiales"> Especiales </a></dt></dl></li><li class="redes-sidebar"><h5>SÍGANOS</h5><dl><dt> <a href="https://www.facebook.com/rcnradio" target="_blank"> <i class="fa fa-facebook" aria-hidden="true"></i> </a></dt><dt> <a href="https://twitter.com/rcnradio" target="_blank"> <i class="fa fa-twitter" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.youtube.com/channel/UCnj2A_LNDcHHQCB38y1Btwg" target="_blank"> <i class="fa fa-youtube" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.instagram.com/rcnradiocolombia" target="_blank"> <i class="fa fa-instagram" aria-hidden="true"></i> </a></dt><dt> <a href="https://co.linkedin.com/company/rcn-radio" target="_blank"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.rcnradio.com/rss.xml" target="_blank"> <i class="fa fa-rss" aria-hidden="true"></i> </a></dt></dl></li></ul></nav> </section></div></div> </header><div id="wrapper-side-bar"> <a href="#main-content" class="visually-hidden focusable skip-link"> Pasar al contenido principal </a><div id="page-wrapper"><div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas><div class="navigation container-fluid"><div class="row"><div class="region region-navigation"> <section id="block-sectionsbarblock" class="block block-rcnradio-blocks block-rcnradio-blocks-sections-bar-block clearfix"><div class="col-md-12 header-wrapper"> <article class="row bg-seccion"><div class="col-md-12 clearfix submenu-content"><ul><li><h4>Colombia</h4></li><li class="child-item-antioquia"> <a href="/colombia/antioquia">Antioquia</a></li><li class="child-item-sur"> <a href="/colombia/sur-del-pais">Sur</a></li><li class="child-item-caribe"> <a href="/colombia/caribe">Caribe</a></li><li class="child-item-eje-cafetero"> <a href="/colombia/eje-cafetero">Eje Cafetero</a></li><li class="child-item-llanos"> <a href="/colombia/llanos">Llanos</a></li><li class="child-item-pacifico"> <a href="/colombia/pacifico">Pacífico</a></li><li class="child-item-region-central"> <a href="/colombia/region-central">Región Central</a></li><li class="child-item-santanderes"> <a href="/colombia/santanderes">Santanderes</a></li></ul></div> </article> <article class="row bg-breadcrumb hidden-xs"><div class="col-md-12"><ol class="breadcrumb"><li > <a href="/">Inicio</a></li><li > <a href="/colombia">Colombia</a></li></ol></div> </article></div> </section></div></div></div><div class="extra-container container-fluid"><div class="row"><div class="region region-extra-content"> <section id="block-extranewstape" class="block block-rcn-articles-blocks block-extra-news-tape-block clearfix"><div class="alert alert-extra alert-dismissible animated fadeInDown" role="alert"> <a href="/bogota/todo-lo-que-debe-saber-del-coronavirus-en-colombia"> <span class="extra-title"> #CORONAVIRUS </span><span>Minuto a minuto: lo último del coronavirus en Colombia y el mundo</span> </a> <span class="close-extra-alert" data-dismiss="alert" aria-label="Close"></span></div> </section></div></div></div><div class="highlighted container"><div class="row"><div class="region region-highlighted"></div></div></div><div role="main" class="main-container container js-quickedit-main-content"><div class="row"> <section class="col-sm-12 main-content"> <a id="main-content"></a><div class="node-main region region-content"><div data-history-node-id="88579" class="node node--type-article node--view-mode-full group-one-column ds-2col-stacked-fluid clearfix"><div class="group-header"><div class="box-title-section-date"><div property="schema:image" resource="/media/20244" class="field field--name-field-image field--type-entity-reference field--label-hidden field--name-field-image-highlighted field--item"><div class="caption-img-foot"> <article class="media media-image view-mode-default"><div> <img src="/s3/files/styles/image_834x569/public/2018-09/abuelos_5_0.jpg?itok=t7gkjLj8" width="834" height="568" alt="Abuelos" class="img-responsive" /></div> <span class="information"></span><div class="description-img"><div class="fleft">Los abuelos no tienen obligación de pagar cuotas alimentarias a sus nietos, siempre y cuando no existan faltas o insuficiencias por parte de los padres.</div><div class="fright"><b>Ingimage</b></div></div> </article></div></div><div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h1> Adultos mayores serán prioridad para el Gobierno por emergencia de coronavirus: Minsalud</h1></div><div class="box-section-date"><div class="field field--name-field-region field--type-entity-reference field--label-hidden field--item"><a href="/colombia" hreflang="es">Colombia</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field--item"><time datetime="2020-03-12T16:59:57Z">12 Mar 2020 - 11:59 am</time></div></div></div><div class="box-author-summary"><div class="field field--name-dynamic-token-fieldnode-ds-summary field--type-ds field--label-hidden field--item"><p>Los colombianos que tengan gripa no deben utilizar Transmilenio.</p></div><div class="contrib_twiter" class="layout layout--onecol" ><div ><div class="autor"> <a href=/autores/diana-cabrera-3512><div class="field field--name-user-picture field--type-image field--label-hidden field--item"> <img src=https://files.rcnradio.com/public/pictures/2018-06/diana_cabrera.png alt="" class="img-responsive"></div> <b>Por:</b> Diana Cabrera </a></div><div class="twiter"> <i class="fa fa-twitter" aria-hidden="true"></i> <a href="https://twitter.com/@dianamileca" target="_blank"> @dianamileca </a></div></div></div></div></div><div class="group-right"> <aside class="ssc-container"><div class="sharebox" data-url="https://www.rcnradio.com/colombia/adultos-mayores-seran-prioridad-para-el-gobierno-por-emergencia-de-coronavirus-minsalud" data-text="Adultos mayores serán prioridad para el Gobierno por emergencia de coronavirus: Minsalud"><div class="count"> <span class="sharetext">Compartir</span></div><div class="share-button-wrapper"> <a href="javascript:;" class="csbuttons" data-type="facebook" data-count="true" data-url="https://www.rcnradio.com/colombia/adultos-mayores-seran-prioridad-para-el-gobierno-por-emergencia-de-coronavirus-minsalud" data-id="88579"> <span class="fa fa-facebook"></span> </a> <a href="javascript:;" class="csbuttons" data-type="twitter" data-txt="Adultos mayores serán prioridad para el Gobierno por emergencia de coronavirus: Minsalud" data-via="rcnradio" data-count="true" data-url="https://www.rcnradio.com/colombia/adultos-mayores-seran-prioridad-para-el-gobierno-por-emergencia-de-coronavirus-minsalud"> <span class="fa fa-twitter"></span> </a> <a href="javascript:;" class="csbuttons" data-mobile="" data-type="whatsapp" data-txt="Adultos mayores serán prioridad para el Gobierno por emergencia de coronavirus: Minsalud" data-count="true" data-url="https://www.rcnradio.com/colombia/adultos-mayores-seran-prioridad-para-el-gobierno-por-emergencia-de-coronavirus-minsalud"> <span class="fa fa-whatsapp-icon"><div class="whatsapp"></div></span> </a> <a href="javascript:;" class="csbuttons" data-type="linkedin" data-txt="Adultos mayores serán prioridad para el Gobierno por emergencia de coronavirus: Minsalud" data-count="true" data-url="https://www.rcnradio.com/colombia/adultos-mayores-seran-prioridad-para-el-gobierno-por-emergencia-de-coronavirus-minsalud"> <span class="fa fa-linkedin"></span> </a></div></div></aside><div property="schema:image" resource="/media/20244" class="field field--name-field-image field--type-entity-reference field--label-hidden field--name-field-image-highlighted field--item"><div class="caption-img-foot"> <article class="media media-image view-mode-default"><div> <img src="/s3/files/styles/image_834x569/public/2018-09/abuelos_5_0.jpg?itok=t7gkjLj8" width="834" height="568" alt="Abuelos" class="img-responsive" /></div> <span class="information"></span><div class="description-img"><div class="fleft">Los abuelos no tienen obligación de pagar cuotas alimentarias a sus nietos, siempre y cuando no existan faltas o insuficiencias por parte de los padres.</div><div class="fright"><b>Ingimage</b></div></div> </article></div></div><div property="schema:text" class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p>El viceministro de Salud <strong>Alexander Moscoso</strong> afirmó que <strong>una de las medidas que ha tomado el Gobierno nacional tras la declaratoria de emergencia por el coronavirus en Colombia, es la protección de los centros vida donde se atienden a los adultos mayores.</strong></p><p>El funcionario indicó que estas acciones de aislamiento son necesarias, teniendo en cuenta que están expuestos a sufrir esa enfermedad respiratoria.</p><p><strong>“Esta medida busca regular las visitas y aislarlos (adultos mayores) ante el riesgo de que puedan sufrir infecciones respiratorias, </strong>porque esta pandemia afecta especialmente a los mayores de 60 años que presentan enfermedades previas y les ocasiona una disminución de sus defensas”, afirmó.</p><p><strong>Le puede interesar: <a href="https://www.rcnradio.com/politica/presidente-duque-declara-emergencia-sanitaria-en-colombia-por-coronavirus">Presidente Duque declara emergencia sanitaria en Colombia por coronavirus</a></strong></p><p>Moscoso señaló que los familiares de esos adultos mayores deben tener en cuenta que<strong> ante la situación actual, es importante evitar las visitas.</strong></p><p>“Debemos utilizar otras herramientas tecnológicas a lo largo de esta semana para cuidarlos. Es importante el cuidado, no deben tener visitas para evitar que estén en riesgo de sufrir un contagio”, dijo.</p></div><div class="field field--name-field-paragraph-add field--type-entity-reference-revisions field--label-hidden field--items"><div class="field--item"><div><div class="cross-player-wraper"><div id="content_audio41397" class="cross-content"><div class="cross-controls"><div> <button id="button_audio41397"> <span class="icon-player-player"></span> </button><div class="audio-title"> <span>Audio</span><p>(Audio) Viceministro de Salud, Alexander Moscoso, sobre emergencia sanitaria por coronavirus en Colombia.</p></div></div><div></div></div><div class="time-line line-disable"><div class="player-progress"></div></div><div class="control-time"> <span class="current-time">0:27</span> <span class="total-time">5:25</span></div></div></div> <img src="https://files.rcnradio.com/public/2020-03/whatsapp_image_2020-03-09_at_7.44.57_am_4_0.jpeg" class="image_audio41397" type="mp3" title="(Audio) Viceministro de Salud, Alexander Moscoso, sobre emergencia sanitaria por coronavirus en Colombia." date="2020-03-12" style="width:100%; height:100%; display:none" alt="titulo"><div class="animated stateNofloting videoAds videoAdsHide" class="paragraph paragraph--type--paragraph-audio paragraph--view-mode--default" > <video id="audio41397" class="video-js vjs-default-skin vjs-paragraph" preload="none" poster="https://files.rcnradio.com/public/2020-03/whatsapp_image_2020-03-09_at_7.44.57_am_4_0.jpeg" controls="controls" playsinline="playsinline"> <source src="https://media.rcn.com.co/audios/rcnradio/AlexanderMoscoso.mp3" type="audio/mp3"> </video><div class="btn-box-audio"> <span class="closeFloatBtn hideFloatButton"></span></div></div></div></div><div class="field--item"><div class="paragraph paragraph--type--paragraph-text paragraph--view-mode--default"><div class="field field--name-field-text field--type-text-long field--label-hidden field--item"><p>El funcionario señaló además, que <strong>el Ministerio de Salud viene adelantando un seguimiento a la condición médica de las nueve personas contagiadas en el país, </strong>entre ellas, la ciudadana estadounidense quien se encuentra en la ciudad de Cartagena.</p><p>“Esta es una paciente de 85 años que ha presentado un comportamiento irregular en su estado de salud, pero estamos pendiente la evolución de su estado de salud”, indicó el viceministro.</p><p>Alexander Moscoso afirmó que l<strong>a prohibición de los eventos masivos en donde haya más de 500 personas, es una medida especial y acertada para evitar una proliferación de la enfermedad.</strong></p><p>“Los eventos masivos generan dificultades por la gran presencia de personas (...) se pueden realizar actividades cotidianas como ir al cine, a misa u otros eventos pequeños”, dijo.</p><p><strong>Más información: <a href="https://www.rcnradio.com/bogota/aplazan-feria-del-libro-de-bogota-por-alerta-de-coronavirus">Aplazan Feria del Libro de Bogotá por alerta de coronavirus</a></strong></p><p>El viceministro enfatizó que <strong>las personas que tiene gripa no deben utilizar el sistema de transporte de Trasmilenio</strong> y agregó que lo más recomendable es permanecer en casa. </p><p>“Es importante tener en cuenta que si deben realizar alguna diligencia, <strong>deben tener todas las medidas preventivas porque la idea que ellos estén en sus casas recuperándose”, resaltó.</strong></p><p>Dijo que <strong>la idea de estas medidas es que la vida de los colombianos siga adelante, aunque con algunas limitaciones preventivas.</strong> </p><p>“Es importante lavar las manos antes de subirse a un Trasmilenio y así nos estamos protegiendo (...)  además de otras acciones de limpieza para evitar llevar el virus a la casa”, dijo.</p><p>Cabe mencionar que en las campañas preventivas que adelanta el Ministerio de Trabajo, se destaca <strong>la entrega de volantes y mucha información para prevenir la enfermedad.</strong></p></div></div></div></div><div class="field field--name-field-source field--type-string field--label-inline"><div class="field--label">Fuente</div><div class="field--item"> <span class="autor"> <span class="nombre" id="nombre-autor"><p>Sistema Integrado de Información</p></span> </span></div></div><div class="field field--name-call-action-google-news field--type-ds field--label-hidden field--item"> <a href="https://news.google.com/publications/CAAqBwgKMM7M_wow5bz5Ag?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419" target="_blank">Siga a RCN Radio en Google News</a></div><div class="field field--name-field-tags field--type-entity-reference field--label-above"><div class="field--label">Tags</div><div class="field--items"><div class="field--item"><a href="/etiquetas/adultos-mayores" property="schema:about" hreflang="es">adultos mayores</a></div><div class="field--item"><a href="/etiquetas/coronavirus" property="schema:about" hreflang="es">coronavirus</a></div><div class="field--item"><a href="/etiquetas/coronavirus-en-colombia" property="schema:about" hreflang="es">Coronavirus en Colombia</a></div><div class="field--item"><a href="/etiquetas/gobierno" property="schema:about" hreflang="es">Gobierno</a></div></div></div></div><div class="group-footer"></div></div><section id="block-relatedarticles" class="block block-rcnradio-articles block-related-articles clearfix"><h2>También le puede interesar</h2><div class="layout layout--onecol box-related-article"><div ><div property="schema:image" resource="/media/4301" class="field field--name-field-image field--type-entity-reference field--label-hidden field--name-field-image-highlighted field--item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field--item"> <img src="https://files.rcnradio.com/public/styles/image_300x205/public/2018-03/coelgio.jpg?itok=ISSQJcWF" width="300" height="205" alt="En Ecuador hay emergencia sanitaria decretada desde el miércoles por el presidente Lenín Moreno." title="En Ecuador hay emergencia sanitaria decretada desde el miércoles por el presidente Lenín Moreno." class="img-responsive" /></div></div></div></div><div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h2> <a href="/internacional/se-suspende-clases-en-ecuador" hreflang="es">Se suspenden clases en Ecuador </a></h2></div><div class="field field--name-field-section field--type-entity-reference field--label-hidden field--item"><a href="/internacional" hreflang="es">Internacional</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field--item">1584033927</div></div></div><div class="layout layout--onecol box-related-article"><div ><div property="schema:image" resource="/media/75504" class="field field--name-field-image field--type-entity-reference field--label-hidden field--name-field-image-highlighted field--item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field--item"> <img src="/s3/files/styles/image_300x205/public/2020-03/transmilenio_0.jpg?itok=E1Kvr8vp" width="300" height="205" alt="Piden evitar congestión en Transmilenio" class="img-responsive" /></div></div></div></div><div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h2> <a href="/clics/agrupacion-cristiana-estrena-cancion-para-salvar-las-personas-de-ser-contagiados" hreflang="es">Agrupación cristiana estrena canción para &#039;salvar&#039; a las personas de ser contagiadas</a></h2></div><div class="field field--name-field-section field--type-entity-reference field--label-hidden field--item"><a href="/clics" hreflang="es">Clics</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field--item">1584035207</div></div></div><div class="layout layout--onecol box-related-article"><div ><div property="schema:image" resource="/media/75107" class="field field--name-field-image field--type-entity-reference field--label-hidden field--name-field-image-highlighted field--item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field--item"> <img src="/s3/files/styles/image_300x205/public/2020-03/medico_7_0.png?itok=ZCFRj0xe" width="300" height="205" alt="Médicos coronavirus" class="img-responsive" /></div></div></div></div><div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h2> <a href="/bogota/en-bogota-se-hace-seguimiento-24-casos-por-sospecha-de-coronavirus" hreflang="es">En Bogotá se hace seguimiento a 24 casos por sospecha de coronavirus</a></h2></div><div class="field field--name-field-section field--type-entity-reference field--label-hidden field--item"><a href="/bogota" hreflang="es">Bogotá</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field--item">1584030839</div></div></div><div class="layout layout--onecol box-related-article"><div ><div property="schema:image" resource="/media/75530" class="field field--name-field-image field--type-entity-reference field--label-hidden field--name-field-image-highlighted field--item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field--item"> <img src="/s3/files/styles/image_300x205/public/2020-03/crucero_3_0.jpg?itok=CCFtC8va" width="300" height="205" alt="Crucero en Cartagena" class="img-responsive" /></div></div></div></div><div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h2> <a href="/colombia/caribe/cartagena-impidio-ingreso-de-crucero-con-posibles-casos-de-coronavirus-alcalde" hreflang="es">Cartagena impidió ingreso de crucero con posibles casos de coronavirus: alcalde </a></h2></div><div class="field field--name-field-region field--type-entity-reference field--label-hidden field--item"><a href="/colombia/caribe" hreflang="es">Caribe</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field--item">1584033409</div></div></div><div class="layout layout--onecol box-related-article"><div ><div property="schema:image" resource="/media/39185" class="field field--name-field-image field--type-entity-reference field--label-hidden field--name-field-image-highlighted field--item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field--item"> <img src="/s3/files/styles/image_300x205/public/2019-02/063_615126828_1_0.jpg?itok=9IFiVM26" width="300" height="205" alt="Roger Waters hizo una vehemente crítica a Donald Trump en sus conciertos de 2018 durante las canciones &#039;Dogs&#039; y &#039;Pigs&#039;" class="img-responsive" /></div></div></div></div><div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h2> <a href="/entretenimiento/conciertos-espectaculos-y-demas-eventos-aplazados-por-riesgo-de-coronavirus" hreflang="es">Conciertos, espectáculos y demás eventos aplazados por riesgo de coronavirus</a></h2></div><div class="field field--name-field-section field--type-entity-reference field--label-hidden field--item"><a href="/entretenimiento" hreflang="es">Entretenimiento</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field--item">1584029561</div></div></div> </section></div> </section></div></div><div class="page-load-status"><div class="loader-ellips infinite-scroll-request"><h4>Encuentre más contenidos</h4> <svg class="arrows"> <path class="a2" d="M0 10 L20 29 L40 10"></path> <path class="a3" d="M0 20 L20 39 L40 20"></path> </svg></div><p class="infinite-scroll-last">Fin del contenido</p></div><div class="footer-container container-fluid"><div class="row"><div class="region region-footer-content"></div></div></div></div></div> <footer class="footer persistent-footer container-fluid" role="contentinfo"><div class="row"><div class="region region-persistent-footer"> <section id="block-footerblock" class="block block-rcnradio-blocks block-rcnradio-blocks-footer-block clearfix"><div class="container basica-footer"><div class="row basica-footer-menu"><div class="col-md-2"> <img src="https://files.rcnradio.com/rcnradio-footer_1.svg" class="img-responsive logo-basica-ds"></div><div class="col-md-2" id="menu-foot"><h3>SECCIONES</h3><ul><li> <a href="https://www.rcnradio.com/" > Portada </a></li><li> <a href="https://www.rcnradio.com/colombia" > Colombia </a></li><li> <a href="https://www.rcnradio.com/bogota" > Bogotá </a></li><li> <a href="https://www.rcnradio.com/politica" > Política </a></li><li> <a href="https://www.rcnradio.com/judicial" > Judicial </a></li><li> <a href="https://www.rcnradio.com/deportes" > Deportes </a></li><li> <a href="https://www.rcnradio.com/economia" > Economía </a></li><li> <a href="https://www.rcnradio.com/entretenimiento" > Entretenimiento </a></li><li> <a href="https://www.rcnradio.com/tecnologia" > Tecnología </a></li><li> <a href="https://www.rcnradio.com/internacional" > Internacional </a></li><li> <a href="https://www.rcnradio.com/estilo-de-vida" > Estilo de vida </a></li></ul></div><div class="col-md-2" id="menu-foot"><h3>RADIO</h3><ul><li> <a href="https://www.lafm.com.co/" target="_blank" class="not-pjax"> LA F.M </a></li><li> <a href="https://www.antena2.com/" target="_blank" class="not-pjax"> Antena 2 </a></li><li> <a href="https://www.lamega.com.co/" target="_blank" class="not-pjax"> La Mega </a></li><li> <a href="http://www.rcnmundo.com/" target="_blank" class="not-pjax"> RCN Mundo </a></li><li> <a href="https://www.radiouno.com.co/" target="_blank" class="not-pjax"> Radio 1 </a></li><li> <a href="http://www.elsol.com.co/" target="_blank" class="not-pjax"> El Sol </a></li><li> <a href="http://www.fantastica.com.co/" target="_blank" class="not-pjax"> Fantástica </a></li><li> <a href="https://alertabogota.rcnradio.com/" target="_blank" class="not-pjax"> Alerta Bogotá </a></li><li> <a href="https://www.amor1044.com/" target="_blank" class="not-pjax"> Amor </a></li><li> <a href="http://www.radiored.com.co/" target="_blank" class="not-pjax"> Radio Red </a></li></ul></div><div class="col-md-2" id="menu-foot"><h3>TELEVISIÓN</h3><ul><li> <a href="https://www.canalrcn.com/" target="_blank" class="not-pjax"> Canal RCN </a></li><li> <a href="https://www.ntn24.com/" target="_blank" class="not-pjax"> NTN24 </a></li><li> <a href="https://www.canalnuestratele.com/" target="_blank" class="not-pjax"> Nuestra Tele </a></li><li> <a href="http://www.rcncomerciales.com/" target="_blank" class="not-pjax"> RCN Comerciales </a></li><li> <a href="http://www.canalrcn.com/telenovelas" target="_blank" class="not-pjax"> RCN Novelas </a></li></ul></div><div class="col-md-2" id="menu-foot"><h3>OTROS</h3><ul><li> <a href="https://www.fides.org.co/" target="_blank" class="not-pjax"> Fides </a></li><li> <a href="https://www.larepublica.co/" target="_blank" class="not-pjax"> La República </a></li><li> <a href="http://especiales.rcn.com.co/ebooks/la-radio-de-colombia/#laradiodecolombia/portada" target="_blank" class="not-pjax"> RCN Radio 60 años </a></li></ul></div><div class="col-md-2" id="share-foot"><h3>SÍGANOS</h3><ul class="feed-redes"><li> <a href="https://www.facebook.com/rcnradio" target="_blank" class="not-pjax"> <i class="fa fa-facebook" aria-hidden="true"></i> </a></li><li> <a href="https://twitter.com/rcnradio" target="_blank" class="not-pjax"> <i class="fa fa-twitter" aria-hidden="true"></i> </a></li><li> <a href="https://www.youtube.com/channel/UCnj2A_LNDcHHQCB38y1Btwg" target="_blank" class="not-pjax"> <i class="fa fa-youtube" aria-hidden="true"></i> </a></li><li> <a href="https://www.instagram.com/rcnradiocolombia" target="_blank" class="not-pjax"> <i class="fa fa-instagram" aria-hidden="true"></i> </a></li><li> <a href="https://co.linkedin.com/company/rcn-radio" target="_blank" class="not-pjax"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a></li><li> <a href="https://www.rcnradio.com/rss.xml" target="_blank" class="not-pjax"> <i class="fa fa-rss" aria-hidden="true"></i> </a></li></ul></div></div><div class="row basica-legal-footer-menu"><div class="col-md-5"><p>© 2018 RCN Radio. Todos los derechos reservados.</p></div><div class="col-md-7"><ul><li> <a href="https://www.rcnradio.com/legal/aviso-de-privacidad" target="_blank" class="not-pjax"> Aviso de Privacidad </a></li><li> <a href="https://www.rcnradio.com/legal/politica-de-proteccion-de-datos-personales" target="_blank" class="not-pjax"> Protección de Datos Personales </a></li><li> <a href="https://www.rcnradio.com/legal/etica-empresarial" target="_blank" class="not-pjax"> Programa de Ética Empresarial </a></li><li> <a href="http://rcnmundo-o1.rcnra.4cloud.co/atencionaloyente/" target="_blank" class="not-pjax"> Atención al Oyente </a></li><li> <a href="http://rcnmundo-o1.rcnra.4cloud.co/proveedores/" target="_blank" class="not-pjax"> Proveedores </a></li></ul></div></div></div> </section></div></div> </footer></div><script type="application/json" data-drupal-selector="drupal-settings-json">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</script><script src="/core/assets/vendor/domready/ready.min.js?v=1.0.8"></script><script src="/core/assets/vendor/jquery/jquery.min.js?v=3.2.1"></script><script src="/core/assets/vendor/underscore/underscore-min.js?v=1.8.3"></script><script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.0"></script><script src="/core/misc/drupalSettingsLoader.js?v=8.6.2"></script><script src="https://files.rcnradio.com/public/languages/es_TFQqxwlgy0CJMNiUzn6NQUq_Xwv40KZc_g9B3fCQ5lE.js?q73381"></script><script src="/core/misc/drupal.js?v=8.6.2"></script><script src="/core/misc/drupal.init.js?v=8.6.2"></script><script src="/core/assets/vendor/jquery.ui/ui/data-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/disable-selection-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/form-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/labels-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/jquery-1-7-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/scroll-parent-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/tabbable-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/unique-id-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/version-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/focusable-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/ie-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/keycode-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/plugin-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/safe-active-element-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/safe-blur-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/widget-min.js?v=1.12.1"></script><script src="/libraries/swiper/dist/js/swiper.min.js?v=4.0.7"></script><script src="/modules/custom/antena2_podcast/js/antena2-podcast-slider.js?q73381"></script><script src="/libraries/angular-services/dist/angular-services/build.js?q73381"></script><script src="/core/assets/vendor/jquery.ui/ui/widgets/tabs-min.js?v=1.12.1"></script><script src="/modules/custom/lafm_programming/js/programming.js?v=1.0.0"></script><script src="https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js"></script><script src="/libraries/infinite-scroll/infinite-scroll.pkgd.min.js?v=8.6.2"></script><script src="/modules/custom/rcnradio_articles/js/articles-infinite-scroll.js?v=1.0.x"></script><script src="/modules/custom/rcnradio_articles/js/articles.js?v=1.x"></script><script src="https://www.instagram.com/embed.js"></script><script src="/libraries/twitter/widgets.js?v=1.x" defer async></script><script src="/themes/custom/b_rcnradio/build/libs/jscroll/jquery.jscroll.js?v=2.3.9"></script><script src="/modules/custom/rcnradio_authors/js/rcnradio-authors.js?v=1.x"></script><script src="/modules/custom/rcnradio_authors/js/rcnradio-authors-opinion.js?v=1.x"></script><script src="/modules/custom/rcnradio_authors/js/rcnradio-authors-slider.js?v=1.x"></script><script src="/modules/custom/rcnradio_blocks/js/rcnradio-blocks-polldaddy.js?v=1.x"></script><script src="/libraries/bxslider-4/dist/jquery.bxslider.min.js?v=8.6.2"></script><script src="/modules/custom/rcnradio_gallery/js/gallery-custom.js?v=1.0.1"></script><script src="/modules/custom/rcnradio_search/js/rcnradio-search.js?v=1.x"></script><script src="/modules/custom/rcnradio_sharect/js/rcnradio_sharect_config_fb.js?v=1.2"></script><script src="/modules/custom/rcnradio_sharect/js/rcnradio_sharect_custom.js?v=1.2.0"></script><script src="/modules/custom/rcnradio_sharect/js/rcnradio_sharect_init.js?v=1.2"></script><script src="/modules/custom/rcnradio_social_share/js/ssc_main.js?v=1"></script><script src="/libraries/sticky-kit/sticky-kit.min.js?v=1.1.3"></script><script src="/modules/custom/rcnradio_social_share/js/sticky-custom.js?q73381"></script><script src="/modules/custom/rcnradiocross_live_blog/js/live-blog.js?q73381"></script><script src="/modules/custom/sueno_americano/assets/js/utils.js?v=1.x"></script><script src="/themes/contrib/bootstrap/js/drupal.bootstrap.js?q73381"></script><script src="/themes/contrib/bootstrap/js/attributes.js?q73381"></script><script src="/themes/contrib/bootstrap/js/theme.js?q73381"></script><script src="/themes/custom/b_rcnradio/build/libs/bootstrap-sass/assets/javascripts/bootstrap.min.js?v=3.3.7"></script><script src="/themes/custom/b_rcnradio/source/assets/js/js.js?q73381"></script><script src="/libraries/jquery-pjax-master/jquery.pjax.js?v=8.6.2"></script><script src="/themes/custom/b_rcnradio/js/rcnradio-pjax.js?q73381"></script><script src="/core/assets/vendor/jquery.cookie/jquery.cookie.min.js?v=1.4.1"></script><script src="/modules/contrib/eu_cookie_compliance/js/eu_cookie_compliance.js?v=1"></script><script src="/themes/contrib/bootstrap/js/popover.js?q73381"></script><script src="/themes/contrib/bootstrap/js/tooltip.js?q73381"></script><script src="/libraries/jquery_mmenu/jquery.mmenu.all.js?v=1.x"></script><script src="/libraries/jquery_mmenu/jquery.mmenu.fixedelements.js?v=1.x"></script><script src="/libraries/headroom/headroom.min.js?v=1.x"></script><script src="/modules/custom/rcnradio_blocks/js/rcnradio-blocks-header.js?v=1.0.4"></script><script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script><script src="/libraries/comscore/comscore.streaming.6.1.1.171219.min.js?v=6.1.1"></script><script src="/libraries/video-js/video.min.js?v=5.3.0"></script><script src="/libraries/video-js/plugins/videojs.ads.min.js?v=5.3.0"></script><script src="/libraries/video-js/plugins/videojs.ima.js?v=5.3.0"></script><script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-lib.js?v=0.1.11"></script><script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-streaming.js?q73381"></script><script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-general.js?q73381"></script><script src="//www.googletagservices.com/tag/js/gpt.js"></script><script src="/libraries/whenInViewport/whenInViewport.min.js?v=1.2"></script><script src="/modules/custom/rcn_ads_dfp/js/ads-library.js?q73381"></script><script src="/modules/custom/rcnradiocross_custom_form/js/post.js?q73381"></script></body></html>