<!DOCTYPE html><html lang="es" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# schema: http://schema.org/ sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# "><head><meta charset="utf-8" /><meta name="title" content="¿De quién es la tierra? Retos por resolver con catastro multipropósito | RCN Radio" /><meta name="geo.placename" content="Colombia" /><meta name="geo.region" content="CO" /><meta name="twitter:card" content="summary_large_image" /><link rel="canonical" href="https://www.rcnradio.com/colombia/de-quien-es-la-tierra-retos-por-resolver-con-catastro-multiproposito-en-colombia" /><meta name="robots" content="index" /><meta property="og:site_name" content="RCN Radio" /><meta property="fb:app_id" content="177007609575292" /><meta name="twitter:description" content="La meta del Igac para el 2022, es actualizar los datos en más de 68 millones de hectáreas del país." /><meta name="description" content="La meta del Igac para el 2022, es actualizar los datos en más de 68 millones de hectáreas del país." /><meta property="og:type" content="article" /><meta name="twitter:title" content="¿De quién es la tierra? Retos por resolver con catastro multipropósito en Colombia" /><meta name="twitter:site" content="@rcnradio" /><meta name="news_keywords" content="Catastro, tierras, Instituto Geográfico Agustín Codazzi" /><meta property="og:url" content="https://www.rcnradio.com/colombia/de-quien-es-la-tierra-retos-por-resolver-con-catastro-multiproposito-en-colombia" /><meta name="keywords" content="Catastro, tierras, Instituto Geográfico Agustín Codazzi" /><meta property="og:title" content="¿De quién es la tierra? Retos por resolver con catastro multipropósito en Colombia" /><meta name="twitter:creator" content="@rcnradio" /><meta property="og:description" content="La meta del Igac para el 2022, es actualizar los datos en más de 68 millones de hectáreas del país." /><meta name="twitter:image" content="https://files.rcnradio.com/public/2020-01/despojo_de_tierras_1_0.jpg" /><meta property="og:image" content="https://files.rcnradio.com/public/2020-01/despojo_de_tierras_1_0.jpg" /><meta property="og:image:secure_url" content="https://files.rcnradio.com/public/2020-01/despojo_de_tierras_1_0.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="960" /><meta property="og:updated_time" content="2020-07-17T13:05:23-0500" /><meta property="og:locale" content="es_ES" /><meta property="article:publisher" content="https://www.facebook.com/rcnradio" /><meta property="article:tag" content="Catastro, tierras, Instituto Geográfico Agustín Codazzi" /><meta property="article:published_time" content="2020-07-17T13:05:24-0500" /><meta property="article:modified_time" content="2020-07-17T13:05:23-0500" /><meta name="Generator" content="Drupal 8 (https://www.drupal.org)" /><meta name="MobileOptimized" content="width" /><meta name="HandheldFriendly" content="true" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><script>function euCookieComplianceLoadScripts() {}</script><style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #0779bf} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style><script type="application/ld+json">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</script><meta name="format-detection" content="telephone=no" /><link rel="shortcut icon" href="/themes/custom/b_rcnradio/favicon.ico" type="image/vnd.microsoft.icon" /><link rel="revision" href="/colombia/de-quien-es-la-tierra-retos-por-resolver-con-catastro-multiproposito-en-colombia" /><link rel="amphtml" href="https://www.rcnradio.com/colombia/de-quien-es-la-tierra-retos-por-resolver-con-catastro-multiproposito-en-colombia?amp" /><title>¿De quién es la tierra? Retos por resolver con catastro multipropósito | RCN Radio</title><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/manifest.json"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0071ba"><meta name="theme-color" content="#0071ba"><meta name="msvalidate.01" content="29F6C282A35D1A4515FF78897BDAA1C7" /><style media="all">
@import url("/core/modules/system/css/components/align.module.css?qdmg82");
@import url("/core/modules/system/css/components/fieldgroup.module.css?qdmg82");
@import url("/core/modules/system/css/components/container-inline.module.css?qdmg82");
@import url("/core/modules/system/css/components/clearfix.module.css?qdmg82");
@import url("/core/modules/system/css/components/details.module.css?qdmg82");
@import url("/core/modules/system/css/components/hidden.module.css?qdmg82");
@import url("/core/modules/system/css/components/item-list.module.css?qdmg82");
@import url("/core/modules/system/css/components/js.module.css?qdmg82");
@import url("/core/modules/system/css/components/nowrap.module.css?qdmg82");
@import url("/core/modules/system/css/components/position-container.module.css?qdmg82");
@import url("/core/modules/system/css/components/progress.module.css?qdmg82");
@import url("/core/modules/system/css/components/reset-appearance.module.css?qdmg82");
@import url("/core/modules/system/css/components/resize.module.css?qdmg82");
@import url("/core/modules/system/css/components/sticky-header.module.css?qdmg82");
@import url("/core/modules/system/css/components/system-status-counter.css?qdmg82");
@import url("/core/modules/system/css/components/system-status-report-counters.css?qdmg82");
@import url("/core/modules/system/css/components/system-status-report-general-info.css?qdmg82");
@import url("/core/modules/system/css/components/tablesort.module.css?qdmg82");
@import url("/core/modules/system/css/components/tree-child.module.css?qdmg82");
@import url("/core/assets/vendor/jquery.ui/themes/base/core.css?qdmg82");
@import url("/core/assets/vendor/jquery.ui/themes/base/tabs.css?qdmg82");
@import url("/modules/custom/rcnradiocross_covid19/css/rcnradiocross-covid19.css?qdmg82");
@import url("/modules/contrib/video_embed_field/css/video_embed_field.responsive-video.css?qdmg82");
@import url("/modules/contrib/eu_cookie_compliance/css/eu_cookie_compliance.css?qdmg82");
@import url("/libraries/swiper/dist/css/swiper.min.css?qdmg82");
@import url("/libraries/angular-services/dist/angular-services/styles.css?qdmg82");
@import url("/core/assets/vendor/jquery.ui/themes/base/theme.css?qdmg82");
</style><link rel="stylesheet" href="https://secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css" media="all" /><style media="all">
@import url("/libraries/bxslider-4/dist/jquery.bxslider.min.css?qdmg82");
@import url("/modules/custom/rcnradio_gallery/css/gallery-custom.css?qdmg82");
@import url("/modules/custom/sueno_americano/assets/css/styles.css?qdmg82");
@import url("/modules/contrib/ds/css/ds-2col-stacked-fluid.css?qdmg82");
@import url("/core/modules/layout_discovery/layouts/onecol/onecol.css?qdmg82");
@import url("/modules/contrib/paragraphs/css/paragraphs.unpublished.css?qdmg82");
@import url("/libraries/jquery_mmenu/jquery.mmenu.all.css?qdmg82");
@import url("/libraries/video-js/video-js.min.css?qdmg82");
@import url("/libraries/video-js/plugins/videojs.ads.css?qdmg82");
@import url("/libraries/video-js/plugins/videojs.ima.css?qdmg82");
@import url("/modules/custom/rcnradiocross_player/assets/build/css/style.css?qdmg82");
</style><style media="all and (max-width: 767px)">
@import url("/themes/custom/b_rcnradio/build/assets/css/styles.css?qdmg82");
</style><style media="all and (min-width: 768px)">
@import url("/themes/custom/b_rcnradio/build/assets/css/desktop-styles.css?qdmg82");
</style><!--[if lte IE 8]><script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script><![endif]--> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T874ZLH');</script> <script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14444496" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script> <script type="text/javascript">
// Synchronous load of cx.js library
document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>');
</script><script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1144073061047111679' ]);
cX.callQueue.push(['invoke', function() {
CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'8cc43efd880a7e7e81673c58c29a25ca2c7ec304'});
var eplanning=''; // INIT
eplanning = CX_SEGMENTS.join('|');
// Deben tener jQuery, de lo contrario usen su funcion para actualizar la cookie
$.cookie("cxSegmentos", eplanning, {
expires: 180,
path: "/"
});
}]);
cX.callQueue.push(['sendPageViewEvent']);
</script></head><body class="page-node-section-section menu-push section-colombia section-de-quien-es-la-tierra-retos-por-resolver-con-catastro-multiproposito-en-colombia path-node page-node-type-article has-glyphicons"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T874ZLH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" >
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter50133850 = new Ya.Metrika2({
id:50133850,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true
});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/tag.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks2");
</script><noscript><div><img src="https://mc.yandex.ru/watch/50133850" style="position:absolute; left:-9999px;" alt="" /></div></noscript><div class="page-overlay page-animate-opacity" onclick="pageloadClose()" style="cursor:pointer" id="pageOverlay"><div class="lds-ripple"></div><p>Cargando contenido</p></div> <header class="header persistent-header container-fluid" role="heading"><div class="row"><div class="region region-persistent-header"> <section id="block-headerblock" class="block block-rcnradio-blocks block-rcnradio-blocks-header-block clearfix"> <section class="col-md-12 header-wrapper header-fixed headroom Fixed"> <article class="row background-player"><div class="col-xs-3 hidden-lg hidden-md hidden-sm mobile-brand"> <a href="/"> <img alt="Brand" src="https://files.rcnradio.com/rcnradio-header_1.svg" class="img-responsive img-logo" style="max-width: 45px;"> </a></div><div class="col-lg-6 col-md-5 col-sm-3 margin-brand hidden-sm hidden-xs"><div class="regiones"><ul><li> <a href="/colombia/antioquia">Antioquia</a></li><li> <a href="/colombia/sur-del-pais">Sur</a></li><li> <a href="/colombia/caribe">Caribe</a></li><li> <a href="/colombia/eje-cafetero">Eje Cafetero</a></li><li> <a href="/colombia/llanos">Llanos</a></li><li> <a href="/colombia/pacifico">Pacífico</a></li><li> <a href="/colombia/region-central">Región Central</a></li><li> <a href="/colombia/santanderes">Santanderes</a></li></ul></div><p class="ds-update-date hidden-xs"><span>Última Actualización:</span> 17 Jul 2020 - 01:38 pm</p></div><div class="animated streamingAdsHide streamingAds zoomOut"> <video id="videoPlayer" class="video-js vjs-default-skin" preload="none" poster="/modules/custom/rcnradio_blocks/images/ima_rcnradio.jpg" controls playsinline> </video></div><div><div id="firstPlayer" class="col-player"><div class="ds-player-content clearfix"> <button class="ds-player-button"> <span class="icon-player-player"></span> </button> <span class="btn-sidebar-player" onclick="openNav()"><div class="ds-player-text"><h5>ESTÁ ESCUCHANDO <span class="hidden-320">en vivo</span></h5><p class='image_videoPlayer' title=""></p></div> <span class="icon-player-angle-down"></span> </span></div><div id="audioSidenav" class="sidenav"><div class="side-content"><div class="title-sidebar"> <span><h4>Está escuchando</h4> </span> <a href="javascript:void(0)" class="closebtn" onclick="closeNav()"> <span class="icon-player-close-main"></span> </a></div><div class="text-dropdown"><p>Seleccione la señal de su ciudad</p></div><div class="dropdown"><div id="actualStation" class="select-station" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="icon-player-angle-down"></i></div><ul id="audioStations" class="dropdown-menu sideRightScroll" aria-labelledby="actualStation"></ul></div><div class="parrillaContainer"><div class="parrillaBody"><div id="audioParrilla" class="audio-content"> <button class="ds-player-button inSideRight col-xs-2 col-xs-pull-10 testClass"> <span class="icon-player-player"></span> </button></div></div></div><div class="listen-rcn-mundo"> <a href="http://www.rcnmundo.com/rcnradio" target="_blank" class="linkRCNmundo">Escuche todas nuestras emisoras en RCN Mundo <span class="icon-player-external-link"></span> </a></div></div></div></div></div> </article> <article class="row"> <nav class="navbar navbar-default"><div class="container-fluid"><div><ul class="nav navbar-nav clearfix"><li class="brand-content hidden-xs" id="brand-logo"> <span> <a class="img-brand" href="/"> <img alt="Brand" src="https://files.rcnradio.com/rcnradio-header_1.svg" class="img-responsive img-logo"> <img alt="Brand2" src="https://files.rcnradio.com/rcnradio-header-horizontal.svg" class="img-responsive img-logo2 nav-full"> </a> </span></li><li class="btn-side-content"> <a type="button" id="header-btn-toggle" class="btn btn-sidebar btn-primary" href="#header-left-menu"><div class="nav-button"><div class="hamburger-inner"></div></div> <span class="hidden-sm hidden-xs nav-btn-text">Secciones</span> </a></li><li class="nav-content"><ul class="top-navigation"><li class="item-inicio"> <a href="/" class="navigation-item">Inicio</a></li><li class="item-colombia"> <a href="/colombia" class="navigation-item">Colombia</a></li><li class="item-bogota"> <a href="/bogota" class="navigation-item">Bogotá</a></li><li class="item-deportes"> <a href="/deportes" class="navigation-item">Deportes</a></li><li class="item-politica"> <a href="/politica" class="navigation-item">Política</a></li><li class="item-entretenimiento"> <a href="/entretenimiento" class="navigation-item">Entretenimiento</a></li><li class="item-tecnologia"> <a href="/tecnologia" class="navigation-item">Tecnología</a></li><li class="item-programas"> <a href="/programas" class="navigation-item">Programas</a></li><li class="advertising-brand hidden-lg hidden-md hidden-sm"> <a href="https://www.rcnradio.com/colombia/lo-que-nos-une"></a></li></ul></li><li class="advertising-brand hidden-sm hidden-xs"> <a href="https://www.rcnradio.com/colombia/lo-que-nos-une"></a></li><li class="player-lite hidden-xs" id="secondPlayer"></li><li class="search-button"> <button class="btn btn-primary hidden-xs" id="header-btn-search"> <span class="glyphicon glyphicon-search"></span> <span class="hidden-sm hidden-xs text-search-btn">Buscar</span> </button></li></ul></div></div> <section class="searchBar"> <article class="row search-content"><div class="col-md-8 col-md-offset-2 search-area"><form action="/search/node"><div class="input-group"> <input type="text" placeholder="Buscar en el sitio" class="form-control" name="keys" minlength="5" required> <span class="input-group-btn"> <button class="btn btn-default" type="submit"> <span class="glyphicon glyphicon-search"></span> </button> </span></div></form></div> </article> <article class="search-overlay"></article> </section> </nav><div class="progressContainer"><div class="progressBar"></div></div> </article></section><nav class="ds-left-menu" id="header-left-menu"><ul><li class="regiones"><h5>Edición</h5><dl><dt> <a href="/colombia/antioquia">Antioquia</a></dt><dt> <a href="/colombia/sur-del-pais">Sur</a></dt><dt> <a href="/colombia/caribe">Caribe</a></dt><dt> <a href="/colombia/eje-cafetero">Eje Cafetero</a></dt><dt> <a href="/colombia/llanos">Llanos</a></dt><dt> <a href="/colombia/pacifico">Pacífico</a></dt><dt> <a href="/colombia/region-central">Región Central</a></dt><dt> <a href="/colombia/santanderes">Santanderes</a></dt></dl></li><li class="left-search hidden-lg hidden-md hidden-sm"><form action="/search/node"><div class="input-group"> <span class="input-group-btn"> <button class="btn btn-default" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> </button> </span> <input type="text" placeholder="Buscar en el sitio" class="form-control" name="keys" minlength="5" required></div></form></li><li class="advertising-brand-sidebar"> <a href="https://www.rcnradio.com/colombia/lo-que-nos-une"></a></li><li class="ds-left-nav"><dl id="accordion"><dt class="panel panel-default"> <a href="/"> Inicio </a></dt><dt class="panel panel-default"> <a href="/etiquetas/coronavirus-en-colombia"> Coronavirus </a></dt><dt class="panel panel-default"> <a href="/colombia"> Colombia </a> <a class="menu-accordion-arrow glyphicon glyphicon-chevron-down collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapsetaxonomy_menu_menu_link_regions_menu_10" aria-expanded="false" aria-controls="collapse"> </a><dl class="panel-collapse collapse" role="tabpanel" id="collapsetaxonomy_menu_menu_link_regions_menu_10"><dt> <a href="/colombia/antioquia">Antioquia</a></dt><dt> <a href="/colombia/sur-del-pais">Sur</a></dt><dt> <a href="/colombia/caribe">Caribe</a></dt><dt> <a href="/colombia/eje-cafetero">Eje Cafetero</a></dt><dt> <a href="/colombia/llanos">Llanos</a></dt><dt> <a href="/colombia/pacifico">Pacífico</a></dt><dt> <a href="/colombia/region-central">Región Central</a></dt><dt> <a href="/colombia/santanderes">Santanderes</a></dt></dl></dt><dt class="panel panel-default"> <a href="/bogota"> Bogotá </a></dt><dt class="panel panel-default"> <a href="/deportes"> Deportes </a> <a class="menu-accordion-arrow glyphicon glyphicon-chevron-down collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapsetaxonomy_menu_menu_link_main_menu_2" aria-expanded="false" aria-controls="collapse"> </a><dl class="panel-collapse collapse" role="tabpanel" id="collapsetaxonomy_menu_menu_link_main_menu_2"><dt> <a href="/deportes/copa-america">Copa América</a></dt><dt> <a href="/deportes/tenis">Tenis</a></dt><dt> <a href="/deportes/futbol-internacional">Fútbol internacional</a></dt><dt> <a href="/deportes/futbol-colombiano">Fútbol colombiano</a></dt><dt> <a href="/deportes/ciclismo">Ciclismo</a></dt></dl></dt><dt class="panel panel-default"> <a href="/politica"> Política </a></dt><dt class="panel panel-default"> <a href="/entretenimiento"> Entretenimiento </a> <a class="menu-accordion-arrow glyphicon glyphicon-chevron-down collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapsetaxonomy_menu_menu_link_main_menu_5" aria-expanded="false" aria-controls="collapse"> </a><dl class="panel-collapse collapse" role="tabpanel" id="collapsetaxonomy_menu_menu_link_main_menu_5"><dt> <a href="/cine">Cine</a></dt><dt> <a href="/cultura">Cultura</a></dt></dl></dt><dt class="panel panel-default"> <a href="/programas"> Programas </a></dt><dt class="panel panel-default"> <a href="/tecnologia"> Tecnología </a></dt><dt class="panel panel-default"> <a href="/judicial"> Judicial </a></dt><dt class="panel panel-default"> <a href="/estilo-de-vida"> Estilo de vida </a> <a class="menu-accordion-arrow glyphicon glyphicon-chevron-down collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapsetaxonomy_menu_menu_link_main_menu_6" aria-expanded="false" aria-controls="collapse"> </a><dl class="panel-collapse collapse" role="tabpanel" id="collapsetaxonomy_menu_menu_link_main_menu_6"><dt> <a href="/medio-ambiente">Medio ambiente</a></dt><dt> <a href="/educacion">Educación</a></dt></dl></dt><dt class="panel panel-default"> <a href="/internacional"> Internacional </a></dt><dt class="panel panel-default"> <a href="/economia"> Economía </a></dt><dt class="panel panel-default"> <a href="/opinion"> Opinión </a></dt><dt class="panel panel-default"> <a href="/recomendado-del-editor"> Recomendado del editor </a></dt><dt class="panel panel-default"> <a href="/salud"> Salud </a> <a class="menu-accordion-arrow glyphicon glyphicon-chevron-down collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapsetaxonomy_menu_menu_link_main_menu_91" aria-expanded="false" aria-controls="collapse"> </a><dl class="panel-collapse collapse" role="tabpanel" id="collapsetaxonomy_menu_menu_link_main_menu_91"><dt> <a href="/salud/hablemos-de-salud">Hablemos de Salud</a></dt><dt> <a href="/salud/bienestar-en-buenas-dosis">Bienestar en buenas dosis</a></dt></dl></dt><dt class="panel panel-default"> <a href="/clics"> Clics </a></dt><dt class="panel panel-default"> <a href="/especiales"> Especiales </a></dt></dl></li><li class="redes-sidebar"><h5>SÍGANOS</h5><dl><dt> <a href="https://www.facebook.com/rcnradio" target="_blank"> <i class="fa fa-facebook" aria-hidden="true"></i> </a></dt><dt> <a href="https://twitter.com/rcnradio" target="_blank"> <i class="fa fa-twitter" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.youtube.com/channel/UCnj2A_LNDcHHQCB38y1Btwg" target="_blank"> <i class="fa fa-youtube" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.instagram.com/rcnradiocolombia" target="_blank"> <i class="fa fa-instagram" aria-hidden="true"></i> </a></dt><dt> <a href="https://co.linkedin.com/company/rcn-radio" target="_blank"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.rcnradio.com/rss.xml" target="_blank"> <i class="fa fa-rss" aria-hidden="true"></i> </a></dt></dl></li></ul></nav> </section></div></div> </header><div id="wrapper-side-bar"> <a href="#main-content" class="visually-hidden focusable skip-link"> Pasar al contenido principal </a><div id="page-wrapper"><div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas><div class="navigation container-fluid"><div class="row"><div class="region region-navigation"> <section id="block-sectionsbarblock" class="block block-rcnradio-blocks block-rcnradio-blocks-sections-bar-block clearfix"><div class="col-md-12 header-wrapper"> <article class="row bg-seccion"><div class="col-md-12 clearfix submenu-content"><ul><li><h4>Colombia</h4></li><li class="child-item-antioquia"> <a href="/colombia/antioquia">Antioquia</a></li><li class="child-item-sur"> <a href="/colombia/sur-del-pais">Sur</a></li><li class="child-item-caribe"> <a href="/colombia/caribe">Caribe</a></li><li class="child-item-eje-cafetero"> <a href="/colombia/eje-cafetero">Eje Cafetero</a></li><li class="child-item-llanos"> <a href="/colombia/llanos">Llanos</a></li><li class="child-item-pacifico"> <a href="/colombia/pacifico">Pacífico</a></li><li class="child-item-region-central"> <a href="/colombia/region-central">Región Central</a></li><li class="child-item-santanderes"> <a href="/colombia/santanderes">Santanderes</a></li></ul></div> </article> <article class="row bg-breadcrumb hidden-xs"><div class="col-md-12"><ol class="breadcrumb"><li > <a href="/">Inicio</a></li><li > <a href="/colombia">Colombia</a></li></ol></div> </article></div> </section></div></div></div><div class="extra-container container-fluid"><div class="row"><div class="region region-extra-content"></div></div></div><div class="highlighted container"><div class="row"><div class="region region-highlighted"></div></div></div><div role="main" class="main-container container js-quickedit-main-content"><div class="row"> <section class="col-sm-12 main-content"> <a id="main-content"></a><div class="node-main region region-content"><div data-history-node-id="104757" class="node node--type-article node--view-mode-full group-one-column ds-2col-stacked-fluid clearfix"><div class="group-header"><div class="box-title-section-date"><div property="schema:image" resource="/media/73153" class="field field--name-field-image field--type-entity-reference field--label-hidden field--name-field-image-highlighted field--item"><div class="caption-img-foot"> <article class="media media-image view-mode-default"><div> <img src="https://files.rcnradio.com/public/styles/image_834x569/public/2020-01/despojo_de_tierras_1_0.jpg?itok=gAITG-fW" width="759" height="569" alt=" Los procesos de restitución inician este año tras apoyo de la fuerza pública." class="img-responsive" /></div> <span class="information"></span><div class="description-img"><div class="fleft">Montería ha sido uno de los municipios con más hectáreas de tierras restituidas.</div><div class="fright"><b>Cortesía/Unidad de Restitución </b></div></div> </article></div></div><div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h1> ¿De quién es la tierra? Retos por resolver con catastro multipropósito en Colombia</h1></div><div class="box-section-date"><div class="field field--name-field-region field--type-entity-reference field--label-hidden field--item"><a href="/colombia" hreflang="es">Colombia</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field--item"><time datetime="2020-07-17T18:05:24Z">Vie, 17/07/2020 - 13:05</time></div></div></div><div class="box-author-summary"><div class="field field--name-dynamic-token-fieldnode-ds-summary field--type-ds field--label-hidden field--item"><p>La meta del Igac para el 2022, es actualizar los datos en más de 68 millones de hectáreas del país.</p></div><div class="contrib_twiter" class="layout layout--onecol" ><div ><div class="autor"> <a href=/autores/carolay-morales-110><div class="field field--name-user-picture field--type-image field--label-hidden field--item"> <img src=https://files.rcnradio.com/public/pictures/2018-06/carolay_morales.png alt="" class="img-responsive"></div> <b>Por:</b> Carolay Morales </a></div><div class="twiter"> <i class="fa fa-twitter" aria-hidden="true"></i> <a href="https://twitter.com/@Carolaymorales" target="_blank"> @Carolaymorales </a></div></div></div></div></div><div class="group-right"> <aside class="ssc-container"><div class="sharebox" data-url="https://www.rcnradio.com/colombia/de-quien-es-la-tierra-retos-por-resolver-con-catastro-multiproposito-en-colombia" data-text="¿De quién es la tierra? Retos por resolver con catastro multipropósito en Colombia"><div class="count"> <span class="sharetext">Compartir</span></div><div class="share-button-wrapper"> <a href="javascript:;" class="csbuttons" data-type="facebook" data-count="true" data-url="https://www.rcnradio.com/colombia/de-quien-es-la-tierra-retos-por-resolver-con-catastro-multiproposito-en-colombia" data-id="104757"> <span class="fa fa-facebook"></span> </a> <a href="javascript:;" class="csbuttons" data-type="twitter" data-txt="¿De quién es la tierra? Retos por resolver con catastro multipropósito en Colombia" data-via="rcnradio" data-count="true" data-url="https://www.rcnradio.com/colombia/de-quien-es-la-tierra-retos-por-resolver-con-catastro-multiproposito-en-colombia"> <span class="fa fa-twitter"></span> </a> <a href="javascript:;" class="csbuttons" data-mobile="" data-type="whatsapp" data-txt="¿De quién es la tierra? Retos por resolver con catastro multipropósito en Colombia" data-count="true" data-url="https://www.rcnradio.com/colombia/de-quien-es-la-tierra-retos-por-resolver-con-catastro-multiproposito-en-colombia"> <span class="fa fa-whatsapp-icon"><div class="whatsapp"></div></span> </a> <a href="javascript:;" class="csbuttons" data-type="linkedin" data-txt="¿De quién es la tierra? Retos por resolver con catastro multipropósito en Colombia" data-count="true" data-url="https://www.rcnradio.com/colombia/de-quien-es-la-tierra-retos-por-resolver-con-catastro-multiproposito-en-colombia"> <span class="fa fa-linkedin"></span> </a></div></div></aside><div property="schema:image" resource="/media/73153" class="field field--name-field-image field--type-entity-reference field--label-hidden field--name-field-image-highlighted field--item"><div class="caption-img-foot"> <article class="media media-image view-mode-default"><div> <img src="https://files.rcnradio.com/public/styles/image_834x569/public/2020-01/despojo_de_tierras_1_0.jpg?itok=gAITG-fW" width="759" height="569" alt=" Los procesos de restitución inician este año tras apoyo de la fuerza pública." class="img-responsive" /></div> <span class="information"></span><div class="description-img"><div class="fleft">Montería ha sido uno de los municipios con más hectáreas de tierras restituidas.</div><div class="fright"><b>Cortesía/Unidad de Restitución </b></div></div> </article></div></div><div property="schema:text" class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p>Hace un año arrancó el proceso de implementación del<strong> catastro multipropósito, una nueva herramienta que tiene como objetivo actualizar la información sobre los predios urbanos y rurales en Colombia </strong>y que a su vez servirá para la toma decisiones en materia de políticas públicas. </p><p>Cabe resaltar que actualmente el país tiene un poco más del 3% de su catastro actualizado, por lo que se busca llegar al 60% en el 2022 y al 100% en el 2025. </p><p><strong>Le puede interesar: <a href="https://www.rcnradio.com/colombia/onic-alerta-sobre-cifra-record-de-casos-de-coronavirus-en-indigenas-van-2500">Onic alerta sobre cifra récord de casos de coronavirus en indígenas: Van 2.500</a></strong></p><p>En diálogo con RCN Radio, <strong>Olga Lucia López, directora del Instituto Geográfico Agustín Codazzi (Igac), </strong>entidad encargada de realizar este proceso, explicó que con ese sistema de información se busca registrar los datos actualizados de la tierra, basado en predios formales e informales.</p><p>"La información contiene especificaciones sobre derechos, responsabilidades, restricciones, descripciones geométricas, valores y otros datos. También <strong>registra intereses sobre los predios en términos de ocupación, valor, uso y urbanización"</strong>, indicó. </p><p>Uno de los grandes retos del catastro multipropósito <strong>es poder establecer a quién o a quiénes les pertenece una determinada cantidad de terreno, </strong>ya que el hecho de no tener esos datos claros, ha sido parte de las razones del conflicto armado en el país.</p><p><strong>Lea también: <a href="https://www.rcnradio.com/colombia/pruebas-de-ventiladores-de-innspiramed-con-humanos-seran-pacientes-no-covid">Pruebas de ventiladores de InnspiraMED con humanos serán a pacientes no COVID</a></strong></p><p>"En eso consiste precisamente el catastro multipropósito, en reflejar la realidad del país con las bases de datos, porque <strong>somos el primer paso para lograr la organización de la tenencia de la tierra. Si nosotros adelantamos las actualizaciones, podemos saber qué hay en el territorio</strong>, qué es lo que jurídicamente está sobre los predios", explicó López.</p><p>En ese sentido, la funcionaria agregó que "es el insumo para que la Agencia Nacional de Tierra y otras entidades, puedan actualizar los títulos de propiedad".</p></div><div class="field field--name-field-paragraph-add field--type-entity-reference-revisions field--label-hidden field--items"><div class="field--item"><div><div class="cross-player-wraper"><div id="content_audio57951" class="cross-content"><div class="cross-controls"><div> <button id="button_audio57951"> <span class="icon-player-player"></span> </button><div class="audio-title"> <span>Audio</span><p>(Audio) ¿De quién es la tierra? Entre los retos por resolver con el catastro multipropósito en Colombia</p></div></div><div></div></div><div class="time-line line-disable"><div class="player-progress"></div></div><div class="control-time"> <span class="current-time">0:27</span> <span class="total-time">5:25</span></div></div></div> <img src="https://files.rcnradio.com/public/2019-02/tierras_despojadas_0.jpg" class="image_audio57951" type="mp3" title="(Audio) ¿De quién es la tierra? Entre los retos por resolver con el catastro multipropósito en Colombia" date="2020-07-17" style="width:100%; height:100%; display:none" alt="titulo"><div class="animated stateNofloting videoAds videoAdsHide" class="paragraph paragraph--type--paragraph-audio paragraph--view-mode--default" > <video id="audio57951" class="video-js vjs-default-skin vjs-paragraph" preload="none" poster="https://files.rcnradio.com/public/2019-02/tierras_despojadas_0.jpg" controls="controls" playsinline="playsinline"> <source src="https://media.rcn.com.co/audios/rcnradio/InfCarolayCatastro.mp3" type="audio/mp3"> </video><div class="btn-box-audio"> <span class="closeFloatBtn hideFloatButton"></span></div></div></div></div><div class="field--item"><div class="paragraph paragraph--type--paragraph-text paragraph--view-mode--default"><div class="field field--name-field-text field--type-text-long field--label-hidden field--item"><p>Explicó que durante este primer año de implementación de ese proceso, <strong>se han fijado las reglas de juego e informado a las autoridades locales,</strong> departamentales y en general a la ciudadanía, <strong>qué es y cómo va a funcionar el catastro multipropósito.</strong></p><p><strong>"Hemos expedido el decreto marco (en febrero de 2020) con tres resoluciones que fijan las condiciones técnicas </strong>para la implementación del catastro multipropósito,<strong> </strong>que cuenta además con la más alta tecnología de imágenes satelitales", dijo. </p><p>Reportó también que actualmente <strong>hay 10 gestores catastrales habilitados y quienes son los encargados de este proceso en cualquier parte del territorio nacional,</strong> mientras se espera que en el 2022 se hayan habilitado diez más.</p><p>La directora del Igac aseguró que <strong>durante este año se ha actualizado la información catastral en nueve municipios </strong>principalmente de Risarada y que<strong> comprenden 6,9 millones de hectáreas, </strong>aunque la idea de esa entidad es lograr tener actualizados este año los datos de 20 millones de hectáreas (ha).</p><p><strong>Puede leer: </strong><a href="https://www.rcnradio.com/economia/gobierno-aspira-tener-actualizado-el-60-del-catastro-rural-en-el-2022">Gobierno aspira tener actualizado el 60% del catastro rural en el 2022</a></p><p>Cabe mencionar que con la información que arroje el catastro multipropósito, el país podrá tomar decisiones en planeación, ordenamiento territorial de salud y ambiental, para el bienestar de los ciudadanos, según explicó la directora del Instituto Agustín Codazzi.</p><p><strong>¿Voluntad política?</strong></p><p><strong>Yensi Contreras, del Instituto de Estudios Urbanos de la Universidad Nacional</strong>, señaló que la actualización del catastro depende no solo de los factores que ha mencionado el Igac, sino también de una gran voluntad política. </p><p>"En nuestro país el poder está ligado a los dueños de la tierra y estos a su vez, ejercen poder en los actores políticos. Por eso aquí será clave la voluntad política para actualizar el catastro. Saber quién es el propietario de la tierra y qué tipo de terrenos tiene", señaló el experto en diálogo con RCN Radio. </p><p>También mencionó que <strong>la actualización del catastro tiene efectos impopulares en la ciudadanía,</strong> porque a mayor actualización, mayores impuestos que se reflejarán en más recursos que mejoren  la salud, el medio ambiente y el ordenamiento del territorio, entre otras variables. </p><p>Contreras también resaltó que <strong>la labor del Gobierno es "grande y compleja", ya que las dinámicas en los municipios y ciudades son distintas.</strong></p><p>"El reto es poder plasmar esa realidad en las bases de datos y articular los sistemas numéricos, para que el país finalmente pueda tomar las decisiones que mejoren la calidad de vida de sus ciudadanos", puntualizó.</p></div></div></div></div><div class="field field--name-field-source field--type-string field--label-inline"><div class="field--label">Fuente</div><div class="field--item"> <span class="autor"> <span class="nombre" id="nombre-autor"><p>Sistema Integrado de Información.</p></span> </span></div></div><div class="field field--name-call-action-google-news field--type-ds field--label-hidden field--item"> <a href="https://news.google.com/publications/CAAqBwgKMM7M_wow5bz5Ag?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419" target="_blank">Siga a RCN Radio en Google News</a></div><div class="field field--name-field-tags field--type-entity-reference field--label-above"><div class="field--label">Tags</div><div class="field--items"><div class="field--item"><a href="/etiquetas/catastro" property="schema:about" hreflang="es">Catastro</a></div><div class="field--item"><a href="/etiquetas/tierras" property="schema:about" hreflang="es">tierras</a></div><div class="field--item"><a href="/etiquetas/instituto-geografico-agustin-codazzi" property="schema:about" hreflang="es">Instituto Geográfico Agustín Codazzi</a></div></div></div></div><div class="group-footer"></div></div><section id="block-relatedarticles" class="block block-rcnradio-articles block-related-articles clearfix"><h2>También le puede interesar</h2><div class="layout layout--onecol box-related-article"><div ><div property="schema:image" resource="/media/25478" class="field field--name-field-image field--type-entity-reference field--label-hidden field--name-field-image-highlighted field--item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field--item"> <img src="https://files.rcnradio.com/public/styles/image_300x205/public/2018-10/agricultores_11_0.jpg?itok=cMU5sH2I" width="300" height="205" alt="Agricultores" class="img-responsive" /></div></div></div></div><div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h2> <a href="/colombia/caribe/en-ovejas-sucre-se-realizo-primer-barrido-del-catastro-multiproposito" hreflang="es">En Ovejas, Sucre, se realizó primer barrido del Catastro Multipropósito</a></h2></div><div class="field field--name-field-region field--type-entity-reference field--label-hidden field--item"><a href="/colombia/caribe" hreflang="es">Caribe</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field--item">1581352992</div></div></div><div class="layout layout--onecol box-related-article"><div ><div property="schema:image" resource="/media/72066" class="field field--name-field-image field--type-entity-reference field--label-hidden field--name-field-image-highlighted field--item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field--item"> <img src="https://files.rcnradio.com/public/styles/image_300x205/public/2020-02/talaigua_nuevo_0.jpeg?itok=ZCP7mklo" width="300" height="205" alt="En esta población la alcaldesa electa no se pudo posesionar por presuntas irregularidades. " class="img-responsive" /></div></div></div></div><div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h2> <a href="/colombia/caribe/comunidad-de-talaigua-nuevo-bolivar-clausura-sede-de-la-alcaldia" hreflang="es">Comunidad de Talaigua Nuevo, Bolívar, clausura sede de la Alcaldía </a></h2></div><div class="field field--name-field-region field--type-entity-reference field--label-hidden field--item"><a href="/colombia/caribe" hreflang="es">Caribe</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field--item">1580748603</div></div></div><div class="layout layout--onecol box-related-article"><div ><div property="schema:image" resource="/media/37069" class="field field--name-field-image field--type-entity-reference field--label-hidden field--name-field-image-highlighted field--item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field--item"> <img src="https://files.rcnradio.com/public/styles/image_300x205/public/2019-01/panoramica_24_2_0.jpg?itok=KJvmbV95" width="300" height="205" alt="A Bucaramanga se le aplicó actualización catastral en los sectores 2. 4 y 5." class="img-responsive" /></div></div></div></div><div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h2> <a href="/economia/avaluo-catastral-aumentara-3-este-ano-informa-gobierno" hreflang="es">Avalúo catastral aumentará 3% este año, informa Gobierno</a></h2></div><div class="field field--name-field-section field--type-entity-reference field--label-hidden field--item"><a href="/economia" hreflang="es">Economía</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field--item">1577991189</div></div></div><div class="layout layout--onecol box-related-article"><div ><div property="schema:image" resource="/media/54821" class="field field--name-field-image field--type-entity-reference field--label-hidden field--name-field-image-highlighted field--item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field--item"> <img src="https://files.rcnradio.com/public/styles/image_300x205/public/2019-07/CULTIVOS%20DE%20PAPA%20%2814%29_2_0.jpg?itok=mxzyX_SO" width="300" height="205" alt="‘Campo Emprende’ es el plan del Gobierno para impulsar el crecimiento económico y la transformación en las zons rurales." class="img-responsive" /></div></div></div></div><div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h2> <a href="/colombia/la-estrategia-de-dialogo-social-para-solucionar-los-conflictos-rurales" hreflang="es">La Estrategia de Diálogo Social para solucionar los conflictos rurales</a></h2></div><div class="field field--name-field-region field--type-entity-reference field--label-hidden field--item"><a href="/colombia" hreflang="es">Colombia</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field--item">1577370376</div></div></div><div class="layout layout--onecol box-related-article"><div ><div property="schema:image" resource="/media/60149" class="field field--name-field-image field--type-entity-reference field--label-hidden field--name-field-image-highlighted field--item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field--item"> <img src="https://files.rcnradio.com/public/styles/image_300x205/public/2019-09/peasant-1813023_1920.jpg?itok=iPVpJzxh" width="300" height="205" alt="campo colombiano" title="campo colombiano" class="img-responsive" /></div></div></div></div><div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h2> <a href="/colombia/gobierno-de-colombia-y-usaid-adelantan-proceso-de-formalizacion-de-tierras-en-el-campo" hreflang="es">Gobierno de Colombia y USAID adelantan proceso de formalización de tierras en el campo</a></h2></div><div class="field field--name-field-region field--type-entity-reference field--label-hidden field--item"><a href="/colombia" hreflang="es">Colombia</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field--item">1576507639</div></div></div> </section></div> </section></div></div><div class="page-load-status"><div class="loader-ellips infinite-scroll-request"><h4>Encuentre más contenidos</h4> <svg class="arrows"> <path class="a2" d="M0 10 L20 29 L40 10"></path> <path class="a3" d="M0 20 L20 39 L40 20"></path> </svg></div><p class="infinite-scroll-last">Fin del contenido</p></div><div class="footer-container container-fluid"><div class="row"><div class="region region-footer-content"></div></div></div></div></div> <footer class="footer persistent-footer container-fluid" role="contentinfo"><div class="row"><div class="region region-persistent-footer"> <section id="block-footerblock" class="block block-rcnradio-blocks block-rcnradio-blocks-footer-block clearfix"><div class="container basica-footer"><div class="row basica-footer-menu"><div class="col-md-2"> <img src="https://files.rcnradio.com/rcnradio-footer_1.svg" class="img-responsive logo-basica-ds"></div><div class="col-md-2" id="menu-foot"><h3>SECCIONES</h3><ul><li> <a href="https://www.rcnradio.com/" > Portada </a></li><li> <a href="https://www.rcnradio.com/colombia" > Colombia </a></li><li> <a href="https://www.rcnradio.com/bogota" > Bogotá </a></li><li> <a href="https://www.rcnradio.com/politica" > Política </a></li><li> <a href="https://www.rcnradio.com/judicial" > Judicial </a></li><li> <a href="https://www.rcnradio.com/deportes" > Deportes </a></li><li> <a href="https://www.rcnradio.com/economia" > Economía </a></li><li> <a href="https://www.rcnradio.com/entretenimiento" > Entretenimiento </a></li><li> <a href="https://www.rcnradio.com/tecnologia" > Tecnología </a></li><li> <a href="https://www.rcnradio.com/internacional" > Internacional </a></li><li> <a href="https://www.rcnradio.com/estilo-de-vida" > Estilo de vida </a></li></ul></div><div class="col-md-2" id="menu-foot"><h3>RADIO</h3><ul><li> <a href="https://www.lafm.com.co/" target="_blank" class="not-pjax"> LA F.M </a></li><li> <a href="https://www.antena2.com/" target="_blank" class="not-pjax"> Antena 2 </a></li><li> <a href="https://www.lamega.com.co/" target="_blank" class="not-pjax"> La Mega </a></li><li> <a href="http://www.rcnmundo.com/" target="_blank" class="not-pjax"> RCN Mundo </a></li><li> <a href="https://www.radiouno.com.co/" target="_blank" class="not-pjax"> Radio 1 </a></li><li> <a href="http://www.elsol.com.co/" target="_blank" class="not-pjax"> El Sol </a></li><li> <a href="http://www.fantastica.com.co/" target="_blank" class="not-pjax"> Fantástica </a></li><li> <a href="https://alertabogota.rcnradio.com/" target="_blank" class="not-pjax"> Alerta Bogotá </a></li><li> <a href="https://www.amor1044.com/" target="_blank" class="not-pjax"> Amor </a></li><li> <a href="http://www.radiored.com.co/" target="_blank" class="not-pjax"> Radio Red </a></li></ul></div><div class="col-md-2" id="menu-foot"><h3>TELEVISIÓN</h3><ul><li> <a href="https://www.canalrcn.com/" target="_blank" class="not-pjax"> Canal RCN </a></li><li> <a href="https://www.ntn24.com/" target="_blank" class="not-pjax"> NTN24 </a></li><li> <a href="https://www.canalnuestratele.com/" target="_blank" class="not-pjax"> Nuestra Tele </a></li><li> <a href="http://www.rcncomerciales.com/" target="_blank" class="not-pjax"> RCN Comerciales </a></li><li> <a href="http://www.canalrcn.com/telenovelas" target="_blank" class="not-pjax"> RCN Novelas </a></li></ul></div><div class="col-md-2" id="menu-foot"><h3>OTROS</h3><ul><li> <a href="https://www.fides.org.co/" target="_blank" class="not-pjax"> Fides </a></li><li> <a href="https://www.larepublica.co/" target="_blank" class="not-pjax"> La República </a></li><li> <a href="http://especiales.rcn.com.co/ebooks/la-radio-de-colombia/#laradiodecolombia/portada" target="_blank" class="not-pjax"> RCN Radio 60 años </a></li><li> <a href="https://www.sostenibilidadrcn.com" target="_blank" class="not-pjax"> RCN Social </a></li></ul></div><div class="col-md-2" id="share-foot"><h3>SÍGANOS</h3><ul class="feed-redes"><li> <a href="https://www.facebook.com/rcnradio" target="_blank" class="not-pjax"> <i class="fa fa-facebook" aria-hidden="true"></i> </a></li><li> <a href="https://twitter.com/rcnradio" target="_blank" class="not-pjax"> <i class="fa fa-twitter" aria-hidden="true"></i> </a></li><li> <a href="https://www.youtube.com/channel/UCnj2A_LNDcHHQCB38y1Btwg" target="_blank" class="not-pjax"> <i class="fa fa-youtube" aria-hidden="true"></i> </a></li><li> <a href="https://www.instagram.com/rcnradiocolombia" target="_blank" class="not-pjax"> <i class="fa fa-instagram" aria-hidden="true"></i> </a></li><li> <a href="https://co.linkedin.com/company/rcn-radio" target="_blank" class="not-pjax"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a></li><li> <a href="https://www.rcnradio.com/rss.xml" target="_blank" class="not-pjax"> <i class="fa fa-rss" aria-hidden="true"></i> </a></li></ul></div></div><div class="row basica-legal-footer-menu"><div class="col-md-5"><p>© 2018 RCN Radio. Todos los derechos reservados.</p></div><div class="col-md-7"><ul><li> <a href="https://www.rcnradio.com/legal/aviso-de-privacidad" target="_blank" class="not-pjax"> Aviso de Privacidad </a></li><li> <a href="https://www.rcnradio.com/legal/politica-de-proteccion-de-datos-personales" target="_blank" class="not-pjax"> Protección de Datos Personales </a></li><li> <a href="https://www.rcnradio.com/legal/etica-empresarial" target="_blank" class="not-pjax"> Programa de Ética Empresarial </a></li><li> <a href="http://rcnmundo-o1.rcnra.4cloud.co/atencionaloyente/" target="_blank" class="not-pjax"> Atención al Oyente </a></li><li> <a href="http://rcnmundo-o1.rcnra.4cloud.co/proveedores/" target="_blank" class="not-pjax"> Proveedores </a></li></ul></div></div></div> </section></div></div> </footer></div><script type="application/json" data-drupal-selector="drupal-settings-json">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</script><script src="/core/assets/vendor/domready/ready.min.js?v=1.0.8"></script><script src="/core/assets/vendor/jquery/jquery.min.js?v=3.2.1"></script><script src="/core/assets/vendor/underscore/underscore-min.js?v=1.8.3"></script><script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.0"></script><script src="/core/misc/drupalSettingsLoader.js?v=8.6.2"></script><script src="https://files.rcnradio.com/public/languages/es_TFQqxwlgy0CJMNiUzn6NQUq_Xwv40KZc_g9B3fCQ5lE.js?qdmg82"></script><script src="/core/misc/drupal.js?v=8.6.2"></script><script src="/core/misc/drupal.init.js?v=8.6.2"></script><script src="/core/assets/vendor/jquery.ui/ui/data-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/disable-selection-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/form-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/labels-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/jquery-1-7-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/scroll-parent-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/tabbable-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/unique-id-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/version-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/focusable-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/ie-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/keycode-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/plugin-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/safe-active-element-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/safe-blur-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/widget-min.js?v=1.12.1"></script><script src="/libraries/swiper/dist/js/swiper.min.js?v=4.0.7"></script><script src="/modules/custom/antena2_podcast/js/antena2-podcast-slider.js?qdmg82"></script><script src="/libraries/angular-services/dist/angular-services/build.js?qdmg82"></script><script src="/core/assets/vendor/jquery.ui/ui/widgets/tabs-min.js?v=1.12.1"></script><script src="/modules/custom/lafm_programming/js/programming.js?v=1.0.0"></script><script src="https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js"></script><script src="/libraries/infinite-scroll/infinite-scroll.pkgd.min.js?v=8.6.2"></script><script src="/modules/custom/rcnradio_articles/js/articles-infinite-scroll.js?v=1.0.x"></script><script src="/modules/custom/rcnradio_articles/js/articles.js?v=1.x"></script><script src="https://www.instagram.com/embed.js"></script><script src="/libraries/twitter/widgets.js?v=1.x" defer async></script><script src="/themes/custom/b_rcnradio/build/libs/jscroll/jquery.jscroll.js?v=2.3.9"></script><script src="/modules/custom/rcnradio_authors/js/rcnradio-authors.js?v=1.x"></script><script src="/modules/custom/rcnradio_authors/js/rcnradio-authors-opinion.js?v=1.x"></script><script src="/modules/custom/rcnradio_authors/js/rcnradio-authors-slider.js?v=1.x"></script><script src="/modules/custom/rcnradio_blocks/js/rcnradio-blocks-polldaddy.js?v=1.x"></script><script src="/libraries/bxslider-4/dist/jquery.bxslider.min.js?v=8.6.2"></script><script src="/modules/custom/rcnradio_gallery/js/gallery-custom.js?v=1.0.1"></script><script src="/modules/custom/rcnradio_search/js/rcnradio-search.js?v=1.x"></script><script src="/modules/custom/rcnradio_sharect/js/rcnradio_sharect_config_fb.js?v=1.2"></script><script src="/modules/custom/rcnradio_sharect/js/rcnradio_sharect_custom.js?v=1.2.0"></script><script src="/modules/custom/rcnradio_sharect/js/rcnradio_sharect_init.js?v=1.2"></script><script src="/modules/custom/rcnradio_social_share/js/ssc_main.js?v=1"></script><script src="/libraries/sticky-kit/sticky-kit.min.js?v=1.1.3"></script><script src="/modules/custom/rcnradio_social_share/js/sticky-custom.js?qdmg82"></script><script src="/modules/custom/rcnradiocross_live_blog/js/live-blog.js?qdmg82"></script><script src="/modules/custom/sueno_americano/assets/js/utils.js?v=1.x"></script><script src="/themes/contrib/bootstrap/js/drupal.bootstrap.js?qdmg82"></script><script src="/themes/contrib/bootstrap/js/attributes.js?qdmg82"></script><script src="/themes/contrib/bootstrap/js/theme.js?qdmg82"></script><script src="/themes/custom/b_rcnradio/build/libs/bootstrap-sass/assets/javascripts/bootstrap.min.js?v=3.3.7"></script><script src="/themes/custom/b_rcnradio/build/assets/js/js.js?qdmg82"></script><script src="/libraries/jquery-pjax-master/jquery.pjax.js?v=8.6.2"></script><script src="/themes/custom/b_rcnradio/js/rcnradio-pjax.js?qdmg82"></script><script src="/core/assets/vendor/jquery.cookie/jquery.cookie.min.js?v=1.4.1"></script><script src="/modules/contrib/eu_cookie_compliance/js/eu_cookie_compliance.js?v=1"></script><script src="/themes/contrib/bootstrap/js/popover.js?qdmg82"></script><script src="/themes/contrib/bootstrap/js/tooltip.js?qdmg82"></script><script src="/libraries/jquery_mmenu/jquery.mmenu.all.js?v=1.x"></script><script src="/libraries/jquery_mmenu/jquery.mmenu.fixedelements.js?v=1.x"></script><script src="/libraries/headroom/headroom.min.js?v=1.x"></script><script src="/modules/custom/rcnradio_blocks/js/rcnradio-blocks-header.js?v=1.0.4"></script><script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script><script src="/libraries/comscore/comscore.streaming.6.1.1.171219.min.js?v=6.1.1"></script><script src="/libraries/video-js/video.min.js?v=5.3.0"></script><script src="/libraries/video-js/plugins/videojs.ads.min.js?v=5.3.0"></script><script src="/libraries/video-js/plugins/videojs.ima.js?v=5.3.0"></script><script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-lib.js?v=0.1.11"></script><script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-streaming.js?qdmg82"></script><script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-general.js?qdmg82"></script><script src="//www.googletagservices.com/tag/js/gpt.js"></script><script src="/libraries/whenInViewport/whenInViewport.min.js?v=1.2"></script><script src="/modules/custom/rcn_ads_dfp/js/ads-library.js?qdmg82"></script><script src="/modules/custom/rcnradiocross_custom_form/js/post.js?qdmg82"></script></body></html>