<!DOCTYPE html><html lang="es" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# schema: http://schema.org/ sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# "><head><script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="2a4fe" data-proxy="true"></script><meta charset="utf-8" /><style>.js img.lazyload:not([src]) { visibility: hidden; }.js img.lazyloaded[data-sizes=auto] { display: block; width: 100%; }</style><meta name="title" content="Abren Vía Panamericana entre Risaralda y Chocó tras semana de bloqueos | RCN Radio" /><meta name="geo.placename" content="Colombia" /><meta name="geo.region" content="CO" /><meta name="twitter:card" content="summary_large_image" /><link rel="canonical" href="https://www.rcnradio.com/colombia/reabren-via-panamericana-entre-risaralda-y-choco-tras-una-semana-de-bloqueos" /><meta name="robots" content="index" /><meta property="og:site_name" content="RCN Radio" /><meta property="fb:app_id" content="177007609575292" /><meta name="twitter:description" content="Comunidades indígenas llegaron a un acuerdo con la administración local." /><meta name="description" content="Comunidades indígenas llegaron a un acuerdo con la administración local." /><meta property="og:type" content="article" /><meta name="twitter:title" content="Reabren Vía Panamericana entre Risaralda y Chocó, tras una semana de bloqueos" /><meta name="twitter:site" content="@rcnradio" /><meta name="news_keywords" content="Vía Panamericana, Chocó, Risaralda, Bloqueos, Reapertura de vía, Comunidad indígena, Tarena" /><meta property="og:url" content="https://www.rcnradio.com/colombia/reabren-via-panamericana-entre-risaralda-y-choco-tras-una-semana-de-bloqueos" /><meta name="keywords" content="Vía Panamericana, Chocó, Risaralda, Bloqueos, Reapertura de vía, Comunidad indígena, Tarena" /><meta property="og:title" content="Reabren Vía Panamericana entre Risaralda y Chocó, tras una semana de bloqueos" /><meta name="twitter:creator" content="@rcnradio" /><meta property="og:description" content="Comunidades indígenas llegaron a un acuerdo con la administración local." /><meta name="twitter:image" content="https://files.rcnradio.com/2020-08/whatsapp_image_2020-08-04_at_1.43.24_pm_4_0.jpeg?VersionId=dW9pXDdFonHoL8T5YLop3MlH2ykAc6WQ" /><meta property="og:image" content="https://files.rcnradio.com/2020-08/whatsapp_image_2020-08-04_at_1.43.24_pm_4_0.jpeg?VersionId=dW9pXDdFonHoL8T5YLop3MlH2ykAc6WQ" /><meta property="og:image:secure_url" content="https://files.rcnradio.com/2020-08/whatsapp_image_2020-08-04_at_1.43.24_pm_4_0.jpeg?VersionId=dW9pXDdFonHoL8T5YLop3MlH2ykAc6WQ" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="430" /><meta property="og:updated_time" content="2022-08-31T10:09:01-0500" /><meta property="og:locale" content="es_ES" /><meta property="article:publisher" content="https://www.facebook.com/rcnradio" /><meta property="article:tag" content="Vía Panamericana, Chocó, Risaralda, Bloqueos, Reapertura de vía, Comunidad indígena, Tarena" /><meta property="article:published_time" content="2022-08-31T10:09:02-0500" /><meta property="article:modified_time" content="2022-08-31T10:09:01-0500" /><meta name="Generator" content="Drupal 8 (https://www.drupal.org)" /><meta name="MobileOptimized" content="width" /><meta name="HandheldFriendly" content="true" /><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" /><script>function euCookieComplianceLoadScripts() {}</script><style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #0779bf} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rcnradio.com/colombia/reabren-via-panamericana-entre-risaralda-y-choco-tras-una-semana-de-bloqueos"},"headline":"Reabren Vía Panamericana entre Risaralda y Chocó, tras una semana de bloqueos","image":[{"@type":"ImageObject","width":800,"height":600,"url":"https://files.rcnradio.com/styles/image800x600/public/2020-08/whatsapp_image_2020-08-04_at_1.43.24_pm_4_0.jpeg.webp?VersionId=GHm9Oe.TUo5HQMxp2.xLiTj9tOhEAO_H&amp;itok=kdd1s8sR"}],"datePublished":"2022-08-31T10:09:02-05:00","dateModified":"2022-08-31T10:09:01-05:00","articleBody":"&lt;p dir=&quot;ltr&quot;&gt;Luego de 6&amp;nbsp;d&iacute;as de bloqueo de la &lt;strong&gt;V&iacute;a Panamericana &lt;/strong&gt;que une a los departamentos de &lt;strong&gt;Choc&oacute; y Risaralda &lt;/strong&gt;a la altura del sitio conocido como &lt;strong&gt;Moind&oacute;,&lt;/strong&gt; la &lt;strong&gt;comunidad ind&iacute;gena de Tarena&lt;/strong&gt; lleg&oacute; a unos acuerdos con la administraci&oacute;n local, logrando la apertura de este importante carreteable.&lt;/p&gt;\r\n\r\n&lt;p dir=&quot;ltr&quot;&gt;Se conoci&oacute; que todos los puntos del pliego de peticiones que le competen a la administraci&oacute;n municipal ya fueron resueltos, as&iacute; lo manifest&oacute;&lt;strong&gt; Walter Arango Mazo, transportador de la zona.&lt;/strong&gt;&lt;/p&gt;\r\n\r\n&lt;p dir=&quot;ltr&quot;&gt;&ldquo;Se reporta total normalidad en la &lt;strong&gt;v&iacute;a Quibd&oacute;-Pereira, &lt;/strong&gt;los ind&iacute;genas llegaron a un acuerdo con la &lt;strong&gt;Alcald&iacute;a de Tad&oacute;,&lt;/strong&gt; la Personer&iacute;a, la&lt;strong&gt; Defensor&iacute;a del Pueblo&lt;/strong&gt;, tambi&eacute;n participaron otras entidades que ayudaron a que los di&aacute;logos tuvieran buen fin&rdquo; dijo el transportador.&lt;/p&gt;\r\n\r\n&lt;p dir=&quot;ltr&quot;&gt;Lea tambi&eacute;n:&amp;nbsp;&lt;strong&gt;&lt;a href=&quot;https://www.rcnradio.com/colombia/pacifico/denuncian-pesca-ilegal-en-zona-protegida-de-bahia-solano-choco&quot; target=&quot;_blank&quot;&gt;Denuncian pesca ilegal en zona protegida de Bah&iacute;a Solano, Choc&oacute;&lt;/a&gt;&lt;/strong&gt;&lt;/p&gt;\r\n\r\n&lt;p dir=&quot;ltr&quot;&gt;De igual forma, Mazo especific&oacute; cu&aacute;les fueron algunos de los acuerdos a los que se llegaron &ldquo;Fueron varios los puntos que lograron concertar para poder dar nuevamente apertura a esta v&iacute;a, &lt;strong&gt;la construcci&oacute;n de puentes, la intervenci&oacute;n de avenidas&lt;/strong&gt;, la dotaci&oacute;n del&lt;strong&gt; puesto de salud,&lt;/strong&gt; el mejoramiento de la escuela, la ayuda para &lt;strong&gt;viviendas afectadas por el invierno,&lt;/strong&gt; e incluso el pago de varios meses de sueldo que les adeudaba a docentes&rdquo;, indic&oacute; Walter.&lt;/p&gt;\r\n\r\n&lt;p dir=&quot;ltr&quot;&gt;La comunidad y los implicados en estas protestas esperan que se d&eacute; &lt;strong&gt;el cumplimiento de todos los puntos de los acuerdos por parte de todas las entidades comprometidas&lt;/strong&gt;, pues de no suceder, indic&oacute; la comunidad ind&iacute;gena, que volver&iacute;an a tomarse las v&iacute;as de hecho hasta obtener un resultado real.&amp;nbsp;&lt;/p&gt;\r\n\r\n&lt;p dir=&quot;ltr&quot;&gt;Durante estos d&iacute;as de paro entre los m&aacute;s afectados estuvieron los &lt;strong&gt;viajeros, conductores de la Terminal de Transporte y camioneros, &lt;/strong&gt;quienes esperan recuperarse luego de la apertura nuevamente del corredor vial.&amp;nbsp;&lt;/p&gt;\r\n\r\n&lt;p dir=&quot;ltr&quot;&gt;Le puede interesar:&amp;nbsp;&lt;strong&gt;&lt;a href=&quot;https://www.rcnradio.com/colombia/caribe/un-grupo-de-19-migrantes-ilegales-fue-retenido-cerca-a-san-andres&quot; target=&quot;_blank&quot;&gt;Un grupo de 19 migrantes ilegales fue retenido cerca a San Andr&eacute;s&lt;/a&gt;&lt;/strong&gt;&lt;/p&gt;\r\n\r\n&lt;p dir=&quot;ltr&quot;&gt;Cabe recordar, que las comunidades ind&iacute;genas contin&uacute;an con el&lt;strong&gt; bloqueo de la V&iacute;a Panamericana, desde Pereira hacia Medell&iacute;n a la altura de La Pintada.&lt;/strong&gt;&lt;/p&gt;\r\n","author":{"@type":"Person","name":"Estefanía Arenas Gómez"},"publisher":{"@type":"Organization","name":"RCN Radio","logo":{"@type":"ImageObject","url":"https://www.rcnradio.com/ima_rcnradio.jpg"}},"description":"Reabren Vía Panamericana entre Risaralda y Chocó, tras una semana de bloqueos","url":"https://www.rcnradio.com/colombia/reabren-via-panamericana-entre-risaralda-y-choco-tras-una-semana-de-bloqueos"}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.rcnradio.com/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.rcnradio.com/colombia","name":"Colombia"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.rcnradio.com/colombia/reabren-via-panamericana-entre-risaralda-y-choco-tras-una-semana-de-bloqueos","name":"Reabren Vía Panamericana entre Risaralda y Chocó, tras una semana de bloqueos"}}]}</script><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="format-detection" content="telephone=no" /><link rel="shortcut icon" href="https://files.rcnradio.com/favicon.ico" type="image/vnd.microsoft.icon" /><link rel="revision" href="https://www.rcnradio.com/colombia/reabren-via-panamericana-entre-risaralda-y-choco-tras-una-semana-de-bloqueos" /><link rel="amphtml" href="https://www.rcnradio.com/colombia/reabren-via-panamericana-entre-risaralda-y-choco-tras-una-semana-de-bloqueos?amp" /><title>Abren Vía Panamericana entre Risaralda y Chocó tras semana de bloqueos | RCN Radio</title><link rel="stylesheet" media="all" href="/core/modules/system/css/components/ajax-progress.module.css?rhi3p1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/align.module.css?rhi3p1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/autocomplete-loading.module.css?rhi3p1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/fieldgroup.module.css?rhi3p1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/container-inline.module.css?rhi3p1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/clearfix.module.css?rhi3p1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/details.module.css?rhi3p1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/hidden.module.css?rhi3p1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/item-list.module.css?rhi3p1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/js.module.css?rhi3p1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/nowrap.module.css?rhi3p1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/position-container.module.css?rhi3p1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/progress.module.css?rhi3p1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/reset-appearance.module.css?rhi3p1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/resize.module.css?rhi3p1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/sticky-header.module.css?rhi3p1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-counter.css?rhi3p1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-report-counters.css?rhi3p1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-report-general-info.css?rhi3p1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/tabledrag.module.css?rhi3p1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/tablesort.module.css?rhi3p1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/tree-child.module.css?rhi3p1" /><link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/core.css?rhi3p1" /><link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/tabs.css?rhi3p1" /><link rel="stylesheet" media="all" href="/modules/custom/rcnradiocross_covid19/css/rcnradiocross-covid19.css?rhi3p1" /><link rel="stylesheet" media="all" href="/modules/custom/rcnradiocross_covid19/css/rcnradiocross-covid19-vaccines.css?rhi3p1" /><link rel="stylesheet" media="all" href="/modules/contrib/eu_cookie_compliance/css/eu_cookie_compliance.css?rhi3p1" /><link rel="stylesheet" media="all" href="/modules/contrib/lazy/css/lazysizes.css?rhi3p1" /><link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/theme.css?rhi3p1" /><link rel="stylesheet" media="all" href="/libraries/video-js/video-js.min.css?rhi3p1" /><link rel="stylesheet" media="all" href="/libraries/video-js/plugins/videojs.ads.css?rhi3p1" /><link rel="stylesheet" media="all" href="/libraries/video-js/plugins/videojs.ima.css?rhi3p1" /><link rel="stylesheet" media="all" href="/modules/custom/rcnradiocross_player/assets/build/css/style.css?rhi3p1" /><link rel="stylesheet" media="all" href="/libraries/bxslider-4/dist/jquery.bxslider.min.css?rhi3p1" /><link rel="stylesheet" media="all" href="/modules/custom/rcnradio_gallery/css/gallery-custom.css?rhi3p1" /><link rel="stylesheet" media="all" href="https://secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css" /><link rel="stylesheet" media="all" href="/modules/custom/sueno_americano/assets/css/styles.css?rhi3p1" /><link rel="stylesheet" media="all" href="/core/modules/layout_discovery/layouts/onecol/onecol.css?rhi3p1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/user.css?rhi3p1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/progress.css?rhi3p1" /><link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/affix.css?rhi3p1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/alerts.css?rhi3p1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/book.css?rhi3p1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/comments.css?rhi3p1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/contextual.css?rhi3p1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/feed-icon.css?rhi3p1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/field.css?rhi3p1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/header.css?rhi3p1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/help.css?rhi3p1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/icons.css?rhi3p1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/image-button.css?rhi3p1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/item-list.css?rhi3p1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/list-group.css?rhi3p1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/node-preview.css?rhi3p1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/page.css?rhi3p1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/search-form.css?rhi3p1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/shortcut.css?rhi3p1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/sidebar.css?rhi3p1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/site-footer.css?rhi3p1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/skip-link.css?rhi3p1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/table.css?rhi3p1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tabledrag.css?rhi3p1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tableselect.css?rhi3p1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tablesort-indicator.css?rhi3p1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/ui.widget.css?rhi3p1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tabs.css?rhi3p1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/vertical-tabs.css?rhi3p1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/views.css?rhi3p1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/ui-dialog.css?rhi3p1" /><link rel="stylesheet" media="all" href="/themes/custom/la-b-sica_theme/dist/css/styles.css?rhi3p1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/form.css?rhi3p1" /><link rel="stylesheet" media="print" href="/themes/contrib/bootstrap_barrio/css/print.css?rhi3p1" /> <!--[if lte IE 8]><script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script><![endif]--><script src="/core/assets/vendor/jquery/jquery.min.js?v=3.5.1"></script><script src="/libraries/jquery-pjax/jquery.pjax.js?v=8.9.1" defer></script><script src="/modules/custom/rcnradiocross_jquery_pjax/js/extend-jquery-pjax.js?rhi3p1" defer></script><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/manifest.json"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0071ba"><meta name="theme-color" content="#0071ba"><meta name="msvalidate.01" content="29F6C282A35D1A4515FF78897BDAA1C7" /> <script>
(function(w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({
'gtm.start': new Date().getTime(),
event: 'gtm.js'
});
var f = d.getElementsByTagName(s)[0],
j = d.createElement(s),
dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-T874ZLH');
</script> <script type="text/javascript">
function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,605,{} );
</script> <script>
var _comscore = _comscore || [];
_comscore.push({
c1: "2",
c2: "14444496"
});
(function() {
var s = document.createElement("script"),
el = document.getElementsByTagName("script")[0];
s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script></head><body class="page-node-section-section layout-no-sidebars page-node-192525 section-colombia section-reabren-via-panamericana-entre-risaralda-y-choco-tras-una-semana-de-bloqueos path-node node--type-article"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T874ZLH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-overlay page-animate-opacity" style="cursor:pointer" id="pageOverlay"><div class="lds-ripple"></div><p>Cargando contenido</p></div> <a href="#main-content" class="visually-hidden focusable skip-link"> Pasar al contenido principal </a><div id="firstPlayer" class="col-player"><div class="ds-player-content clearfix"> <span id="btnSidebarPlayer" class="btn-sidebar-player"><div class="ds-player-text"><h6> <span class="hidden-320">Ahora en vivo</span></h6><p class='image_videoPlayer' title=""></p></div> <i id="idAngleDown" class="fa fa-angle-down" aria-hidden="true"></i> </span> <button class="ds-player-button" aria-label="play radio"> <span class="fa fa-play" aria-hidden="true"></span> </button></div><div class="animated streamingAdsHide streamingAds zoomOut"> <video id="videoPlayer" class="video-js vjs-default-skin" preload="auto" poster="/modules/custom/rcnradiocross_player/images/ima_rcnradio-1.webp" controls playsinline> </video></div><div id="audioSidenav" class="sidenav"><div class="side-content"><div class="title-sidebar"> <span><h4>Ahora en vivo</h4> </span> <span rel="nofollow" href="javascript:void(0)" class="closebtn" onclick="closeNav()"> <span class="icon-player-close-main"></span> </span></div><div class="text-dropdown"><p>Seleccione la señal de su ciudad</p></div><div class="dropdown"><div id="actualStation" class="select-station" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="fa fa-angle-down" aria-hidden="true"></i></div><ul id="audioStations" class="dropdown-menu" aria-labelledby="actualStation"></ul></div><div class="parrillaContainer"><div id="audioParrilla" class="audio-content"> <button class="ds-player-button inSideRight testClass" aria-label="play radio"> <span class="icon-player-player"></span> </button></div> <a href="/programas" id="linkProgramming" class="button-schedule">Ver programación</a></div><div class="listen-rcn-mundo"> <a href="http://www.rcnmundo.com/rcnradio" target="_blank" class="linkRCNmundo">Escuche todas nuestras emisoras en RCN Mundo <span class="icon-player-external-link"></span> </a></div></div></div></div><div id="page-wrapper"><div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas><div id="page"> <header id="header" class="header" role="banner" aria-label="Cabecera de sitio"> <nav class="navbar navbar-expand-lg" id="navbar-main"><div id="block-headerblock" class="block block-rcnradio-blocks block-rcnradio-blocks-header-block"><div class="content"> <section class="header-wrapper"> <article id="headContent" class="container"><div class="btn-menu"> <button id="nav-btn" class="btn-sidebar" aria-label="menu"><div class="nav-button d-lg-none"> <span class="hamburger-inner"> </span></div><div class="desktop-button d-none d-lg-block"> <span class="mas"> <i class="fa fa-bars" aria-hidden="true"></i><p class="btn-text">Más</p> </span> <span class="buscar"> </span></div> </button></div><div class="brand"> <a href="/" aria-label="logo" ><img src="https://s3.amazonaws.com/files.rcnradio.com/rcnradio-header_1.svg" alt="logo rcn radio"></a></div><div class="player-wrapper"></div><div class="region-wrapper"><div class="region-date d-none d-lg-block"> Última Actualización: <b>31 Ago 2022 - 05:29 pm</b></div><div id="cs-select" class="custom-select"><form class="views-exposed-form" data-drupal-selector="views-exposed-form-home-page-block-1" action="/colombia/reabren-via-panamericana-entre-risaralda-y-choco-tras-una-semana-de-bloqueos" method="get" id="views-exposed-form-home-page-block-1" accept-charset="UTF-8"><div class="form-row"><fieldset class="js-form-item js-form-type-select form-type-select js-form-item-edicion form-item-edicion form-group"> <label for="edit-edicion">Title</label> <select data-drupal-selector="edit-edicion" id="edit-edicion" name="edicion" class="form-select form-control"><option value="All">- Cualquiera -</option><option value="1" selected="selected">Central</option><option value="2">Antioquia</option><option value="3">Llanos</option><option value="4">Caribe</option><option value="5">Pacifico</option><option value="6">Santanderes</option><option value="7">Eje Cafetero</option><option value="8">Sur</option></select></fieldset><div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-group" id="edit-actions"><input data-drupal-selector="edit-submit-home-page" type="submit" id="edit-submit-home-page" value="Apply" class="button js-form-submit form-submit btn btn-primary form-control" /></div></div></form></div></div> <nav class="main-navigation"><ul><li class="item-inicio"> <a href="/">Inicio</a></li><li class="active item-colombia"> <a href="/colombia">Colombia</a></li><li class="item-bogota"> <a href="/bogota">Bogotá</a></li><li class="item-deportes"> <a href="/deportes">Deportes</a></li><li class="item-politica"> <a href="/politica">Política</a></li><li class="item-tecnologia"> <a href="/tecnologia">Tecnología</a></li><li class="item-entretenimiento"> <a href="/entretenimiento">Entretenimiento</a></li></ul> </nav> </article></section><section id="menuWrapper" class="menu-wrapper"> <article class="container"><div class="side-menu-container"><div class="region-menu-wrapper"><h4>Edición</h4><ul><li class="item-antioquia"> <a href="/colombia/antioquia">Antioquia</a></li><li class="item-sur"> <a href="/colombia/sur-del-pais">Sur</a></li><li class="item-caribe"> <a href="/colombia/caribe">Caribe</a></li><li class="item-eje-cafetero"> <a href="/colombia/eje-cafetero">Eje Cafetero</a></li><li class="item-llanos"> <a href="/colombia/llanos">Llanos</a></li><li class="item-pacifico"> <a href="/colombia/pacifico">Pacífico</a></li><li class="item-region-central"> <a href="/colombia/region-central">Región Central</a></li><li class="item-santanderes"> <a href="/colombia/santanderes">Santanderes</a></li></ul></div><div class="main-menu"><ul id="cm-accordion" class="mmenu-content"><li class="main-item"> <a href="/"> Inicio </a></li><li class="main-item"> <a href="/colombia" class="sc-item"> Colombia </a> <span class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </span><ul class="child-wrapper submenu"><li class="child-item"> <a href="/colombia/antioquia">Antioquia</a></li><li class="child-item"> <a href="/colombia/sur-del-pais">Sur</a></li><li class="child-item"> <a href="/colombia/caribe">Caribe</a></li><li class="child-item"> <a href="/colombia/eje-cafetero">Eje Cafetero</a></li><li class="child-item"> <a href="/colombia/llanos">Llanos</a></li><li class="child-item"> <a href="/colombia/pacifico">Pacífico</a></li><li class="child-item"> <a href="/colombia/region-central">Región Central</a></li><li class="child-item"> <a href="/colombia/santanderes">Santanderes</a></li></ul></li><li class="main-item"> <a href="/bogota"> Bogotá </a></li><li class="main-item"> <a href="/etiquetas/coronavirus-en-colombia"> Coronavirus </a></li><li class="main-item"> <a href="/deportes" class="sc-item"> Deportes </a> <span class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </span><ul class="child-wrapper submenu"><li class="child-item"> <a href="/deportes/copa-america">Copa América</a></li><li class="child-item"> <a href="/deportes/tenis">Tenis</a></li><li class="child-item"> <a href="/deportes/futbol-internacional">Fútbol internacional</a></li><li class="child-item"> <a href="/deportes/futbol-colombiano">Fútbol colombiano</a></li><li class="child-item"> <a href="/deportes/ciclismo">Ciclismo</a></li></ul></li><li class="main-item"> <a href="/politica"> Política </a></li><li class="main-item"> <a href="/tecnologia"> Tecnología </a></li><li class="main-item"> <a href="/entretenimiento" class="sc-item"> Entretenimiento </a> <span class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </span><ul class="child-wrapper submenu"><li class="child-item"> <a href="/cine">Cine</a></li><li class="child-item"> <a href="/cultura">Cultura</a></li></ul></li><li class="main-item"> <a href="/estilo-de-vida" class="sc-item"> Estilo de vida </a> <span class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </span><ul class="child-wrapper submenu"><li class="child-item"> <a href="/medio-ambiente">Medio ambiente</a></li><li class="child-item"> <a href="/educacion">Educación</a></li></ul></li><li class="main-item"> <a href="/judicial"> Judicial </a></li><li class="main-item"> <a href="/internacional"> Internacional </a></li><li class="main-item"> <a href="/economia"> Economía </a></li><li class="main-item"> <a href="/opinion"> Opinión </a></li><li class="main-item"> <a href="/recomendado-del-editor"> Recomendado del editor </a></li><li class="main-item"> <a href="/programas"> Programas </a></li><li class="main-item"> <a href="/salud" class="sc-item"> Salud </a> <span class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </span><ul class="child-wrapper submenu"><li class="child-item"> <a href="/salud/hablemos-de-salud">Hablemos de Salud</a></li><li class="child-item"> <a href="/salud/bienestar-en-buenas-dosis">Bienestar en buenas dosis</a></li></ul></li><li class="main-item"> <a href="/clics"> Clics </a></li><li class="main-item"> <a href="/especiales"> Especiales </a></li><li class="main-item"> <a href="/etiquetas/podcast-rcn-radio"> Podcast </a></li><li class="main-item"> <a href="/historias"> Historias </a></li><li class="main-item"> <a href="/horoscopo"> Horóscopo </a></li></ul></div><div class="social-network-wrapper"><h5>Síganos</h5><dl class="sn-content"><dt> <a href="https://www.facebook.com/rcnradio" target="_blank" aria-label="facebook"> <i class="fa fa-facebook" aria-hidden="true"></i> </a></dt><dt> <a href="https://twitter.com/rcnradio" target="_blank" aria-label="twitter"> <i class="fa fa-twitter" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.youtube.com/channel/UCnj2A_LNDcHHQCB38y1Btwg" target="_blank" aria-label="youtube"> <i class="fa fa-youtube" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.instagram.com/rcnradiocolombia/" target="_blank" aria-label="instagram"> <i class="fa fa-instagram" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.linkedin.com/" target="_blank" aria-label="linkedin"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.rcnradio.com/rss.xml" target="_blank" aria-label="rss"> <i class="fa fa-rss" aria-hidden="true"></i> </a></dt></dl></div></div> </article></section></div></div> </nav> </header><div class="highlighted"> <aside class="container section clearfix" role="complementary"><div id="block-breadcrumbblock" class="block block-rcnradio-blocks block-bread-crumb-block"><div class="content"> <section class="breadcrumb-wrapper"> <article class="breadcrumb-container container"><ul class="breadcrumb-content"><li > <a href="/" aria-label="Home"><span class="fa fa-home"></span></a></li><li > <i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/colombia">Colombia</a></li></ul> </article></section></div></div> </aside></div><div id="main-wrapper" class="layout-main-wrapper clearfix"><div id="main" class="container"><div class="row row-offcanvas row-offcanvas-left clearfix"> <main class="main-content col order-last scroll-articles-wrapper" id="content" role="main"> <a href="#main-content" id="main-content" tabindex="-1" aria-label="main-content"></a> <section class="node-scroll-container region region-content"><div data-drupal-messages-fallback class="hidden"></div><div class="ads-top"></div><div class="ads-dyn"></div><article class="bg-ads-grid"><div class="grid-container"><div class="item1"><div class="box-title-section-date"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h1> Reabren Vía Panamericana entre Risaralda y Chocó, tras una semana de bloqueos</h1></div><div class="field field--name-dynamic-token-fieldnode-ds-summary field--type-ds field--label-hidden field__item"><p>Comunidades indígenas llegaron a un acuerdo con la administración local.</p></div><div class="box-section-date"><div class="field field--name-field-region field--type-entity-reference field--label-hidden field__item"><a href="/colombia" hreflang="es">Colombia</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item"><time datetime="2022-08-31T15:09:02Z" class="datetime">31 Ago 2022 - 10:09 am</time></div></div></div></div><div class="item2"><div class="field field--name-node-author field--type-ds field--label-hidden field__item">mearenas</div><div class="field field--name-field-autor-view field--type-entity-reference field--label-above"><div class="field__label">Autor</div><div class="field__item"><a href="/user/224238" hreflang="es">mearenas</a></div></div><div class="field field--name-ds-social-share-button field--type-ds field--label-hidden field__item"><aside class="mol-social-share-button mol-social-share-button-default"><div class="mol-social-share-button-box" style="display:none;"><div class="ssbt-label ssbt-default"> <span class="compartirclass">Compartir</span></div><div class="ssbt-btns"> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="facebook" data-count="false" data-url="https://www.rcnradio.com/colombia/reabren-via-panamericana-entre-risaralda-y-choco-tras-una-semana-de-bloqueos" data-id="192525" aria-label="facebook"> <span class="fa fa-facebook"></span> </a> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="twitter" data-txt="Reabren Vía Panamericana entre Risaralda y Chocó, tras una semana de bloqueos" data-via="rcnradio" data-count="false" data-url="https://www.rcnradio.com/colombia/reabren-via-panamericana-entre-risaralda-y-choco-tras-una-semana-de-bloqueos" aria-label="twitter"> <span class="fa fa-twitter"></span> </a> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="whatsapp" data-txt="Reabren Vía Panamericana entre Risaralda y Chocó, tras una semana de bloqueos" data-count="false" data-url="https://www.rcnradio.com/colombia/reabren-via-panamericana-entre-risaralda-y-choco-tras-una-semana-de-bloqueos" aria-label="whatsapp"> <span class="fa fa-whatsapp"></span> </a> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="linkedin" data-txt="Reabren Vía Panamericana entre Risaralda y Chocó, tras una semana de bloqueos" data-count="false" data-url="https://www.rcnradio.com/colombia/reabren-via-panamericana-entre-risaralda-y-choco-tras-una-semana-de-bloqueos" aria-label="linkedin"> <span class="fa fa-linkedin"></span> </a></div></div></aside></div><div class="field field--name-ds-author field--type-ds field--label-hidden field__item"><div class="contrib_twiter" class="layout layout--onecol" ><div ><div class="autor"><div class="field field--name-user-picture field--type-image field--label-hidden field--item"> <img src=https://files.rcnradio.com/styles/dm_img_100x100/public/default_images/default_rcn_0.png.webp?VersionId=x6S5LS.SFyRzQUah3RVTD9ywn6BpSLNI&amp;itok=r7K4d2mc width="60" height="60" alt="" class="img-responsive"></div><div class="twiter"> <a href=/autores/estefania-arenas-gomez-224238 class="name-author"> Estefanía Arenas Gómez </a> <a href="https://twitter.com/@ArenasEstefa" target="_blank"> <i class="fa fa-twitter" aria-hidden="true"></i> @ArenasEstefa </a></div></div></div></div></div></div><div class="item3"><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="caption-img-foot"> <article><div><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/webp" data-srcset="https://files.rcnradio.com/styles/d_img_850x580/public/2020-08/whatsapp_image_2020-08-04_at_1.43.24_pm_4_0.jpeg.webp?VersionId=PbpZBfzJj9lAqjMyZbqH7zzcZ21Tt_Ky&amp;itok=AY5Sq_bt 2x"/> <source media="(min-width: 0px)" type="image/webp" data-srcset="https://files.rcnradio.com/styles/m_img_680x464/public/2020-08/whatsapp_image_2020-08-04_at_1.43.24_pm_4_0.jpeg.webp?VersionId=Mr1F744Bd.mk9HM3qflgerHWqUY5sXbq&amp;itok=PcHXdOve 2x"/> <img width="800" height="600" alt="Vía Panamericana Risaralda - Chocó" loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/styles/image800x600/public/2020-08/whatsapp_image_2020-08-04_at_1.43.24_pm_4_0.jpeg.webp?VersionId=GHm9Oe.TUo5HQMxp2.xLiTj9tOhEAO_H&amp;itok=kdd1s8sR" typeof="foaf:Image" /> </picture></div></div> <span class="information"></span><div class="description-img"><div class="fleft"></div><div class="fright"><b>Imagen de Archivo</b></div></div> </article></div></div></div><div class="item4"><div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p dir="ltr">Luego de 6 días de bloqueo de la <strong>Vía Panamericana </strong>que une a los departamentos de <strong>Chocó y Risaralda </strong>a la altura del sitio conocido como <strong>Moindó,</strong> la <strong>comunidad indígena de Tarena</strong> llegó a unos acuerdos con la administración local, logrando la apertura de este importante carreteable.</p><p dir="ltr">Se conoció que todos los puntos del pliego de peticiones que le competen a la administración municipal ya fueron resueltos, así lo manifestó<strong> Walter Arango Mazo, transportador de la zona.</strong></p><p dir="ltr">“Se reporta total normalidad en la <strong>vía Quibdó-Pereira, </strong>los indígenas llegaron a un acuerdo con la <strong>Alcaldía de Tadó,</strong> la Personería, la<strong> Defensoría del Pueblo</strong>, también participaron otras entidades que ayudaron a que los diálogos tuvieran buen fin” dijo el transportador.</p><p dir="ltr">Lea también: <strong><a href="https://www.rcnradio.com/colombia/pacifico/denuncian-pesca-ilegal-en-zona-protegida-de-bahia-solano-choco" target="_blank">Denuncian pesca ilegal en zona protegida de Bahía Solano, Chocó</a></strong></p><p dir="ltr">De igual forma, Mazo especificó cuáles fueron algunos de los acuerdos a los que se llegaron “Fueron varios los puntos que lograron concertar para poder dar nuevamente apertura a esta vía, <strong>la construcción de puentes, la intervención de avenidas</strong>, la dotación del<strong> puesto de salud,</strong> el mejoramiento de la escuela, la ayuda para <strong>viviendas afectadas por el invierno,</strong> e incluso el pago de varios meses de sueldo que les adeudaba a docentes”, indicó Walter.</p><p dir="ltr">La comunidad y los implicados en estas protestas esperan que se dé <strong>el cumplimiento de todos los puntos de los acuerdos por parte de todas las entidades comprometidas</strong>, pues de no suceder, indicó la comunidad indígena, que volverían a tomarse las vías de hecho hasta obtener un resultado real. </p><p dir="ltr">Durante estos días de paro entre los más afectados estuvieron los <strong>viajeros, conductores de la Terminal de Transporte y camioneros, </strong>quienes esperan recuperarse luego de la apertura nuevamente del corredor vial. </p><p dir="ltr">Le puede interesar: <strong><a href="https://www.rcnradio.com/colombia/caribe/un-grupo-de-19-migrantes-ilegales-fue-retenido-cerca-a-san-andres" target="_blank">Un grupo de 19 migrantes ilegales fue retenido cerca a San Andrés</a></strong></p><p dir="ltr">Cabe recordar, que las comunidades indígenas continúan con el<strong> bloqueo de la Vía Panamericana, desde Pereira hacia Medellín a la altura de La Pintada.</strong></p></div><div class="field field--name-field-source field--type-string field--label-above"><div class="field__label">Fuente</div><div class="field__item"><p>Sistema Integrado de Información</p></div></div><div class="field field--name-call-action-google-news field--type-ds field--label-hidden field__item"> <a href="https://news.google.com/publications/CAAqBwgKMM7M_wow5bz5Ag?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419" target="_blank">Siga a RCN Radio en Google News</a></div><div class="field field--name-field-tags field--type-entity-reference field--label-above clearfix"><h3 class="field__label">Tags</h3><ul class='links field__items'><li><a href="/etiquetas/panamericana" property="schema:about" hreflang="es">Vía Panamericana</a></li><li><a href="/etiquetas/choco" property="schema:about" hreflang="es">Chocó</a></li><li><a href="/etiquetas/risaralda" property="schema:about" hreflang="es">Risaralda</a></li><li><a href="/etiquetas/bloqueos" property="schema:about" hreflang="es">Bloqueos</a></li><li><a href="/etiquetas/reapertura-de-via" property="schema:about" hreflang="es">Reapertura de vía</a></li><li><a href="/etiquetas/comunidad-indigena" property="schema:about" hreflang="es">Comunidad indígena</a></li><li><a href="/etiquetas/tarena" property="schema:about" hreflang="es">Tarena</a></li></ul></div></div><div class="item5"><div class="ads-btn1"></div><div class="field field--name-ds-ga-news-top field--type-ds field--label-hidden field__item"><div class="or-most-read"><h2>Lo más visto</h2><div class="or-most-read-wrapper"><div data-history-node-id="192329" data-node-id="192329" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/clics" hreflang="es">Clics</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1661809304</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/clics/hija-de-natalia-paris-paro-mas-que-corazones-con-foto-en-diminuto-vestido-de-bano" hreflang="es">Hija de Natalia París paró más que corazones con foto en diminuto vestido de baño</a></h2></div></div></div></div><div data-history-node-id="192199" data-node-id="192199" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/educacion" hreflang="es">Educación</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1661705240</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/estilo-de-vida/educacion/ultimo-plazo-para-inscribirse-a-los-cursos-gratis-de-la-universidad" hreflang="es">Último plazo para inscribirse a los cursos gratis de la Universidad Javeriana</a></h2></div></div></div></div><div data-history-node-id="192322" data-node-id="192322" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/educacion" hreflang="es">Educación</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1661807734</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/estilo-de-vida/educacion/trabajos-online-en-los-que-puede-ganar-hasta-690-mil-al-dia-postulese" hreflang="es">Trabajos online en los que puede ganar hasta $690 mil al día: Postúlese</a></h2></div></div></div></div><div data-history-node-id="182405" data-node-id="182405" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/clics" hreflang="es">Clics</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1653437511</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/clics/captan-el-momento-en-el-que-leon-muerde-a-su-cuidador-y-le-arranca-los-dedos" hreflang="es">Captan el momento en el que león muerde a su cuidador y le arranca los dedos</a></h2></div></div></div></div><div data-history-node-id="191377" data-node-id="191377" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/clics" hreflang="es">Clics</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1660944558</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/clics/aida-victoria-perdio-los-estribos-y-reto-politicas-de-instagram-con-fotos-completamente" hreflang="es">Aida Victoria perdió los estribos y retó políticas de Instagram con fotos completamente desnuda</a></h2></div></div></div></div></div></div></div><div class="ads-btn2"></div></div><div class="item6"><div class="field field--name-dynamic-twig-fieldnode-mgid-ads field--type-ds field--label-hidden field__item"><div style="padding: 20px 0; border-top: 1px solid #dce4e8;"><div id="M758039ScriptRootC1219719"></div><script src="https://jsc.mgid.com/r/c/rcnradio.com.1219719.js" async></script></div></div><div class="field field--name-ds-related-articles field--type-ds field--label-hidden field__item"><h3>Le puede interesar</h3><div><div data-history-node-id="192543" data-node-id="192543" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/colombia/pacifico/capturan-a-tres-presuntos-integrantes-de-los-mexicanos-en-choco" class="field-group-link link-node" aria-label="Capturan a tres presuntos integrantes de ‘Los Mexicanos’ en Chocó" hreflang="es"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> Capturan a tres presuntos integrantes de ‘Los Mexicanos’ en Chocó</h2></div><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/webp" data-srcset="https://files.rcnradio.com/styles/dm_img_190x129/public/2022-08/15_capturados_en_el_fin_de_semana_0.jpg.webp?VersionId=s9CIAInA2LgiTkSVZsjoT7GhUgsJuYOI&amp;itok=m4mVRP5E 1x"/> <source media="(min-width: 0px)" type="image/webp" data-srcset="https://files.rcnradio.com/styles/m_img_100x100/public/2022-08/15_capturados_en_el_fin_de_semana_0.jpg.webp?VersionId=wonpQa0Yq7otZLLwzFuU9xdeCDsvf1WU&amp;itok=j--hQHqT 1x"/> <img width="800" height="600" alt="Por varios delitos se dieron las capturas en barrios de la ciudad" loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/styles/imagen_full/public/2022-08/15_capturados_en_el_fin_de_semana_0.jpg.webp?VersionId=69eRL_A3KT7mpWWWh94hSsl0eSmYnQfT&amp;itok=jLDnn75W" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="section-date-bottom"><div class="field field--name-field-region field--type-entity-reference field--label-hidden field__item"><a href="/colombia/pacifico" hreflang="es">Pacífico</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1661963518</div></div></div></div></div><div data-history-node-id="192367" data-node-id="192367" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/colombia/pacifico/denuncian-pesca-ilegal-en-zona-protegida-de-bahia-solano-choco" class="field-group-link link-node" aria-label="Denuncian pesca ilegal en zona protegida de Bahía Solano, Chocó " hreflang="es"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> Denuncian pesca ilegal en zona protegida de Bahía Solano, Chocó</h2></div><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/webp" data-srcset="https://files.rcnradio.com/styles/dm_img_190x129/public/2022-08/whatsapp_image_2022-08-29_at_8.40.47_pm_0.jpeg.webp?VersionId=6tuuNcEUufJWeuQiLMEENLj5tVkhnHDU&amp;itok=ZuWBvNKz 1x"/> <source media="(min-width: 0px)" type="image/webp" data-srcset="https://files.rcnradio.com/styles/m_img_100x100/public/2022-08/whatsapp_image_2022-08-29_at_8.40.47_pm_0.jpeg.webp?VersionId=Mp0qa4Dx8OutwqqL9.69piw2NS2X284U&amp;itok=vSPyAM5B 1x"/> <img width="800" height="600" alt="Denuncian pesca cruel por parte de una embarcación extranjera en Bahía Solano, Chocó" loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/styles/imagen_full/public/2022-08/whatsapp_image_2022-08-29_at_8.40.47_pm_0.jpeg.webp?VersionId=YvD5yoz41X70WVUSt_7V1fFln79SdbOW&amp;itok=G843-14W" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="section-date-bottom"><div class="field field--name-field-region field--type-entity-reference field--label-hidden field__item"><a href="/colombia/pacifico" hreflang="es">Pacífico</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1661857261</div></div></div></div></div><div data-history-node-id="192213" data-node-id="192213" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/colombia/pacifico/gobierno-verifica-denuncia-sobre-pesca-ilegal-en-bahia-solano" class="field-group-link link-node" aria-label="Gobierno verifica denuncia sobre pesca ilegal en Bahía Solano" hreflang="es"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> Gobierno verifica denuncia sobre pesca ilegal en Bahía Solano</h2></div><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/webp" data-srcset="https://files.rcnradio.com/styles/dm_img_190x129/public/2022-08/bahia_solano_0.jpg.webp?VersionId=9ty8ScxEpfAkXvz.CFFXn5El9.ZmBCaI&amp;itok=jpVytovn 1x"/> <source media="(min-width: 0px)" type="image/webp" data-srcset="https://files.rcnradio.com/styles/m_img_100x100/public/2022-08/bahia_solano_0.jpg.webp?VersionId=esT8jwT1hURsgZL7ah2Sh6B.MXiLNrwI&amp;itok=b9KwE97C 1x"/> <img width="800" height="600" alt="Pesca ilegal, Bahía Solano" loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/styles/imagen_full/public/2022-08/bahia_solano_0.jpg.webp?VersionId=zXA4XL1tLUQzzZmJpHj.w7FxJb9jOQlY&amp;itok=v2yRqwmy" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="section-date-bottom"><div class="field field--name-field-region field--type-entity-reference field--label-hidden field__item"><a href="/colombia/pacifico" hreflang="es">Pacífico</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1661727487</div></div></div></div></div><div data-history-node-id="192154" data-node-id="192154" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/colombia/region-central/operarios-de-la-central-electrica-el-guavio-llevan-12-dias-retenidos-por" class="field-group-link link-node" aria-label="Operarios de la central eléctrica El Guavio llevan 12 días retenidos por bloqueos" hreflang="es"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> Operarios de la central eléctrica El Guavio llevan 12 días retenidos por bloqueos</h2></div><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/webp" data-srcset="https://files.rcnradio.com/styles/dm_img_190x129/public/2022-08/1_0.png.webp?VersionId=mgfjH2YtE4Poi09pAZJqrBc7DTt3jbyc&amp;itok=LEHMNKAq 1x"/> <source media="(min-width: 0px)" type="image/webp" data-srcset="https://files.rcnradio.com/styles/m_img_100x100/public/2022-08/1_0.png.webp?VersionId=Pmsast8uv.EbsHKUYLT_vOSVNnqUKds3&amp;itok=2d6eunZD 1x"/> <img width="800" height="600" alt="Operarios de la central eléctrica El Guavio, llevan doce días retenidos por bloqueos" loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/styles/imagen_full/public/2022-08/1_0.png.webp?VersionId=HcPgxJYyfzLiAa6UqaGGcQPG9NCdgC_m&amp;itok=7rKOPpr4" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="section-date-bottom"><div class="field field--name-field-region field--type-entity-reference field--label-hidden field__item"><a href="/colombia/region-central" hreflang="es">Región Central</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1661636761</div></div></div></div></div></div></div></div></div></article> </section> </main></div></div></div><div class="scroll-status"><div class="infinite-scroll-request"><h4>Encuentre más contenidos</h4> <svg class="arrows"> <path class="a2" d="M0 10 L20 29 L40 10"></path> <path class="a3" d="M0 20 L20 39 L40 20"></path> </svg></div><p class="infinite-scroll-last">Fin del contenido.</p></div> <footer class="site-footer"><div class="container"><div class="site-footer__bottom"> <section class="row region region-footer-fifth"><div id="block-blockadscss" class="block block-rcn-ads-dfp block-dynamic-ads-block"><div class="content"><div class="ads-dyn-rcnra"></div></div></div><div id="block-footerblock" class="block block-rcnradio-blocks block-rcnradio-blocks-footer-block"><div class="content"><div class="container basica-footer d-none d-sm-block"><div class="row basica-footer-menu"><div class="col-md-2 brand-wrapper"> <img src="https://s3.amazonaws.com/files.rcnradio.com/rcnradio-header_1.svg" class="img-responsive logo-basica-ds" alt="logo rcn radio"></div><div class="col-md-2 ds-items" id="menu-foot"><h3>SECCIONES</h3><ul><li> <a href="/" > Portada </a></li><li> <a href="/colombia" > Colombia </a></li><li> <a href="/bogota" > Bogotá </a></li><li> <a href="/politica" > Política </a></li><li> <a href="/judicial" > Judicial </a></li><li> <a href="/deportes" > Deportes </a></li><li> <a href="/economia" > Economía </a></li><li> <a href="/entretenimiento" > Entretenimiento </a></li><li> <a href="/tecnologia" > Tecnología </a></li><li> <a href="/internacional" > Internacional </a></li><li> <a href="/estilo-de-vida" > Estilo de vida </a></li></ul></div><div class="col-md-2 ds-items" id="menu-foot"><h3>RADIO</h3><ul><li> <a href="https://www.lafm.com.co/" target="_blank" class="not-pjax"> LA F.M </a></li><li> <a href="https://www.antena2.com/" target="_blank" class="not-pjax"> Antena 2 </a></li><li> <a href="https://www.lamega.com.co/" target="_blank" class="not-pjax"> La Mega </a></li><li> <a href="http://www.rcnmundo.com/" target="_blank" class="not-pjax"> RCN Mundo </a></li><li> <a href="https://www.radiouno.com.co/" target="_blank" class="not-pjax"> Radio 1 </a></li><li> <a href="http://www.elsol.com.co/" target="_blank" class="not-pjax"> El Sol </a></li><li> <a href="http://www.fantastica.com.co/" target="_blank" class="not-pjax"> Fantástica </a></li><li> <a href="https://alertabogota.com/" target="_blank" class="not-pjax"> Alerta Bogotá </a></li><li> <a href="https://www.alertacaribe.com/" target="_blank" class="not-pjax"> Alerta Caribe </a></li><li> <a href="https://www.alertapaisa.com/" target="_blank" class="not-pjax"> Alerta Paisa </a></li><li> <a href="https://www.alertatolima.com/" target="_blank" class="not-pjax"> Alerta Tolima </a></li><li> <a href="http://www.radiored.com.co/" target="_blank" class="not-pjax"> Radio Red </a></li><li> <a href="https://www.alertasantanderes.com/" target="_blank" class="not-pjax"> Alerta Santander </a></li></ul></div><div class="col-md-2 ds-items" id="menu-foot"><h3>TELEVISIÓN</h3><ul><li> <a href="https://www.canalrcn.com/" target="_blank" class="not-pjax"> Canal RCN </a></li><li> <a href="https://www.ntn24.com/" target="_blank" class="not-pjax"> NTN24 </a></li><li> <a href="https://www.canalnuestratele.com/" target="_blank" class="not-pjax"> Nuestra Tele </a></li><li> <a href="http://www.rcncomerciales.com/" target="_blank" class="not-pjax"> RCN Comerciales </a></li><li> <a href="http://www.canalrcn.com/telenovelas" target="_blank" class="not-pjax"> RCN Novelas </a></li><li> <a href="https://www.noticiasrcn.com/" target="_blank" class="not-pjax"> Noticias Rcn </a></li></ul></div><div class="col-md-2 ds-items" id="menu-foot"><h3>OTROS</h3><ul><li> <a href="https://www.fides.org.co/" target="_blank" class="not-pjax"> Fides </a></li><li> <a href="https://www.larepublica.co/" target="_blank" class="not-pjax"> La República </a></li><li> <a href="http://especiales.rcn.com.co/ebooks/la-radio-de-colombia/#laradiodecolombia/portada" target="_blank" class="not-pjax"> RCN Radio 60 años </a></li><li> <a href="https://www.sostenibilidadrcn.com" target="_blank" class="not-pjax"> RCN Social </a></li></ul></div><div class="col-md-2 sn-desktop-block" id="share-foot"><h3>Síganos</h3><ul class="feed-redes"><li> <a href="https://www.facebook.com/rcnradio" target="_blank" class="not-pjax" aria-label="facebook"> <i class="fa fa-facebook" aria-hidden="true"></i> </a></li><li> <a href="https://twitter.com/rcnradio" target="_blank" class="not-pjax" aria-label="twitter"> <i class="fa fa-twitter" aria-hidden="true"></i> </a></li><li> <a href="https://www.youtube.com/channel/UCnj2A_LNDcHHQCB38y1Btwg" target="_blank" class="not-pjax" aria-label="youtube"> <i class="fa fa-youtube" aria-hidden="true"></i> </a></li><li> <a href="https://www.instagram.com/rcnradiocolombia/" target="_blank" class="not-pjax" aria-label="instagram"> <i class="fa fa-instagram" aria-hidden="true"></i> </a></li><li> <a href="https://www.linkedin.com/" target="_blank" class="not-pjax" aria-label="linkedin"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a></li><li> <a href="https://www.rcnradio.com/rss.xml" target="_blank" class="not-pjax" aria-label="rss"> <i class="fa fa-rss" aria-hidden="true"></i> </a></li></ul></div></div><div class="row basica-legal-footer-menu"><div class="col-md-4"><p>© 2020 RCN Radio. Todos los derechos reservados.</p></div><div class="col-md-8"><ul><li> <a href="https://www.rcnradio.com/legal/aviso-de-privacidad" target="_blank" class="not-pjax"> Aviso de Privacidad </a></li><li> <a href="/legal/politica-de-proteccion-de-datos-personales" target="_blank" class="not-pjax"> Protección de Datos Personales </a></li><li> <a href="/legal/etica-empresarial" target="_blank" class="not-pjax"> Programa de Ética Empresarial </a></li><li> <a href="https://www.rcnmundo.com/atencionaloyente/" target="_blank" class="not-pjax"> Atención al Oyente </a></li><li> <a href="https://www.rcnmundo.com/proveedores/" target="_blank" class="not-pjax"> Proveedores </a></li><li> <a href="https://www.rcnradio.com/legal/ley-1712-de-2014-ley-de-transparencia-y-del-derecho-de-acceso-la-informacion-publica" target="_blank" class="not-pjax"> Ley 1712 de 2014 </a></li></ul></div></div></div><div class="d-block d-sm-none"> <section class="basica-footer-menu"> <article class="col brand-wrapper"> <img src="https://s3.amazonaws.com/files.rcnradio.com/rcnradio-header_1.svg" class="img-responsive logo-basica" alt="logo rcn radio"> </article> <article class="accordion" id="ftAccordion"><div class="card"><div class="card-header" id="heading-fb2323d6-4aa8-4ea1-9db6-05fc870a4100"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-fb2323d6-4aa8-4ea1-9db6-05fc870a4100" aria-expanded="false" aria-controls="collapse-fb2323d6-4aa8-4ea1-9db6-05fc870a4100"> <span>SECCIONES</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-fb2323d6-4aa8-4ea1-9db6-05fc870a4100" class="collapse" aria-labelledby="heading-fb2323d6-4aa8-4ea1-9db6-05fc870a4100" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="/" > Portada </a></li><li> <a href="/colombia" > Colombia </a></li><li> <a href="/bogota" > Bogotá </a></li><li> <a href="/politica" > Política </a></li><li> <a href="/judicial" > Judicial </a></li><li> <a href="/deportes" > Deportes </a></li><li> <a href="/economia" > Economía </a></li><li> <a href="/entretenimiento" > Entretenimiento </a></li><li> <a href="/tecnologia" > Tecnología </a></li><li> <a href="/internacional" > Internacional </a></li><li> <a href="/estilo-de-vida" > Estilo de vida </a></li></ul></div></div></div><div class="card"><div class="card-header" id="heading-4546c12d-a81a-43e0-a5ab-637a4288cde5"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-4546c12d-a81a-43e0-a5ab-637a4288cde5" aria-expanded="false" aria-controls="collapse-4546c12d-a81a-43e0-a5ab-637a4288cde5"> <span>RADIO</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-4546c12d-a81a-43e0-a5ab-637a4288cde5" class="collapse" aria-labelledby="heading-4546c12d-a81a-43e0-a5ab-637a4288cde5" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="https://www.lafm.com.co/" target="_blank" class="not-pjax"> LA F.M </a></li><li> <a href="https://www.antena2.com/" target="_blank" class="not-pjax"> Antena 2 </a></li><li> <a href="https://www.lamega.com.co/" target="_blank" class="not-pjax"> La Mega </a></li><li> <a href="http://www.rcnmundo.com/" target="_blank" class="not-pjax"> RCN Mundo </a></li><li> <a href="https://www.radiouno.com.co/" target="_blank" class="not-pjax"> Radio 1 </a></li><li> <a href="http://www.elsol.com.co/" target="_blank" class="not-pjax"> El Sol </a></li><li> <a href="http://www.fantastica.com.co/" target="_blank" class="not-pjax"> Fantástica </a></li><li> <a href="https://alertabogota.com/" target="_blank" class="not-pjax"> Alerta Bogotá </a></li><li> <a href="https://www.alertacaribe.com/" target="_blank" class="not-pjax"> Alerta Caribe </a></li><li> <a href="https://www.alertapaisa.com/" target="_blank" class="not-pjax"> Alerta Paisa </a></li><li> <a href="https://www.alertatolima.com/" target="_blank" class="not-pjax"> Alerta Tolima </a></li><li> <a href="http://www.radiored.com.co/" target="_blank" class="not-pjax"> Radio Red </a></li><li> <a href="https://www.alertasantanderes.com/" target="_blank" class="not-pjax"> Alerta Santander </a></li></ul></div></div></div><div class="card"><div class="card-header" id="heading-5381feea-8681-43a1-a6b4-a5004db3195a"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-5381feea-8681-43a1-a6b4-a5004db3195a" aria-expanded="false" aria-controls="collapse-5381feea-8681-43a1-a6b4-a5004db3195a"> <span>TELEVISIÓN</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-5381feea-8681-43a1-a6b4-a5004db3195a" class="collapse" aria-labelledby="heading-5381feea-8681-43a1-a6b4-a5004db3195a" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="https://www.canalrcn.com/" target="_blank" class="not-pjax"> Canal RCN </a></li><li> <a href="https://www.ntn24.com/" target="_blank" class="not-pjax"> NTN24 </a></li><li> <a href="https://www.canalnuestratele.com/" target="_blank" class="not-pjax"> Nuestra Tele </a></li><li> <a href="http://www.rcncomerciales.com/" target="_blank" class="not-pjax"> RCN Comerciales </a></li><li> <a href="http://www.canalrcn.com/telenovelas" target="_blank" class="not-pjax"> RCN Novelas </a></li><li> <a href="https://www.noticiasrcn.com/" target="_blank" class="not-pjax"> Noticias Rcn </a></li></ul></div></div></div><div class="card"><div class="card-header" id="heading-044c94a9-5200-4e46-b05d-3121147c53ae"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-044c94a9-5200-4e46-b05d-3121147c53ae" aria-expanded="false" aria-controls="collapse-044c94a9-5200-4e46-b05d-3121147c53ae"> <span>OTROS</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-044c94a9-5200-4e46-b05d-3121147c53ae" class="collapse" aria-labelledby="heading-044c94a9-5200-4e46-b05d-3121147c53ae" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="https://www.fides.org.co/" target="_blank" class="not-pjax"> Fides </a></li><li> <a href="https://www.larepublica.co/" target="_blank" class="not-pjax"> La República </a></li><li> <a href="http://especiales.rcn.com.co/ebooks/la-radio-de-colombia/#laradiodecolombia/portada" target="_blank" class="not-pjax"> RCN Radio 60 años </a></li><li> <a href="https://www.sostenibilidadrcn.com" target="_blank" class="not-pjax"> RCN Social </a></li></ul></div></div></div> </article> <article class="sn-footer"> <span class="share">Síganos</span><ul class="feed-redes"><li> <a href="https://www.facebook.com/rcnradio" target="_blank" class="not-pjax" aria-label="facebook"> <i class="fa fa-facebook" aria-hidden="true"></i> </a></li><li> <a href="https://twitter.com/rcnradio" target="_blank" class="not-pjax" aria-label="twitter"> <i class="fa fa-twitter" aria-hidden="true"></i> </a></li><li> <a href="https://www.youtube.com/channel/UCnj2A_LNDcHHQCB38y1Btwg" target="_blank" class="not-pjax" aria-label="youtube"> <i class="fa fa-youtube" aria-hidden="true"></i> </a></li><li> <a href="https://www.instagram.com/rcnradiocolombia/" target="_blank" class="not-pjax" aria-label="instagram"> <i class="fa fa-instagram" aria-hidden="true"></i> </a></li><li> <a href="https://www.linkedin.com/" target="_blank" class="not-pjax" aria-label="linkedin"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a></li><li> <a href="https://www.rcnradio.com/rss.xml" target="_blank" class="not-pjax" aria-label="rss"> <i class="fa fa-rss" aria-hidden="true"></i> </a></li></ul> </article> </section> <section class="container basica-legal-footer-menu"><div class="col"><p>© 2020 RCN Radio. Todos los derechos reservados.</p></div><div class="col"><ul><li> <a href="https://www.rcnradio.com/legal/aviso-de-privacidad" target="_blank" class="not-pjax"> Aviso de Privacidad </a></li><li> <a href="/legal/politica-de-proteccion-de-datos-personales" target="_blank" class="not-pjax"> Protección de Datos Personales </a></li><li> <a href="/legal/etica-empresarial" target="_blank" class="not-pjax"> Programa de Ética Empresarial </a></li><li> <a href="https://www.rcnmundo.com/atencionaloyente/" target="_blank" class="not-pjax"> Atención al Oyente </a></li><li> <a href="https://www.rcnmundo.com/proveedores/" target="_blank" class="not-pjax"> Proveedores </a></li><li> <a href="https://www.rcnradio.com/legal/ley-1712-de-2014-ley-de-transparencia-y-del-derecho-de-acceso-la-informacion-publica" target="_blank" class="not-pjax"> Ley 1712 de 2014 </a></li></ul></div> </section></div></div></div> </section></div></div> </footer></div></div></div><script type="application/json" data-drupal-selector="drupal-settings-json">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</script><script src="/core/misc/polyfills/object.assign.js?v=8.9.1"></script><script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.3"></script><script src="/core/misc/drupalSettingsLoader.js?v=8.9.1"></script><script src="https://files.rcnradio.com/languages/es_PCAzw-Itc2xxYVjNHgUuCToLjgvYENkXWsbQnLnN_a8.js?VersionId=n052Lhf5365GM.PPxmRhTqAtj6CT_Ieq?rhi3p1"></script><script src="/core/misc/drupal.js?v=8.9.1"></script><script src="/core/misc/drupal.init.js?v=8.9.1"></script><script src="/core/assets/vendor/jquery.ui/ui/data-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/disable-selection-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/form-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/labels-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/jquery-1-7-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/scroll-parent-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/tabbable-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/unique-id-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/version-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/escape-selector-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/focusable-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/ie-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/keycode-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/plugin-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/safe-active-element-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/safe-blur-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/widget-min.js?v=1.12.1"></script><script src="/core/assets/vendor/picturefill/picturefill.min.js?v=3.0.3"></script><script src="/modules/custom/antena2_podcast/js/antena2-podcast-slider.js?rhi3p1"></script><script src="/modules/contrib/lazy/js/lazy.js?v=8.9.1"></script><script src="/core/assets/vendor/js-cookie/js.cookie.min.js?v=3.0.0-rc0"></script><script src="/core/misc/jquery.cookie.shim.js?v=8.9.1"></script><script src="/modules/custom/rcn_articles_blocks/js/extra-news-tape-block.js?rhi3p1"></script><script src="/modules/custom/rcn_articles_blocks/js/video-tape-block.js?rhi3p1"></script><script src="/core/assets/vendor/jquery.ui/ui/widgets/tabs-min.js?v=1.12.1"></script><script src="/modules/custom/rcnra_programming/js/programming.js?v=1.0.0"></script><script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script><script src="/libraries/comscore/comscore.streaming.6.1.1.171219.min.js?v=6.1.1"></script><script src="/libraries/video-js/video.min.js?v=5.3.0"></script><script src="/libraries/video-js/plugins/videojs.ads.min.js?v=5.3.0"></script><script src="/libraries/video-js/plugins/videojs.ima.js?v=5.3.0"></script><script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-lib.js?v=0.1.11"></script><script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-streaming.js?rhi3p1"></script><script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-general.js?rhi3p1"></script><script src="/modules/custom/rcnra_programming/js/live-program.js?rhi3p1"></script><script src="/modules/custom/rcnradio_articles/js/articles.js?rhi3p1"></script><script src="/libraries/infinite-scroll/dist/infinite-scroll.pkgd.min.js?v=3.0.2"></script><script src="/modules/custom/rcnradio_articles/js/extend-infinite-scroll.js?rhi3p1"></script><script src="/modules/custom/rcnradio_articles/js/time-ago.js?rhi3p1"></script><script src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script><script src="/modules/custom/rcnradio_authors/js/rcnradio-authors-slider.js?rhi3p1"></script><script src="/modules/custom/rcnradio_blocks/js/header.js?rhi3p1"></script><script src="/modules/custom/rcnradio_blocks/js/polldaddy.js?rhi3p1"></script><script src="/modules/custom/rcnradio_blocks/js/sub-menu.js?rhi3p1"></script><script src="/libraries/bxslider-4/dist/jquery.bxslider.min.js?v=8.9.1"></script><script src="/modules/custom/rcnradio_gallery/js/gallery-custom.js?rhi3p1"></script><script src="https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js" async></script><script src="/modules/custom/rcnradio_opta/js/opta-settings.js?rhi3p1"></script><script src="/themes/custom/b_rcnradio/build/libs/jscroll/jquery.jscroll.js?v=2.3.9"></script><script src="/modules/custom/rcnradio_search/js/rcnradio-search.js?v=1.x"></script><script src="/modules/custom/rcnradio_sharect/js/rcnradio_sharect_config_fb.js?v=1.2"></script><script src="/modules/custom/rcnradio_sharect/js/rcnradio_sharect_custom.js?v=1.2.0"></script><script src="/modules/custom/rcnradio_sharect/js/rcnradio_sharect_init.js?v=1.2"></script><script src="/modules/custom/rcnradio_social_share/js/social_share.js?rhi3p1"></script><script src="/modules/custom/rcnradiocross_live_blog/js/live-blog.js?rhi3p1"></script><script src="/modules/custom/sueno_americano/assets/js/utils.js?v=1.x"></script><script src="/themes/contrib/bootstrap_barrio/js/global.js?v=8.9.1"></script><script src="/themes/contrib/bootstrap_barrio/js/affix.js?v=8.9.1"></script><script src="/themes/custom/la-b-sica_theme/dist/js/bootstrap.min.js?rhi3p1"></script><script src="/themes/custom/la-b-sica_theme/dist/js/scripts.js?rhi3p1"></script><script src="https://use.fontawesome.com/a53c71a5c3.js"></script><script src="/modules/contrib/eu_cookie_compliance/js/eu_cookie_compliance.js?v=1"></script><script src="/core/assets/vendor/matchMedia/matchMedia.min.js?v=0.2.0"></script><script src="/modules/custom/rcn_ads_dfp/modules/ads_header_bidding/js/header-bidding-library.js?rhi3p1"></script><script src="//www.googletagservices.com/tag/js/gpt.js"></script><script src="/libraries/whenInViewport/whenInViewport.min.js?v=1.2"></script><script src="/modules/custom/rcn_ads_dfp/js/ads-library.js?v=1.1"></script><script src="/modules/custom/rcnradiocross_custom_form/js/post.js?rhi3p1"></script></body></html>