<!DOCTYPE html><html lang="es" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# schema: http://schema.org/ sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# "><head><meta charset="utf-8" /><style>.js img.lazyload:not([src]) { visibility: hidden; }.js img.lazyloaded[data-sizes=auto] { display: block; width: 100%; }</style><meta name="title" content="Coronavirus: Enfermera le aplicó vacuna sin líquido a adulto mayor | RCN Radio" /><meta name="geo.placename" content="Colombia" /><meta name="geo.region" content="CO" /><meta name="twitter:card" content="summary_large_image" /><link rel="canonical" href="https://www.rcnradio.com/colombia/region-central/enfermera-corrigio-error-tras-aplicarle-vacuna-sin-liquido-adulto-mayor-en" /><meta name="robots" content="index" /><meta property="og:site_name" content="RCN Radio" /><meta property="fb:app_id" content="177007609575292" /><meta name="twitter:description" content="La misma profesional se dio cuenta del hecho cuando pidió ver el video grabado por la acompañante del adulto." /><meta name="description" content="La misma profesional se dio cuenta del hecho cuando pidió ver el video grabado por la acompañante del adulto." /><meta property="og:type" content="article" /><meta name="twitter:title" content="Enfermera corrigió error tras aplicarle vacuna sin líquido a adulto mayor en Cuindinamarca" /><meta name="twitter:site" content="@rcnradio" /><meta name="news_keywords" content="Cundinamarca, vacunación contra la Covid, Coronavirus, Vacunas covid-19 en Colombia" /><meta property="og:url" content="https://www.rcnradio.com/colombia/region-central/enfermera-corrigio-error-tras-aplicarle-vacuna-sin-liquido-adulto-mayor-en" /><meta name="keywords" content="Cundinamarca, vacunación contra la Covid, Coronavirus, Vacunas covid-19 en Colombia" /><meta property="og:title" content="Enfermera corrigió error tras aplicarle vacuna sin líquido a adulto mayor en Cuindinamarca" /><meta name="twitter:creator" content="@rcnradio" /><meta property="og:description" content="La misma profesional se dio cuenta del hecho cuando pidió ver el video grabado por la acompañante del adulto." /><meta name="twitter:image" content="https://files.rcnradio.com/public/2021-03/VACUNA.jpg" /><meta property="og:image" content="https://files.rcnradio.com/public/2021-03/VACUNA.jpg" /><meta property="og:image:secure_url" content="https://files.rcnradio.com/public/2021-03/VACUNA.jpg" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="427" /><meta property="og:updated_time" content="2021-03-18T20:07:07-0500" /><meta property="og:locale" content="es_ES" /><meta property="article:publisher" content="https://www.facebook.com/rcnradio" /><meta property="article:tag" content="Cundinamarca, vacunación contra la Covid, Coronavirus, Vacunas covid-19 en Colombia" /><meta property="article:published_time" content="2021-03-18T20:07:07-0500" /><meta property="article:modified_time" content="2021-03-18T20:07:07-0500" /><meta name="Generator" content="Drupal 8 (https://www.drupal.org)" /><meta name="MobileOptimized" content="width" /><meta name="HandheldFriendly" content="true" /><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" /><script>function euCookieComplianceLoadScripts() {}</script><style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #0779bf} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rcnradio.com/colombia/region-central/enfermera-corrigio-error-tras-aplicarle-vacuna-sin-liquido-adulto-mayor-en"},"headline":"Enfermera corrigió error tras aplicarle vacuna sin líquido a adulto mayor en Cuindinamarca","image":[{"@type":"ImageObject","width":834,"height":569,"url":"https://files.rcnradio.com/public/styles/image_834x569/public/2021-03/VACUNA.jpg?itok=AnXYo_KZ"}],"datePublished":"2021-03-18T20:07:07-05:00","dateModified":"2021-03-18T20:07:07-05:00","articleBody":"&lt;p&gt;En la jornada de vacunaci&oacute;n para personas mayores de 80 a&ntilde;os que se llev&oacute; a cabo en el &lt;strong&gt;Hospital de Nuestra Se&ntilde;ora de Tr&aacute;nsito de Tocancip&aacute; (Cundinamarca)&lt;/strong&gt;, una enfermera le habr&iacute;a aplicado una vacuna&amp;nbsp;sin el l&iacute;quido en la jeringa.&amp;nbsp;&lt;/p&gt;\r\n\r\n&lt;p&gt;Lea adem&aacute;s. &lt;a href=&quot;https://www.rcnradio.com/judicial/hay-que-ajustar-plan-de-vacunacion-contra-la-covid-19-para-evitar-errores-procuraduria&quot;&gt;Hay que ajustar plan de vacunaci&oacute;n contra la covid-19 para evitar errores: Procuradur&iacute;a&lt;/a&gt;&lt;/p&gt;\r\n\r\n&lt;p&gt;La familiar que acompa&ntilde;&oacute; al adulto mayor explic&oacute; que ella&amp;nbsp;tampoco se hab&iacute;a dado cuenta del error de la enfermera hasta cuando la misma profesional de la salud le solicit&oacute; el celular para revisar lo que hab&iacute;a grabado. En ese momento la enfermera&amp;nbsp;cay&oacute; en cuenta de su error. De inmediato le pidi&oacute;&amp;nbsp;al adulto mayor&amp;nbsp;que se descubriera su&amp;nbsp;brazo otra vez y para aplicarle la vacuna ya con el bi&oacute;logico dentro de la jeringa.&amp;nbsp;&lt;/p&gt;\r\n\r\n&lt;p&gt;Posterior a esta situaci&oacute;n, la familiar que acompa&ntilde;aba al adulto mayor decidi&oacute; presentar la queja contra el &lt;strong&gt;Hospital Nuestra Se&ntilde;ora del Tr&aacute;nsito de Tocancip&aacute;.&amp;nbsp;&lt;/strong&gt;&lt;/p&gt;\r\n\r\n&lt;p&gt;&quot;Yo le recomiendo a las personas que acompa&ntilde;an a sus familiares que exijan y que est&eacute;n&amp;nbsp;pendientes del procedimiento, cosa que yo no hice, y que est&eacute;n&amp;nbsp;atentos al momento de la vacunaci&oacute;n&quot;, asegur&oacute; la acompa&ntilde;ante.&lt;/p&gt;\r\n\r\n&lt;p&gt;Lea tambi&eacute;n. &lt;a href=&quot;https://www.rcnradio.com/salud/mas-de-53118-colombianos-han-sido-vacunados-con-la-segunda-dosis&quot;&gt;M&aacute;s de 53.118 colombianos han sido vacunados con la segunda dosis&lt;/a&gt;&lt;/p&gt;\r\n\r\n&lt;p&gt;Frente a las situaciones similares que se han presentado durante la Jornada de Vacunaci&oacute;n el&amp;nbsp;&lt;strong&gt;ministro de Salud, Fernando Ruiz, &lt;/strong&gt;afirm&oacute; que se tratan de&amp;nbsp;errores humanos. Para el jefe de la cartera de Protecci&oacute;n Social estos se presentan debido al ritmo y cantidad de vacunados.&lt;/p&gt;\r\n\r\n&lt;p&gt;&quot;Estas situaciones de los errores humanos se dan y tienen efectos en la confianza claramente,&amp;nbsp; pero no han sido la nota com&uacute;n, sino que han sido casos aislados&rdquo;, precis&oacute; Ruiz.&lt;/p&gt;\r\n\r\n&lt;p&gt;Para el Ministro este &lt;strong&gt;proceso de vacunaci&oacute;n es transparente&lt;/strong&gt;&amp;nbsp;y se debe mantener la posibilidad de que&amp;nbsp;el acompa&ntilde;ante del vacunado pueda&amp;nbsp;verificar que se aplic&oacute; el biol&oacute;gico.&lt;/p&gt;\r\n","author":{"@type":"Person","name":"Alirio  García García"},"publisher":{"@type":"Organization","name":"RCN Radio","logo":{"@type":"ImageObject","url":"https://www.rcnradio.com/ima_rcnradio.jpg"}},"description":"Enfermera corrigió error tras aplicarle vacuna sin líquido a adulto mayor en Cuindinamarca","url":"https://www.rcnradio.com/colombia/region-central/enfermera-corrigio-error-tras-aplicarle-vacuna-sin-liquido-adulto-mayor-en"}</script><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="format-detection" content="telephone=no" /><link rel="shortcut icon" href="https://files.rcnradio.com/favicon.ico" type="image/vnd.microsoft.icon" /><link rel="revision" href="https://www.rcnradio.com/colombia/region-central/enfermera-corrigio-error-tras-aplicarle-vacuna-sin-liquido-adulto-mayor-en" /><link rel="amphtml" href="https://www.rcnradio.com/colombia/region-central/enfermera-corrigio-error-tras-aplicarle-vacuna-sin-liquido-adulto-mayor-en?amp" /><title>Coronavirus: Enfermera le aplicó vacuna sin líquido a adulto mayor | RCN Radio</title><link rel="stylesheet" media="all" href="/core/modules/system/css/components/ajax-progress.module.css?qq2zw4" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/align.module.css?qq2zw4" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/autocomplete-loading.module.css?qq2zw4" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/fieldgroup.module.css?qq2zw4" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/container-inline.module.css?qq2zw4" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/clearfix.module.css?qq2zw4" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/details.module.css?qq2zw4" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/hidden.module.css?qq2zw4" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/item-list.module.css?qq2zw4" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/js.module.css?qq2zw4" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/nowrap.module.css?qq2zw4" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/position-container.module.css?qq2zw4" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/progress.module.css?qq2zw4" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/reset-appearance.module.css?qq2zw4" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/resize.module.css?qq2zw4" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/sticky-header.module.css?qq2zw4" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-counter.css?qq2zw4" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-report-counters.css?qq2zw4" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-report-general-info.css?qq2zw4" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/tabledrag.module.css?qq2zw4" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/tablesort.module.css?qq2zw4" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/tree-child.module.css?qq2zw4" /><link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/core.css?qq2zw4" /><link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/tabs.css?qq2zw4" /><link rel="stylesheet" media="all" href="/modules/custom/rcnradiocross_covid19/css/rcnradiocross-covid19.css?qq2zw4" /><link rel="stylesheet" media="all" href="/modules/custom/rcnradiocross_covid19/css/rcnradiocross-covid19-vaccines.css?qq2zw4" /><link rel="stylesheet" media="all" href="/modules/contrib/eu_cookie_compliance/css/eu_cookie_compliance.css?qq2zw4" /><link rel="stylesheet" media="all" href="/libraries/angular-services/dist/angular-services/styles.css?qq2zw4" /><link rel="stylesheet" media="all" href="/modules/contrib/lazy/css/lazysizes.css?qq2zw4" /><link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/theme.css?qq2zw4" /><link rel="stylesheet" media="all" href="/libraries/video-js/video-js.min.css?qq2zw4" /><link rel="stylesheet" media="all" href="/libraries/video-js/plugins/videojs.ads.css?qq2zw4" /><link rel="stylesheet" media="all" href="/libraries/video-js/plugins/videojs.ima.css?qq2zw4" /><link rel="stylesheet" media="all" href="/modules/custom/rcnradiocross_player/assets/build/css/style.css?qq2zw4" /><link rel="stylesheet" media="all" href="/libraries/bxslider-4/dist/jquery.bxslider.min.css?qq2zw4" /><link rel="stylesheet" media="all" href="/modules/custom/rcnradio_gallery/css/gallery-custom.css?qq2zw4" /><link rel="stylesheet" media="all" href="https://secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css" /><link rel="stylesheet" media="all" href="/modules/custom/sueno_americano/assets/css/styles.css?qq2zw4" /><link rel="stylesheet" media="all" href="/core/modules/layout_discovery/layouts/onecol/onecol.css?qq2zw4" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/user.css?qq2zw4" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/progress.css?qq2zw4" /><link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/affix.css?qq2zw4" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/alerts.css?qq2zw4" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/book.css?qq2zw4" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/comments.css?qq2zw4" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/contextual.css?qq2zw4" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/feed-icon.css?qq2zw4" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/field.css?qq2zw4" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/header.css?qq2zw4" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/help.css?qq2zw4" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/icons.css?qq2zw4" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/image-button.css?qq2zw4" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/item-list.css?qq2zw4" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/list-group.css?qq2zw4" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/node-preview.css?qq2zw4" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/page.css?qq2zw4" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/search-form.css?qq2zw4" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/shortcut.css?qq2zw4" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/sidebar.css?qq2zw4" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/site-footer.css?qq2zw4" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/skip-link.css?qq2zw4" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/table.css?qq2zw4" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tabledrag.css?qq2zw4" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tableselect.css?qq2zw4" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tablesort-indicator.css?qq2zw4" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/ui.widget.css?qq2zw4" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tabs.css?qq2zw4" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/vertical-tabs.css?qq2zw4" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/views.css?qq2zw4" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/ui-dialog.css?qq2zw4" /><link rel="stylesheet" media="all" href="/themes/custom/la-b-sica_theme/dist/css/styles.css?qq2zw4" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/form.css?qq2zw4" /><link rel="stylesheet" media="print" href="/themes/contrib/bootstrap_barrio/css/print.css?qq2zw4" /> <!--[if lte IE 8]><script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script><![endif]--><script src="/core/assets/vendor/jquery/jquery.min.js?v=3.5.1"></script><script src="/libraries/jquery-pjax/jquery.pjax.js?v=8.9.1" defer></script><script src="/modules/custom/rcnradiocross_jquery_pjax/js/extend-jquery-pjax.js?qq2zw4" defer></script><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/manifest.json"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0071ba"><meta name="theme-color" content="#0071ba"><meta name="msvalidate.01" content="29F6C282A35D1A4515FF78897BDAA1C7" /> <script>
(function(w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({
'gtm.start': new Date().getTime(),
event: 'gtm.js'
});
var f = d.getElementsByTagName(s)[0],
j = d.createElement(s),
dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-T874ZLH');
</script> <script>
var _comscore = _comscore || [];
_comscore.push({
c1: "2",
c2: "14444496"
});
(function() {
var s = document.createElement("script"),
el = document.getElementsByTagName("script")[0];
s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script> <script type="text/javascript">
// Synchronous load of cx.js library
document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>');
</script><script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1144073061047111679']);
cX.callQueue.push(['invoke', function() {
CX_SEGMENTS = cX.getUserSegmentIds({
persistedQueryId: '8cc43efd880a7e7e81673c58c29a25ca2c7ec304'
});
var eplanning = ''; // INIT
eplanning = CX_SEGMENTS.join('|');
// Deben tener jQuery, de lo contrario usen su funcion para actualizar la cookie
$.cookie("cxSegmentos", eplanning, {
expires: 180,
path: "/"
});
}]);
cX.callQueue.push(['sendPageViewEvent']);
</script></head><body class="page-node-section-section layout-no-sidebars page-node-135669 section-colombia section-region-central section-enfermera-corrigio-error-tras-aplicarle-vacuna-sin-liquido-adulto-mayor-en path-node node--type-article"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T874ZLH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
(function(d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter50133850 = new Ya.Metrika2({
id: 50133850,
clickmap: true,
trackLinks: true,
accurateTrackBounce: true,
webvisor: true
});
} catch (e) {}
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function() {
n.parentNode.insertBefore(s, n);
};
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/tag.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else {
f();
}
})(document, window, "yandex_metrika_callbacks2");
</script><noscript><div> <img src="https://mc.yandex.ru/watch/50133850" style="position:absolute; left:-9999px;" alt="" /></div> </noscript><div class="page-overlay page-animate-opacity" style="cursor:pointer" id="pageOverlay"><div class="lds-ripple"></div><p>Cargando contenido</p></div> <a href="#main-content" class="visually-hidden focusable skip-link"> Pasar al contenido principal </a><div id="firstPlayer" class="col-player"><div class="ds-player-content clearfix"> <span id="btnSidebarPlayer" class="btn-sidebar-player"><div class="ds-player-text"><h6> <span class="hidden-320">Ahora en vivo</span></h6><p class='image_videoPlayer' title=""></p></div> <i id="idAngleDown" class="fa fa-angle-down" aria-hidden="true"></i> </span> <button class="ds-player-button"> <span class="fa fa-play" aria-hidden="true"></span> </button></div><div class="animated streamingAdsHide streamingAds zoomOut"> <video id="videoPlayer" class="video-js vjs-default-skin" preload="auto" poster="/modules/custom/rcnradiocross_player/images/ima_rcnradio.jpg" controls playsinline> </video></div><div id="audioSidenav" class="sidenav"><div class="side-content"><div class="title-sidebar"> <span><h4>Ahora en vivo</h4> </span> <a href="javascript:void(0)" class="closebtn" onclick="closeNav()"> <span class="icon-player-close-main"></span> </a></div><div class="text-dropdown"><p>Seleccione la señal de su ciudad</p></div><div class="dropdown"><div id="actualStation" class="select-station" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="fa fa-angle-down" aria-hidden="true"></i></div><ul id="audioStations" class="dropdown-menu" aria-labelledby="actualStation"></ul></div><div class="parrillaContainer"><div id="audioParrilla" class="audio-content"> <button class="ds-player-button inSideRight testClass"> <span class="icon-player-player"></span> </button></div> <a href="/programas" id="linkProgramming" class="button-schedule">Ver programación</a></div><div class="listen-rcn-mundo"> <a href="http://www.rcnmundo.com/rcnradio" target="_blank" class="linkRCNmundo">Escuche todas nuestras emisoras en RCN Mundo <span class="icon-player-external-link"></span> </a></div></div></div></div><div id="page-wrapper"><div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas><div id="page"> <header id="header" class="header" role="banner" aria-label="Cabecera de sitio"> <nav class="navbar navbar-expand-lg" id="navbar-main"><div id="block-headerblock" class="block block-rcnradio-blocks block-rcnradio-blocks-header-block"><div class="content"> <section class="header-wrapper"> <article id="headContent" class="container"><div class="btn-menu"> <button id="nav-btn" class="btn-sidebar"><div class="nav-button d-lg-none"> <span class="hamburger-inner"> </span></div><div class="desktop-button d-none d-lg-block"> <span class="mas"> <i class="fa fa-bars" aria-hidden="true"></i><p class="btn-text">Más</p> </span> <span class="buscar"> <i class="fa fa-search" aria-hidden="true"></i><p class="btn-text">Buscar</p> </span></div> </button></div><div class="brand"> <a href="/"><img src="https://files.rcnradio.com/rcnradio-header_1_0_0.svg"></a></div><div class="player-wrapper"></div><div class="region-wrapper"><div class="region-date d-none d-lg-block"> Última Actualización: <b>18 Mar 2021 - 08:52 pm</b></div><div id="cs-select" class="custom-select"><form class="views-exposed-form" data-drupal-selector="views-exposed-form-home-page-block-1" action="/colombia/region-central/enfermera-corrigio-error-tras-aplicarle-vacuna-sin-liquido-adulto-mayor-en" method="get" id="views-exposed-form-home-page-block-1" accept-charset="UTF-8"><div class="form-row"><fieldset class="js-form-item js-form-type-select form-type-select js-form-item-edicion form-item-edicion form-group"> <label for="edit-edicion">Title</label> <select data-drupal-selector="edit-edicion" id="edit-edicion" name="edicion" class="form-select form-control"><option value="All">- Cualquiera -</option><option value="1" selected="selected">Central</option><option value="2">Antioquia</option><option value="3">Llanos</option><option value="4">Caribe</option><option value="5">Pacifico</option><option value="6">Santanderes</option><option value="7">Eje Cafetero</option><option value="8">Sur</option></select></fieldset><div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-group" id="edit-actions"><input data-drupal-selector="edit-submit-home-page" type="submit" id="edit-submit-home-page" value="Apply" class="button js-form-submit form-submit btn btn-primary form-control" /></div></div></form></div></div> <nav class="main-navigation"><ul><li class="item-inicio"> <a href="/">Inicio</a></li><li class="active item-colombia"> <a href="/colombia">Colombia</a></li><li class="item-bogota"> <a href="/bogota">Bogotá</a></li><li class="item-deportes"> <a href="/deportes">Deportes</a></li><li class="item-politica"> <a href="/politica">Política</a></li><li class="item-tecnologia"> <a href="/tecnologia">Tecnología</a></li><li class="item-entretenimiento"> <a href="/entretenimiento">Entretenimiento</a></li></ul> </nav> </article></section><section id="menuWrapper" class="menu-wrapper"> <article class="container"><div class="side-menu-container"><div class="search"><form action="/search/node" method="get" accept-charset="UTF-8" data-drupal-form-fields="edit-keys"><div class="form-group"> <input type="text" placeholder="Buscar en RCN Radio" class="form-control" name="keys" minlength="5" required> <button class="btn btn-default" type="submit"> <i class="fa fa-search" aria-hidden="true"></i> </button></div></form></div><div class="region-menu-wrapper"><h4>Edición</h4><ul><li class="item-antioquia"> <a href="/colombia/antioquia">Antioquia</a></li><li class="item-sur"> <a href="/colombia/sur-del-pais">Sur</a></li><li class="item-caribe"> <a href="/colombia/caribe">Caribe</a></li><li class="item-eje-cafetero"> <a href="/colombia/eje-cafetero">Eje Cafetero</a></li><li class="item-llanos"> <a href="/colombia/llanos">Llanos</a></li><li class="item-pacifico"> <a href="/colombia/pacifico">Pacífico</a></li><li class="active item-region-central"> <a href="/colombia/region-central">Región Central</a></li><li class="item-santanderes"> <a href="/colombia/santanderes">Santanderes</a></li></ul></div><div class="main-menu"><ul id="cm-accordion" class="mmenu-content"><li class="main-item"> <a href="/"> Inicio </a></li><li class="main-item"> <a href="/colombia" class="sc-item"> Colombia </a> <a class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </a><ul class="child-wrapper submenu"><li class="child-item"> <a href="/colombia/antioquia">Antioquia</a></li><li class="child-item"> <a href="/colombia/sur-del-pais">Sur</a></li><li class="child-item"> <a href="/colombia/caribe">Caribe</a></li><li class="child-item"> <a href="/colombia/eje-cafetero">Eje Cafetero</a></li><li class="child-item"> <a href="/colombia/llanos">Llanos</a></li><li class="child-item"> <a href="/colombia/pacifico">Pacífico</a></li><li class="child-item"> <a href="/colombia/region-central">Región Central</a></li><li class="child-item"> <a href="/colombia/santanderes">Santanderes</a></li></ul></li><li class="main-item"> <a href="/etiquetas/coronavirus-en-colombia"> Coronavirus </a></li><li class="main-item"> <a href="/bogota"> Bogotá </a></li><li class="main-item"> <a href="/deportes" class="sc-item"> Deportes </a> <a class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </a><ul class="child-wrapper submenu"><li class="child-item"> <a href="/deportes/copa-america">Copa América</a></li><li class="child-item"> <a href="/deportes/mundial-rusia-2018">Mundial Rusia 2018</a></li><li class="child-item"> <a href="/deportes/tenis">Tenis</a></li><li class="child-item"> <a href="/deportes/futbol-internacional">Fútbol internacional</a></li><li class="child-item"> <a href="/deportes/futbol-colombiano">Fútbol colombiano</a></li><li class="child-item"> <a href="/deportes/ciclismo">Ciclismo</a></li></ul></li><li class="main-item"> <a href="/politica"> Política </a></li><li class="main-item"> <a href="/tecnologia"> Tecnología </a></li><li class="main-item"> <a href="/entretenimiento" class="sc-item"> Entretenimiento </a> <a class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </a><ul class="child-wrapper submenu"><li class="child-item"> <a href="/cine">Cine</a></li><li class="child-item"> <a href="/cultura">Cultura</a></li></ul></li><li class="main-item"> <a href="/estilo-de-vida" class="sc-item"> Estilo de vida </a> <a class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </a><ul class="child-wrapper submenu"><li class="child-item"> <a href="/medio-ambiente">Medio ambiente</a></li><li class="child-item"> <a href="/educacion">Educación</a></li></ul></li><li class="main-item"> <a href="/programas"> Programas </a></li><li class="main-item"> <a href="/judicial"> Judicial </a></li><li class="main-item"> <a href="/internacional"> Internacional </a></li><li class="main-item"> <a href="/economia"> Economía </a></li><li class="main-item"> <a href="/opinion"> Opinión </a></li><li class="main-item"> <a href="/recomendado-del-editor"> Recomendado del editor </a></li><li class="main-item"> <a href="/salud" class="sc-item"> Salud </a> <a class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </a><ul class="child-wrapper submenu"><li class="child-item"> <a href="/salud/hablemos-de-salud">Hablemos de Salud</a></li><li class="child-item"> <a href="/salud/bienestar-en-buenas-dosis">Bienestar en buenas dosis</a></li></ul></li><li class="main-item"> <a href="/clics"> Clics </a></li><li class="main-item"> <a href="/especiales"> Especiales </a></li></ul></div><div class="social-network-wrapper"><h5>Síganos</h5><dl class="sn-content"><dt> <a href="https://www.facebook.com/rcnradio" target="_blank"> <i class="fa fa-facebook" aria-hidden="true"></i> </a></dt><dt> <a href="https://twitter.com/rcnradio" target="_blank"> <i class="fa fa-twitter" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.youtube.com/channel/UCnj2A_LNDcHHQCB38y1Btwg" target="_blank"> <i class="fa fa-youtube" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.instagram.com/rcnradiocolombia/" target="_blank"> <i class="fa fa-instagram" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.linkedin.com/" target="_blank"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.rcnradio.com/rss.xml" target="_blank"> <i class="fa fa-rss" aria-hidden="true"></i> </a></dt></dl></div></div> </article></section></div></div> </nav> </header><div class="highlighted"> <aside class="container section clearfix" role="complementary"><div id="block-breadcrumbblock" class="block block-rcnradio-blocks block-bread-crumb-block"><div class="content"> <section class="breadcrumb-wrapper"> <article class="breadcrumb-container container"><ul class="breadcrumb-content"><li > <a href="/"><span class="fa fa-home"></span></a></li><li > <i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/colombia">Colombia</a></li><li > <i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/colombia/region-central">Región Central</a></li></ul> </article></section></div></div> </aside></div><div id="main-wrapper" class="layout-main-wrapper clearfix"><div id="main" class="container"><div class="row row-offcanvas row-offcanvas-left clearfix"> <main class="main-content col order-last scroll-articles-wrapper" id="content" role="main"> <a id="main-content" tabindex="-1"></a> <section class="node-scroll-container region region-content"><div data-drupal-messages-fallback class="hidden"></div> <script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/bfeb0b72-db53-42b0-833f-46614d72d7c3/bfeb0b72-db53-42b0-833f-46614d72d7c3.js",s.async=!0,n.document.body.appendChild(s)}</script><script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/2faa7dfe-03ee-4f50-a504-a37372848cd5/2faa7dfe-03ee-4f50-a504-a37372848cd5.js",s.async=!0,n.document.body.appendChild(s)}</script><div class="ads-top"></div><div class="ads-dyn"></div><article class="bg-ads-grid"><div class="grid-container"><div class="item1"><div class="box-title-section-date"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h1> Enfermera corrigió error tras aplicarle vacuna sin líquido a adulto mayor en Cuindinamarca</h1></div><div class="field field--name-dynamic-token-fieldnode-ds-summary field--type-ds field--label-hidden field__item"><p>La misma profesional se dio cuenta del hecho cuando pidió ver el video grabado por la acompañante del adulto.</p></div><div class="box-section-date"><div class="field field--name-field-region field--type-entity-reference field--label-hidden field__item"><a href="/colombia/region-central" hreflang="es">Región Central</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item"><time datetime="2021-03-19T01:07:07Z" class="datetime">18 Mar 2021 - 08:07 pm</time></div></div></div></div><div class="item2"><div class="field field--name-node-author field--type-ds field--label-hidden field__item">agarcia</div><div class="field field--name-field-autor-view field--type-entity-reference field--label-above"><div class="field__label">Autor</div><div class="field__item"><a href="/user/3560" hreflang="es">agarcia</a></div></div><div class="field field--name-ds-social-share-button field--type-ds field--label-hidden field__item"><aside class="mol-social-share-button mol-social-share-button-default"><div class="mol-social-share-button-box"><div class="ssbt-label ssbt-default"> <span>Compartir</span></div><div class="ssbt-btns"> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="facebook" data-count="false" data-url="https://www.rcnradio.com/colombia/region-central/enfermera-corrigio-error-tras-aplicarle-vacuna-sin-liquido-adulto-mayor-en" data-id="135669"> <span class="fa fa-facebook"></span> </a> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="twitter" data-txt="Enfermera corrigió error tras aplicarle vacuna sin líquido a adulto mayor en Cuindinamarca" data-via="rcnradio" data-count="false" data-url="https://www.rcnradio.com/colombia/region-central/enfermera-corrigio-error-tras-aplicarle-vacuna-sin-liquido-adulto-mayor-en"> <span class="fa fa-twitter"></span> </a> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="whatsapp" data-txt="Enfermera corrigió error tras aplicarle vacuna sin líquido a adulto mayor en Cuindinamarca" data-count="false" data-url="https://www.rcnradio.com/colombia/region-central/enfermera-corrigio-error-tras-aplicarle-vacuna-sin-liquido-adulto-mayor-en"> <span class="fa fa-whatsapp"></span> </a> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="linkedin" data-txt="Enfermera corrigió error tras aplicarle vacuna sin líquido a adulto mayor en Cuindinamarca" data-count="false" data-url="https://www.rcnradio.com/colombia/region-central/enfermera-corrigio-error-tras-aplicarle-vacuna-sin-liquido-adulto-mayor-en"> <span class="fa fa-linkedin"></span> </a></div></div></aside></div><div class="field field--name-ds-author field--type-ds field--label-hidden field__item"><div class="contrib_twiter" class="layout layout--onecol" ><div ><div class="autor"> <a href=/autores/alirio-garcia-garcia-3560><div class="field field--name-user-picture field--type-image field--label-hidden field--item"> <img src=https://files.rcnradio.com/public/pictures/2019-02/alirio_garcia.png alt="" class="img-responsive"></div> </a><div class="twiter"> <a href=/autores/alirio-garcia-garcia-3560 class="name-author"> Alirio García García </a> <a href="https://twitter.com/@garciaalirio" target="_blank"> <i class="fa fa-twitter" aria-hidden="true"></i> @garciaalirio </a></div></div></div></div></div></div><div class="item3"><div property="schema:image" resource="/media/105275" class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="caption-img-foot"> <article><div> <picture> <source srcset="https://files.rcnradio.com/public/styles/d_img_850x580/public/2021-03/VACUNA.jpg.webp?itok=45P9hIBt 1x" media="(min-width: 1200px)" type="image/webp"/> <source srcset="https://files.rcnradio.com/public/styles/m_img_680x464/public/2021-03/VACUNA.jpg?itok=Y-p2yisf 1x" media="(min-width: 0px)" type="image/jpeg"/> <img src="https://files.rcnradio.com/public/styles/m_img_680x464/public/2021-03/VACUNA.jpg?itok=Y-p2yisf" alt="VACUNA CONTRA LA COVID" title="VACUNA CONTRA LA COVID" typeof="foaf:Image" /> </picture></div> <span class="information"></span><div class="description-img"><div class="fleft">Vacunas contra la Covid-19 en Colombia.</div><div class="fright"><b>Colprensa</b></div></div> </article></div></div></div><div class="item4"><div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>En la jornada de vacunación para personas mayores de 80 años que se llevó a cabo en el <strong>Hospital de Nuestra Señora de Tránsito de Tocancipá (Cundinamarca)</strong>, una enfermera le habría aplicado una vacuna sin el líquido en la jeringa. </p><p>Lea además. <a href="https://www.rcnradio.com/judicial/hay-que-ajustar-plan-de-vacunacion-contra-la-covid-19-para-evitar-errores-procuraduria">Hay que ajustar plan de vacunación contra la covid-19 para evitar errores: Procuraduría</a></p><p>La familiar que acompañó al adulto mayor explicó que ella tampoco se había dado cuenta del error de la enfermera hasta cuando la misma profesional de la salud le solicitó el celular para revisar lo que había grabado. En ese momento la enfermera cayó en cuenta de su error. De inmediato le pidió al adulto mayor que se descubriera su brazo otra vez y para aplicarle la vacuna ya con el biólogico dentro de la jeringa. </p><p>Posterior a esta situación, la familiar que acompañaba al adulto mayor decidió presentar la queja contra el <strong>Hospital Nuestra Señora del Tránsito de Tocancipá. </strong></p><p>"Yo le recomiendo a las personas que acompañan a sus familiares que exijan y que estén pendientes del procedimiento, cosa que yo no hice, y que estén atentos al momento de la vacunación", aseguró la acompañante.</p><p>Lea también. <a href="https://www.rcnradio.com/salud/mas-de-53118-colombianos-han-sido-vacunados-con-la-segunda-dosis">Más de 53.118 colombianos han sido vacunados con la segunda dosis</a></p><p>Frente a las situaciones similares que se han presentado durante la Jornada de Vacunación el <strong>ministro de Salud, Fernando Ruiz, </strong>afirmó que se tratan de errores humanos. Para el jefe de la cartera de Protección Social estos se presentan debido al ritmo y cantidad de vacunados.</p><p>"Estas situaciones de los errores humanos se dan y tienen efectos en la confianza claramente,  pero no han sido la nota común, sino que han sido casos aislados”, precisó Ruiz.</p><p>Para el Ministro este <strong>proceso de vacunación es transparente</strong> y se debe mantener la posibilidad de que el acompañante del vacunado pueda verificar que se aplicó el biológico.</p></div><div class="field field--name-field-source field--type-string field--label-above"><div class="field__label">Fuente</div><div class="field__item"><p>Sistema Integrado de Información</p></div></div><div class="field field--name-call-action-google-news field--type-ds field--label-hidden field__item"> <a href="https://news.google.com/publications/CAAqBwgKMM7M_wow5bz5Ag?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419" target="_blank">Siga a RCN Radio en Google News</a></div><div class="field field--name-field-tags field--type-entity-reference field--label-above clearfix"><h3 class="field__label">Tags</h3><ul class='links field__items'><li><a href="/etiquetas/cundinamarca" property="schema:about" hreflang="es">Cundinamarca</a></li><li><a href="/etiquetas/vacunacion-contra-la-covid" property="schema:about" hreflang="es">vacunación contra la Covid</a></li><li><a href="/etiquetas/coronavirus" property="schema:about" hreflang="es">Coronavirus</a></li><li><a href="/etiquetas/vacunas-covid-19-en-colombia" property="schema:about" hreflang="es">Vacunas covid-19 en Colombia</a></li></ul></div></div><div class="item5"><div class="ads-btn1"></div><div class="field field--name-ds-ga-news-top field--type-ds field--label-hidden field__item"><div class="or-most-read"><h2>Lo más visto</h2><div class="or-most-read-wrapper"><div data-history-node-id="135098" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/clics" hreflang="es">Clics</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1615834279</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/clics/con-foto-semidesnuda-carolina-gomez-elogia-la-belleza-femenina" hreflang="es">Con foto semidesnuda, Carolina Gómez elogia la belleza femenina</a></h2></div></div></div></div><div data-history-node-id="135201" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/deportes/futbol-colombiano" hreflang="es">Fútbol colombiano</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1615901426</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/deportes/futbol-colombiano/confirman-fechas-para-partidos-de-colombia-ante-brasil-y-paraguay-por" hreflang="es">Confirman fechas para partidos de Colombia ante Brasil y Paraguay por Eliminatorias</a></h2></div></div></div></div><div data-history-node-id="135099" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/medio-ambiente" hreflang="es">Medio ambiente</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1615830401</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/estilo-de-vida/medio-ambiente/perro-se-hizo-chichi-en-la-sala-de-la-casa-pero-fue-por-un-trapo-y" hreflang="es">Perro se hizo chichi en la sala de la casa, pero fue por un trapo y limpió el piso</a></h2></div></div></div></div><div data-history-node-id="135332" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/judicial" hreflang="es">Judicial</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1615943216</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/judicial/con-televisores-y-servicios-domicilio-asi-paga-su-condena-roberto-prieto" hreflang="es">Con televisores y servicios a domicilio, así paga su condena Roberto Prieto</a></h2></div></div></div></div><div data-history-node-id="131050" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/clics" hreflang="es">Clics</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1613006346</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/clics/paulina-vega-publico-una-fotografia-que-dejo-la-vista-un-sensual-lunar" hreflang="es">Paulina Vega publicó una fotografía que dejó a la vista un sensual lunar</a></h2></div></div></div></div></div></div></div><div class="ads-btn2"></div></div><div class="item6"><div class="field field--name-ds-related-articles field--type-ds field--label-hidden field__item"><h3>Le puede interesar</h3><div><div data-history-node-id="135660" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/politica/vacuna-de-astrazeneca-es-segura-y-no-hay-ninguna-preocupacion-duque" class="field-group-link link-node" hreflang="es"><div property="schema:image" resource="/media/99351" class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/jpeg" data-srcset="/s3/files/styles/dm_img_190x129/public/2020-12/oxford_13_0.jpg?itok=iEcpMOJu 1x"/> <source media="(min-width: 0px)" type="image/jpeg" data-srcset="/s3/files/styles/m_img_100x100/public/2020-12/oxford_13_0.jpg?itok=to2HohLw 1x"/> <img alt="Vacuna Oxford AstraZeneca" loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/public/2020-12/oxford_13_0.jpg" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/politica/vacuna-de-astrazeneca-es-segura-y-no-hay-ninguna-preocupacion-duque" hreflang="es">Vacuna de Astrazeneca es segura y no hay ninguna preocupación: Duque</a></h2></div><div class="section-date-bottom"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/politica" hreflang="es">Política</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1616111539</div></div></div></div></div><div data-history-node-id="135656" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/colombia/santanderes/comenzo-la-vacunacion-contra-la-covid-personas-entre-los-75-y-79-anos-en" class="field-group-link link-node" hreflang="es"><div property="schema:image" resource="/media/105548" class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/jpeg" data-srcset="/s3/files/styles/dm_img_190x129/public/2021-03/vacunacion_contra_covid_19_en_colombia_0.jpg?itok=BZcclROP 1x"/> <source media="(min-width: 0px)" type="image/jpeg" data-srcset="/s3/files/styles/m_img_100x100/public/2021-03/vacunacion_contra_covid_19_en_colombia_0.jpg?itok=jjx8pJZo 1x"/> <img alt="Vacunación contra covid-19 en Colombia" loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/public/2021-03/vacunacion_contra_covid_19_en_colombia_0.jpg" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/colombia/santanderes/comenzo-la-vacunacion-contra-la-covid-personas-entre-los-75-y-79-anos-en" hreflang="es">Comenzó la vacunación contra la Covid a personas entre los 75 y 79 años en Bucaramanga</a></h2></div><div class="section-date-bottom"><div class="field field--name-field-region field--type-entity-reference field--label-hidden field__item"><a href="/colombia/santanderes" hreflang="es">Santanderes</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1616110813</div></div></div></div></div><div data-history-node-id="135653" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/internacional/seguridad-de-las-vacunas-es-primordial-astrazeneca-por-reanudacion-de-vacunacion-en" class="field-group-link link-node" hreflang="es"><div property="schema:image" resource="/media/96956" class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/jpeg" data-srcset="/s3/files/styles/dm_img_190x129/public/2020-11/vacuna_0_7_0.jpg?itok=QbwHoTfD 1x"/> <source media="(min-width: 0px)" type="image/jpeg" data-srcset="/s3/files/styles/m_img_100x100/public/2020-11/vacuna_0_7_0.jpg?itok=CRKKVvcj 1x"/> <img alt="Vacuna anticovid de AstraZeneca y Oxford" loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/public/2020-11/vacuna_0_7_0.jpg" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/internacional/seguridad-de-las-vacunas-es-primordial-astrazeneca-por-reanudacion-de-vacunacion-en" hreflang="es">Seguridad de las vacunas es primordial: AstraZeneca por reanudación de vacunación en Europa</a></h2></div><div class="section-date-bottom"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/internacional" hreflang="es">Internacional</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1616108098</div></div></div></div></div><div data-history-node-id="135650" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/colombia/invima-avalo-el-uso-de-la-vacuna-de-astrazeneca-en-colombia" class="field-group-link link-node" hreflang="es"><div property="schema:image" resource="/media/96507" class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/jpeg" data-srcset="/s3/files/styles/dm_img_190x129/public/2020-11/oxfor_9_0.jpg?itok=6COGkeNT 1x"/> <source media="(min-width: 0px)" type="image/jpeg" data-srcset="/s3/files/styles/m_img_100x100/public/2020-11/oxfor_9_0.jpg?itok=5FiD3twb 1x"/> <img alt="Vacuna anticovid de AstraZeneca y Universidad de Oxford" loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/public/2020-11/oxfor_9_0.jpg" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/colombia/invima-avalo-el-uso-de-la-vacuna-de-astrazeneca-en-colombia" hreflang="es">Invima avaló el uso de la vacuna de AstraZeneca en Colombia</a></h2></div><div class="section-date-bottom"><div class="field field--name-field-region field--type-entity-reference field--label-hidden field__item"><a href="/colombia" hreflang="es">Colombia</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1616106260</div></div></div></div></div></div></div></div></div></article> </section> </main></div></div></div><div class="scroll-status"><div class="infinite-scroll-request"><h4>Encuentre más contenidos</h4> <svg class="arrows"> <path class="a2" d="M0 10 L20 29 L40 10"></path> <path class="a3" d="M0 20 L20 39 L40 20"></path> </svg></div><p class="infinite-scroll-last">Fin del contenido.</p></div> <footer class="site-footer"><div class="container"><div class="site-footer__bottom"> <section class="row region region-footer-fifth"><div id="block-blockadscss" class="block block-rcn-ads-dfp block-dynamic-ads-block"><div class="content"><div class="ads-dyn-rcnra"></div></div></div><div id="block-footerblock" class="block block-rcnradio-blocks block-rcnradio-blocks-footer-block"><div class="content"><div class="container basica-footer d-none d-sm-block"><div class="row basica-footer-menu"><div class="col-md-2 brand-wrapper"> <img src="https://files.rcnradio.com/rcnradio-header_1_1.svg" class="img-responsive logo-basica-ds"></div><div class="col-md-2 ds-items" id="menu-foot"><h3>SECCIONES</h3><ul><li> <a href="/" > Portada </a></li><li> <a href="/colombia" > Colombia </a></li><li> <a href="/bogota" > Bogotá </a></li><li> <a href="/politica" > Política </a></li><li> <a href="/judicial" > Judicial </a></li><li> <a href="/deportes" > Deportes </a></li><li> <a href="/economia" > Economía </a></li><li> <a href="/entretenimiento" > Entretenimiento </a></li><li> <a href="/tecnologia" > Tecnología </a></li><li> <a href="/internacional" > Internacional </a></li><li> <a href="/estilo-de-vida" > Estilo de vida </a></li></ul></div><div class="col-md-2 ds-items" id="menu-foot"><h3>RADIO</h3><ul><li> <a href="https://www.lafm.com.co/" target="_blank" class="not-pjax"> LA F.M </a></li><li> <a href="https://www.antena2.com/" target="_blank" class="not-pjax"> Antena 2 </a></li><li> <a href="https://www.lamega.com.co/" target="_blank" class="not-pjax"> La Mega </a></li><li> <a href="http://www.rcnmundo.com/" target="_blank" class="not-pjax"> RCN Mundo </a></li><li> <a href="https://www.radiouno.com.co/" target="_blank" class="not-pjax"> Radio 1 </a></li><li> <a href="http://www.elsol.com.co/" target="_blank" class="not-pjax"> El Sol </a></li><li> <a href="http://www.fantastica.com.co/" target="_blank" class="not-pjax"> Fantástica </a></li><li> <a href="https://alertabogota.com/" target="_blank" class="not-pjax"> Alerta Bogotá </a></li><li> <a href="https://www.alertacaribe.com/" target="_blank" class="not-pjax"> Alerta Caribe </a></li><li> <a href="https://www.alertapaisa.com/" target="_blank" class="not-pjax"> Alerta Paisa </a></li><li> <a href="https://www.alertatolima.com/" target="_blank" class="not-pjax"> Alerta Tolima </a></li><li> <a href="http://www.radiored.com.co/" target="_blank" class="not-pjax"> Radio Red </a></li><li> <a href="https://www.alertasantanderes.com/" target="_blank" class="not-pjax"> Alerta Santander </a></li></ul></div><div class="col-md-2 ds-items" id="menu-foot"><h3>TELEVISIÓN</h3><ul><li> <a href="https://www.canalrcn.com/" target="_blank" class="not-pjax"> Canal RCN </a></li><li> <a href="https://www.ntn24.com/" target="_blank" class="not-pjax"> NTN24 </a></li><li> <a href="https://www.canalnuestratele.com/" target="_blank" class="not-pjax"> Nuestra Tele </a></li><li> <a href="http://www.rcncomerciales.com/" target="_blank" class="not-pjax"> RCN Comerciales </a></li><li> <a href="http://www.canalrcn.com/telenovelas" target="_blank" class="not-pjax"> RCN Novelas </a></li></ul></div><div class="col-md-2 ds-items" id="menu-foot"><h3>OTROS</h3><ul><li> <a href="https://www.fides.org.co/" target="_blank" class="not-pjax"> Fides </a></li><li> <a href="https://www.larepublica.co/" target="_blank" class="not-pjax"> La República </a></li><li> <a href="http://especiales.rcn.com.co/ebooks/la-radio-de-colombia/#laradiodecolombia/portada" target="_blank" class="not-pjax"> RCN Radio 60 años </a></li><li> <a href="https://www.sostenibilidadrcn.com" target="_blank" class="not-pjax"> RCN Social </a></li></ul></div><div class="col-md-2 sn-desktop-block" id="share-foot"><h3>Síganos</h3><ul class="feed-redes"><li> <a href="https://www.facebook.com/rcnradio" target="_blank" class="not-pjax"> <i class="fa fa-facebook" aria-hidden="true"></i> </a></li><li> <a href="https://twitter.com/rcnradio" target="_blank" class="not-pjax"> <i class="fa fa-twitter" aria-hidden="true"></i> </a></li><li> <a href="https://www.youtube.com/channel/UCnj2A_LNDcHHQCB38y1Btwg" target="_blank" class="not-pjax"> <i class="fa fa-youtube" aria-hidden="true"></i> </a></li><li> <a href="https://www.instagram.com/rcnradiocolombia/" target="_blank" class="not-pjax"> <i class="fa fa-instagram" aria-hidden="true"></i> </a></li><li> <a href="https://www.linkedin.com/" target="_blank" class="not-pjax"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a></li><li> <a href="https://www.rcnradio.com/rss.xml" target="_blank" class="not-pjax"> <i class="fa fa-rss" aria-hidden="true"></i> </a></li></ul></div></div><div class="row basica-legal-footer-menu"><div class="col-md-4"><p>© 2020 RCN Radio. Todos los derechos reservados.</p></div><div class="col-md-8"><ul><li> <a href="https://www.rcnradio.com/legal/aviso-de-privacidad" target="_blank" class="not-pjax"> Aviso de Privacidad </a></li><li> <a href="/legal/politica-de-proteccion-de-datos-personales" target="_blank" class="not-pjax"> Protección de Datos Personales </a></li><li> <a href="/legal/etica-empresarial" target="_blank" class="not-pjax"> Programa de Ética Empresarial </a></li><li> <a href="http://rcnmundo-o1.rcnra.4cloud.co/atencionaloyente/" target="_blank" class="not-pjax"> Atención al Oyente </a></li><li> <a href="http://rcnmundo-o1.rcnra.4cloud.co/proveedores/" target="_blank" class="not-pjax"> Proveedores </a></li><li> <a href="https://www.rcnradio.com/legal/ley-1712-de-2014-ley-de-transparencia-y-del-derecho-de-acceso-la-informacion-publica" target="_blank" class="not-pjax"> Ley 1712 de 2014 </a></li></ul></div></div></div><div class="d-block d-sm-none"> <section class="basica-footer-menu"> <article class="col brand-wrapper"> <img src="https://files.rcnradio.com/rcnradio-header_1_1.svg" class="img-responsive logo-basica"> </article> <article class="accordion" id="ftAccordion"><div class="card"><div class="card-header" id="heading-fb2323d6-4aa8-4ea1-9db6-05fc870a4100"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-fb2323d6-4aa8-4ea1-9db6-05fc870a4100" aria-expanded="false" aria-controls="collapse-fb2323d6-4aa8-4ea1-9db6-05fc870a4100"> <span>SECCIONES</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-fb2323d6-4aa8-4ea1-9db6-05fc870a4100" class="collapse" aria-labelledby="heading-fb2323d6-4aa8-4ea1-9db6-05fc870a4100" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="/" > Portada </a></li><li> <a href="/colombia" > Colombia </a></li><li> <a href="/bogota" > Bogotá </a></li><li> <a href="/politica" > Política </a></li><li> <a href="/judicial" > Judicial </a></li><li> <a href="/deportes" > Deportes </a></li><li> <a href="/economia" > Economía </a></li><li> <a href="/entretenimiento" > Entretenimiento </a></li><li> <a href="/tecnologia" > Tecnología </a></li><li> <a href="/internacional" > Internacional </a></li><li> <a href="/estilo-de-vida" > Estilo de vida </a></li></ul></div></div></div><div class="card"><div class="card-header" id="heading-4546c12d-a81a-43e0-a5ab-637a4288cde5"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-4546c12d-a81a-43e0-a5ab-637a4288cde5" aria-expanded="false" aria-controls="collapse-4546c12d-a81a-43e0-a5ab-637a4288cde5"> <span>RADIO</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-4546c12d-a81a-43e0-a5ab-637a4288cde5" class="collapse" aria-labelledby="heading-4546c12d-a81a-43e0-a5ab-637a4288cde5" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="https://www.lafm.com.co/" target="_blank" class="not-pjax"> LA F.M </a></li><li> <a href="https://www.antena2.com/" target="_blank" class="not-pjax"> Antena 2 </a></li><li> <a href="https://www.lamega.com.co/" target="_blank" class="not-pjax"> La Mega </a></li><li> <a href="http://www.rcnmundo.com/" target="_blank" class="not-pjax"> RCN Mundo </a></li><li> <a href="https://www.radiouno.com.co/" target="_blank" class="not-pjax"> Radio 1 </a></li><li> <a href="http://www.elsol.com.co/" target="_blank" class="not-pjax"> El Sol </a></li><li> <a href="http://www.fantastica.com.co/" target="_blank" class="not-pjax"> Fantástica </a></li><li> <a href="https://alertabogota.com/" target="_blank" class="not-pjax"> Alerta Bogotá </a></li><li> <a href="https://www.alertacaribe.com/" target="_blank" class="not-pjax"> Alerta Caribe </a></li><li> <a href="https://www.alertapaisa.com/" target="_blank" class="not-pjax"> Alerta Paisa </a></li><li> <a href="https://www.alertatolima.com/" target="_blank" class="not-pjax"> Alerta Tolima </a></li><li> <a href="http://www.radiored.com.co/" target="_blank" class="not-pjax"> Radio Red </a></li><li> <a href="https://www.alertasantanderes.com/" target="_blank" class="not-pjax"> Alerta Santander </a></li></ul></div></div></div><div class="card"><div class="card-header" id="heading-5381feea-8681-43a1-a6b4-a5004db3195a"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-5381feea-8681-43a1-a6b4-a5004db3195a" aria-expanded="false" aria-controls="collapse-5381feea-8681-43a1-a6b4-a5004db3195a"> <span>TELEVISIÓN</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-5381feea-8681-43a1-a6b4-a5004db3195a" class="collapse" aria-labelledby="heading-5381feea-8681-43a1-a6b4-a5004db3195a" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="https://www.canalrcn.com/" target="_blank" class="not-pjax"> Canal RCN </a></li><li> <a href="https://www.ntn24.com/" target="_blank" class="not-pjax"> NTN24 </a></li><li> <a href="https://www.canalnuestratele.com/" target="_blank" class="not-pjax"> Nuestra Tele </a></li><li> <a href="http://www.rcncomerciales.com/" target="_blank" class="not-pjax"> RCN Comerciales </a></li><li> <a href="http://www.canalrcn.com/telenovelas" target="_blank" class="not-pjax"> RCN Novelas </a></li></ul></div></div></div><div class="card"><div class="card-header" id="heading-044c94a9-5200-4e46-b05d-3121147c53ae"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-044c94a9-5200-4e46-b05d-3121147c53ae" aria-expanded="false" aria-controls="collapse-044c94a9-5200-4e46-b05d-3121147c53ae"> <span>OTROS</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-044c94a9-5200-4e46-b05d-3121147c53ae" class="collapse" aria-labelledby="heading-044c94a9-5200-4e46-b05d-3121147c53ae" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="https://www.fides.org.co/" target="_blank" class="not-pjax"> Fides </a></li><li> <a href="https://www.larepublica.co/" target="_blank" class="not-pjax"> La República </a></li><li> <a href="http://especiales.rcn.com.co/ebooks/la-radio-de-colombia/#laradiodecolombia/portada" target="_blank" class="not-pjax"> RCN Radio 60 años </a></li><li> <a href="https://www.sostenibilidadrcn.com" target="_blank" class="not-pjax"> RCN Social </a></li></ul></div></div></div> </article> <article class="sn-footer"> <span class="share">Síganos</span><ul class="feed-redes"><li> <a href="https://www.facebook.com/rcnradio" target="_blank" class="not-pjax"> <i class="fa fa-facebook" aria-hidden="true"></i> </a></li><li> <a href="https://twitter.com/rcnradio" target="_blank" class="not-pjax"> <i class="fa fa-twitter" aria-hidden="true"></i> </a></li><li> <a href="https://www.youtube.com/channel/UCnj2A_LNDcHHQCB38y1Btwg" target="_blank" class="not-pjax"> <i class="fa fa-youtube" aria-hidden="true"></i> </a></li><li> <a href="https://www.instagram.com/rcnradiocolombia/" target="_blank" class="not-pjax"> <i class="fa fa-instagram" aria-hidden="true"></i> </a></li><li> <a href="https://www.linkedin.com/" target="_blank" class="not-pjax"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a></li><li> <a href="https://www.rcnradio.com/rss.xml" target="_blank" class="not-pjax"> <i class="fa fa-rss" aria-hidden="true"></i> </a></li></ul> </article> </section> <section class="container basica-legal-footer-menu"><div class="col"><p>© 2020 RCN Radio. Todos los derechos reservados.</p></div><div class="col"><ul><li> <a href="https://www.rcnradio.com/legal/aviso-de-privacidad" target="_blank" class="not-pjax"> Aviso de Privacidad </a></li><li> <a href="/legal/politica-de-proteccion-de-datos-personales" target="_blank" class="not-pjax"> Protección de Datos Personales </a></li><li> <a href="/legal/etica-empresarial" target="_blank" class="not-pjax"> Programa de Ética Empresarial </a></li><li> <a href="http://rcnmundo-o1.rcnra.4cloud.co/atencionaloyente/" target="_blank" class="not-pjax"> Atención al Oyente </a></li><li> <a href="http://rcnmundo-o1.rcnra.4cloud.co/proveedores/" target="_blank" class="not-pjax"> Proveedores </a></li><li> <a href="https://www.rcnradio.com/legal/ley-1712-de-2014-ley-de-transparencia-y-del-derecho-de-acceso-la-informacion-publica" target="_blank" class="not-pjax"> Ley 1712 de 2014 </a></li></ul></div> </section></div></div></div> </section></div></div> </footer></div></div></div><script type="application/json" data-drupal-selector="drupal-settings-json">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</script><script src="/core/misc/polyfills/object.assign.js?v=8.9.1"></script><script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.3"></script><script src="/core/misc/drupalSettingsLoader.js?v=8.9.1"></script><script src="https://files.rcnradio.com/public/languages/es_NmYarwldFCOUKegZQOR6KziNyK9P2BmaXDMpE39k1xI.js?qq2zw4"></script><script src="/core/misc/drupal.js?v=8.9.1"></script><script src="/core/misc/drupal.init.js?v=8.9.1"></script><script src="/core/assets/vendor/jquery.ui/ui/data-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/disable-selection-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/form-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/labels-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/jquery-1-7-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/scroll-parent-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/tabbable-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/unique-id-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/version-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/escape-selector-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/focusable-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/ie-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/keycode-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/plugin-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/safe-active-element-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/safe-blur-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/widget-min.js?v=1.12.1"></script><script src="/core/assets/vendor/picturefill/picturefill.min.js?v=3.0.3"></script><script src="/modules/custom/antena2_podcast/js/antena2-podcast-slider.js?qq2zw4"></script><script src="/libraries/angular-services/dist/angular-services/build.js?qq2zw4"></script><script src="/modules/contrib/lazy/js/lazy.js?v=8.9.1"></script><script src="/core/assets/vendor/js-cookie/js.cookie.min.js?v=3.0.0-rc0"></script><script src="/core/misc/jquery.cookie.shim.js?v=8.9.1"></script><script src="/modules/custom/rcn_articles_blocks/js/extra-news-tape-block.js?qq2zw4"></script><script src="/modules/custom/rcn_articles_blocks/js/video-tape-block.js?qq2zw4"></script><script src="/core/assets/vendor/jquery.ui/ui/widgets/tabs-min.js?v=1.12.1"></script><script src="/modules/custom/rcnra_programming/js/programming.js?v=1.0.0"></script><script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script><script src="/libraries/comscore/comscore.streaming.6.1.1.171219.min.js?v=6.1.1"></script><script src="/libraries/video-js/video.min.js?v=5.3.0"></script><script src="/libraries/video-js/plugins/videojs.ads.min.js?v=5.3.0"></script><script src="/libraries/video-js/plugins/videojs.ima.js?v=5.3.0"></script><script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-lib.js?v=0.1.11"></script><script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-streaming.js?qq2zw4"></script><script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-general.js?qq2zw4"></script><script src="/modules/custom/rcnra_programming/js/live-program.js?qq2zw4"></script><script src="/modules/custom/rcnradio_articles/js/articles.js?qq2zw4"></script><script src="/libraries/infinite-scroll/dist/infinite-scroll.pkgd.min.js?v=3.0.2"></script><script src="/modules/custom/rcnradio_articles/js/extend-infinite-scroll.js?qq2zw4"></script><script src="/modules/custom/rcnradio_articles/js/time-ago.js?qq2zw4"></script><script src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script><script src="/modules/custom/rcnradio_authors/js/rcnradio-authors-slider.js?qq2zw4"></script><script src="/modules/custom/rcnradio_blocks/js/header.js?qq2zw4"></script><script src="/modules/custom/rcnradio_blocks/js/polldaddy.js?qq2zw4"></script><script src="/modules/custom/rcnradio_blocks/js/sub-menu.js?qq2zw4"></script><script src="/libraries/bxslider-4/dist/jquery.bxslider.min.js?v=8.9.1"></script><script src="/modules/custom/rcnradio_gallery/js/gallery-custom.js?qq2zw4"></script><script src="https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js"></script><script src="/modules/custom/rcnradio_opta/js/opta-settings.js?qq2zw4"></script><script src="/themes/custom/b_rcnradio/build/libs/jscroll/jquery.jscroll.js?v=2.3.9"></script><script src="/modules/custom/rcnradio_search/js/rcnradio-search.js?v=1.x"></script><script src="/modules/custom/rcnradio_sharect/js/rcnradio_sharect_config_fb.js?v=1.2"></script><script src="/modules/custom/rcnradio_sharect/js/rcnradio_sharect_custom.js?v=1.2.0"></script><script src="/modules/custom/rcnradio_sharect/js/rcnradio_sharect_init.js?v=1.2"></script><script src="/modules/custom/rcnradio_social_share/js/social_share.js?qq2zw4"></script><script src="/modules/custom/rcnradiocross_live_blog/js/live-blog.js?qq2zw4"></script><script src="/modules/custom/sueno_americano/assets/js/utils.js?v=1.x"></script><script src="/themes/contrib/bootstrap_barrio/js/global.js?v=8.9.1"></script><script src="/themes/contrib/bootstrap_barrio/js/affix.js?v=8.9.1"></script><script src="/themes/custom/la-b-sica_theme/dist/js/bootstrap.min.js?qq2zw4"></script><script src="/themes/custom/la-b-sica_theme/dist/js/scripts.js?qq2zw4"></script><script src="https://use.fontawesome.com/a53c71a5c3.js"></script><script src="/modules/contrib/eu_cookie_compliance/js/eu_cookie_compliance.js?v=1"></script><script src="/core/assets/vendor/matchMedia/matchMedia.min.js?v=0.2.0"></script><script src="/modules/custom/rcn_ads_dfp/modules/ads_header_bidding/js/header-bidding-library.js?qq2zw4"></script><script src="//www.googletagservices.com/tag/js/gpt.js"></script><script src="/libraries/whenInViewport/whenInViewport.min.js?v=1.2"></script><script src="/modules/custom/rcn_ads_dfp/js/ads-library.js?qq2zw4"></script><script src="/modules/custom/rcnradiocross_custom_form/js/post.js?qq2zw4"></script></body></html>