<!DOCTYPE html><html lang="es" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# schema: http://schema.org/ sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# "><head><meta charset="utf-8" /><style>.js img.lazyload:not([src]) { visibility: hidden; }.js img.lazyloaded[data-sizes=auto] { display: block; width: 100%; }</style><meta name="title" content="Tolima ratifica su denuncia contra Nacional y pide un 3-0 a su favor | RCN Radio" /><meta name="geo.placename" content="Colombia" /><meta name="geo.region" content="CO" /><meta name="twitter:card" content="summary_large_image" /><link rel="canonical" href="https://www.rcnradio.com/deportes/futbol-colombiano/tolima-ratifica-su-denuncia-contra-nacional-y-pide-un-3-0-a-su-favor-en" /><meta name="robots" content="index" /><meta property="og:site_name" content="RCN Radio" /><meta property="fb:app_id" content="177007609575292" /><meta name="twitter:description" content="El equipo de Ibagué ya interpuso un recurso ante Dimayor, esto, con la intención de que los puntos le sean retirados a los antioqueños." /><meta name="description" content="El equipo de Ibagué ya interpuso un recurso ante Dimayor, esto, con la intención de que los puntos le sean retirados a los antioqueños." /><meta property="og:type" content="article" /><meta name="twitter:title" content="Tolima ratifica su denuncia contra Nacional y pide un 3-0 a su favor en la ida de la final" /><meta name="twitter:site" content="@rcnradio" /><meta name="news_keywords" content="Deportes Tolima, Atlético Nacional, Liga Betplay Dimayor" /><meta property="og:url" content="https://www.rcnradio.com/deportes/futbol-colombiano/tolima-ratifica-su-denuncia-contra-nacional-y-pide-un-3-0-a-su-favor-en" /><meta name="keywords" content="Deportes Tolima, Atlético Nacional, Liga Betplay Dimayor" /><meta property="og:title" content="Tolima ratifica su denuncia contra Nacional y pide un 3-0 a su favor en la ida de la final" /><meta name="twitter:creator" content="@rcnradio" /><meta property="og:description" content="El equipo de Ibagué ya interpuso un recurso ante Dimayor, esto, con la intención de que los puntos le sean retirados a los antioqueños." /><meta name="twitter:image" content="https://files.rcnradio.com/public/2022-06/WhatsApp%20Image%202022-06-22%20at%2010.04.32%20PM.jpeg?VersionId=H7Rwe9Nafq_ikxDTA1i1kH13YgNE8iDV" /><meta property="og:image" content="https://files.rcnradio.com/public/2022-06/WhatsApp%20Image%202022-06-22%20at%2010.04.32%20PM.jpeg?VersionId=H7Rwe9Nafq_ikxDTA1i1kH13YgNE8iDV" /><meta property="og:image:secure_url" content="https://files.rcnradio.com/public/2022-06/WhatsApp%20Image%202022-06-22%20at%2010.04.32%20PM.jpeg?VersionId=H7Rwe9Nafq_ikxDTA1i1kH13YgNE8iDV" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="888" /><meta property="og:updated_time" content="2022-06-23T21:10:21-0500" /><meta property="og:locale" content="es_ES" /><meta property="article:publisher" content="https://www.facebook.com/rcnradio" /><meta property="article:section" content="Deportes" /><meta property="article:tag" content="Deportes Tolima, Atlético Nacional, Liga Betplay Dimayor" /><meta property="article:published_time" content="2022-06-23T21:10:21-0500" /><meta property="article:modified_time" content="2022-06-23T21:10:21-0500" /><meta name="Generator" content="Drupal 8 (https://www.drupal.org)" /><meta name="MobileOptimized" content="width" /><meta name="HandheldFriendly" content="true" /><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" /><script>function euCookieComplianceLoadScripts() {}</script><style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #0779bf} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rcnradio.com/deportes/futbol-colombiano/tolima-ratifica-su-denuncia-contra-nacional-y-pide-un-3-0-a-su-favor-en"},"headline":"Tolima ratifica su denuncia contra Nacional y pide un 3-0 a su favor en la ida de la final","image":[{"@type":"ImageObject","width":800,"height":600,"url":"https://files.rcnradio.com/public/styles/image800x600/public/2022-06/WhatsApp%20Image%202022-06-22%20at%2010.04.32%20PM.jpeg?VersionId=GCvWYkCe3DgDGJe5CuNkZ0Qhxf1ZIe6Y&amp;h=2ce2da25&amp;itok=3pGmFUb6"}],"datePublished":"2022-06-23T21:10:21-05:00","dateModified":"2022-06-23T21:10:21-05:00","articleBody":"&lt;p&gt;La primera divisi&oacute;n de Colombia est&aacute; por definir al campe&oacute;n del primer semestre de 2022, y con&lt;strong&gt; Deportes Tolima y Atl&eacute;tico Nacional finalistas&lt;/strong&gt;, los verdes se aventajan&amp;nbsp;por 3-1, dejando con pocas posibilidad al 'vinotinto'.&lt;/p&gt;\r\n\r\n&lt;p&gt;No obstante,&lt;strong&gt; el equipo de Ibagu&eacute; ya interpuso un recurso ante Dimayor&lt;/strong&gt;, esto, con la intenci&oacute;n de que &lt;strong&gt;los puntos le sean retirados a los antioque&ntilde;os y atribuidos a su escuadra por el marcador de 3-0.&lt;/strong&gt;&lt;/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;Vea tambi&eacute;n:&amp;nbsp;&lt;/strong&gt;&lt;/p&gt;\r\n\r\n&lt;h2&gt;Por qu&eacute; raz&oacute;n el Tolima est&aacute; peleando los puntos ante Nacional&lt;/h2&gt;\r\n\r\n&lt;p&gt;La principal raz&oacute;n por la que desde Deportes Tolima&lt;strong&gt; pelean los puntos es por la presunta indebida aparici&oacute;n de Giovanni Moreno&lt;/strong&gt; no solo en el banco sino en el terreno de juego, pues ingres&oacute; cuando el partido estaba sobre el minuto 90+1.&lt;/p&gt;\r\n\r\n&lt;p&gt;Ahora, los tolimenses alegan que el jugador se encontraba suspendido para el duelo, esto,&lt;strong&gt; en vista de que hab&iacute;a generado gestos de provocaci&oacute;n a la hinchada de Millonarios&lt;/strong&gt; por la quinta fecha de cuadrangulares en El Camp&iacute;n.&lt;/p&gt;\r\n\r\n&lt;p&gt;Sin embargo, &lt;a href=&quot;https://www.antena2.com/futbol/liga-betplay/celebra-atletico-nacional-buena-noticia-antes-de-la-final&quot;&gt;tal sanci&oacute;n que fue interpuesta el pasado 15 de junio, fue levantada&lt;/a&gt;, por lo cual -en principio-, &lt;strong&gt;el deportista contaba con el aval para disputar el partido correspondiente a la final de ida.&lt;/strong&gt;&lt;/p&gt;\r\n\r\n&lt;h3&gt;El comunicado que envi&oacute; Deportes Tolima&lt;/h3&gt;\r\n\r\n&lt;p&gt;Adem&aacute;s de enfatizar en que el partido de ida lo jug&oacute; &quot;bajo protesta&quot;, este jueves 23 de junio emiti&oacute; un comunicado en el cual afirma que Moreno&amp;nbsp;&lt;strong&gt;&quot;jug&oacute;, precisamente en la fecha en que estar&iacute;a cumpliendo con la primera fecha de su sanci&oacute;n&quot;&lt;/strong&gt;.&lt;/p&gt;\r\n\r\n&lt;p&gt;Asimismo, el club hace una petici&oacute;n a la Dimayor, y es que &lt;strong&gt;&quot;esto no es nada diferente a que incurri&oacute; en una infracci&oacute;n sancionable con derrota por retirada o renuncia, quedando el partido de ayer en cero - tres (0-3) a favor del Tolima&quot;&lt;/strong&gt;.&lt;/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;Le puede interesar:&amp;nbsp;&lt;/strong&gt;&lt;a href=&quot;https://www.antena2.com/futbol/liga-mx/video-confirmado-el-verdugo-de-colombia-que-sera-companero-de-camilo-vargas&quot; hreflang=&quot;es&quot; target=&quot;_blank&quot;&gt;[Video] Confirmado: El verdugo de Colombia que ser&aacute; compa&ntilde;ero de Camilo Vargas&lt;/a&gt;&lt;/p&gt;\r\n\r\n&lt;p&gt;As&iacute; las cosas, y pese a que&lt;strong&gt; todo apunta a que el resultado se mantendr&aacute; 3-1 a favor de Atl&eacute;tico Nacional&lt;/strong&gt;, hay expectativa por la respuesta que pueda generar la Dimayor para una petici&oacute;n inhabitual dada la instancia del torneo en que se realiza.&lt;/p&gt;\r\n&lt;blockquote class=&quot;twitter-tweet&quot;&gt;\r\n&lt;p dir=&quot;ltr&quot; lang=&quot;pt&quot;&gt;📍 Comunicado oficial. &lt;a href=&quot;https://t.co/vJ1DK8bMbc&quot;&gt;pic.twitter.com/vJ1DK8bMbc&lt;/a&gt;&lt;/p&gt;\r\n&mdash; Club Deportes Tolima S.A ⭐️⭐️⭐️ (@cdtolima) &lt;a href=&quot;https://twitter.com/cdtolima/status/1540136333368246273?ref_src=twsrc%5Etfw&quot;&gt;June 24, 2022&lt;/a&gt;&lt;/blockquote&gt;\r\n&lt;script async src=&quot;https://platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;","author":{"@type":"Person","name":"Jhon Sebastián  Huérfano Sánchez"},"publisher":{"@type":"Organization","name":"RCN Radio","logo":{"@type":"ImageObject","url":"https://www.rcnradio.com/ima_rcnradio.jpg"}},"description":"Tolima ratifica su denuncia contra Nacional y pide un 3-0 a su favor en la ida de la final","url":"https://www.rcnradio.com/deportes/futbol-colombiano/tolima-ratifica-su-denuncia-contra-nacional-y-pide-un-3-0-a-su-favor-en"}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.rcnradio.com/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.rcnradio.com/deportes","name":"Deportes"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.rcnradio.com/deportes/futbol-colombiano","name":"Fútbol colombiano"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.rcnradio.com/deportes/futbol-colombiano/tolima-ratifica-su-denuncia-contra-nacional-y-pide-un-3-0-a-su-favor-en","name":"Tolima ratifica su denuncia contra Nacional y pide un 3-0 a su favor en la ida de la final"}}]}</script><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="format-detection" content="telephone=no" /><link rel="shortcut icon" href="https://files.rcnradio.com/favicon.ico" type="image/vnd.microsoft.icon" /><link rel="revision" href="https://www.rcnradio.com/deportes/futbol-colombiano/tolima-ratifica-su-denuncia-contra-nacional-y-pide-un-3-0-a-su-favor-en" /><link rel="amphtml" href="https://www.rcnradio.com/deportes/futbol-colombiano/tolima-ratifica-su-denuncia-contra-nacional-y-pide-un-3-0-a-su-favor-en?amp" /><title>Tolima ratifica su denuncia contra Nacional y pide un 3-0 a su favor | RCN Radio</title><link rel="stylesheet" media="all" href="/core/modules/system/css/components/ajax-progress.module.css?rdyxx1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/align.module.css?rdyxx1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/autocomplete-loading.module.css?rdyxx1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/fieldgroup.module.css?rdyxx1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/container-inline.module.css?rdyxx1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/clearfix.module.css?rdyxx1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/details.module.css?rdyxx1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/hidden.module.css?rdyxx1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/item-list.module.css?rdyxx1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/js.module.css?rdyxx1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/nowrap.module.css?rdyxx1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/position-container.module.css?rdyxx1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/progress.module.css?rdyxx1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/reset-appearance.module.css?rdyxx1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/resize.module.css?rdyxx1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/sticky-header.module.css?rdyxx1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-counter.css?rdyxx1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-report-counters.css?rdyxx1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-report-general-info.css?rdyxx1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/tabledrag.module.css?rdyxx1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/tablesort.module.css?rdyxx1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/tree-child.module.css?rdyxx1" /><link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/core.css?rdyxx1" /><link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/tabs.css?rdyxx1" /><link rel="stylesheet" media="all" href="/modules/custom/rcnradiocross_covid19/css/rcnradiocross-covid19.css?rdyxx1" /><link rel="stylesheet" media="all" href="/modules/custom/rcnradiocross_covid19/css/rcnradiocross-covid19-vaccines.css?rdyxx1" /><link rel="stylesheet" media="all" href="/modules/contrib/eu_cookie_compliance/css/eu_cookie_compliance.css?rdyxx1" /><link rel="stylesheet" media="all" href="/libraries/angular-services/dist/angular-services/styles.css?rdyxx1" /><link rel="stylesheet" media="all" href="/modules/contrib/lazy/css/lazysizes.css?rdyxx1" /><link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/theme.css?rdyxx1" /><link rel="stylesheet" media="all" href="/libraries/video-js/video-js.min.css?rdyxx1" /><link rel="stylesheet" media="all" href="/libraries/video-js/plugins/videojs.ads.css?rdyxx1" /><link rel="stylesheet" media="all" href="/libraries/video-js/plugins/videojs.ima.css?rdyxx1" /><link rel="stylesheet" media="all" href="/modules/custom/rcnradiocross_player/assets/build/css/style.css?rdyxx1" /><link rel="stylesheet" media="all" href="/libraries/bxslider-4/dist/jquery.bxslider.min.css?rdyxx1" /><link rel="stylesheet" media="all" href="/modules/custom/rcnradio_gallery/css/gallery-custom.css?rdyxx1" /><link rel="stylesheet" media="all" href="https://secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css" /><link rel="stylesheet" media="all" href="/modules/custom/sueno_americano/assets/css/styles.css?rdyxx1" /><link rel="stylesheet" media="all" href="/core/modules/layout_discovery/layouts/onecol/onecol.css?rdyxx1" /><link rel="stylesheet" media="all" href="/modules/contrib/paragraphs/css/paragraphs.unpublished.css?rdyxx1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/user.css?rdyxx1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/progress.css?rdyxx1" /><link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/affix.css?rdyxx1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/alerts.css?rdyxx1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/book.css?rdyxx1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/comments.css?rdyxx1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/contextual.css?rdyxx1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/feed-icon.css?rdyxx1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/field.css?rdyxx1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/header.css?rdyxx1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/help.css?rdyxx1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/icons.css?rdyxx1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/image-button.css?rdyxx1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/item-list.css?rdyxx1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/list-group.css?rdyxx1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/node-preview.css?rdyxx1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/page.css?rdyxx1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/search-form.css?rdyxx1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/shortcut.css?rdyxx1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/sidebar.css?rdyxx1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/site-footer.css?rdyxx1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/skip-link.css?rdyxx1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/table.css?rdyxx1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tabledrag.css?rdyxx1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tableselect.css?rdyxx1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tablesort-indicator.css?rdyxx1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/ui.widget.css?rdyxx1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tabs.css?rdyxx1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/vertical-tabs.css?rdyxx1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/views.css?rdyxx1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/ui-dialog.css?rdyxx1" /><link rel="stylesheet" media="all" href="/themes/custom/la-b-sica_theme/dist/css/styles.css?rdyxx1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/form.css?rdyxx1" /><link rel="stylesheet" media="print" href="/themes/contrib/bootstrap_barrio/css/print.css?rdyxx1" /> <!--[if lte IE 8]><script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script><![endif]--><script src="/core/assets/vendor/jquery/jquery.min.js?v=3.5.1"></script><script src="/libraries/jquery-pjax/jquery.pjax.js?v=8.9.1" defer></script><script src="/modules/custom/rcnradiocross_jquery_pjax/js/extend-jquery-pjax.js?rdyxx1" defer></script><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/manifest.json"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0071ba"><meta name="theme-color" content="#0071ba"><meta name="msvalidate.01" content="29F6C282A35D1A4515FF78897BDAA1C7" /> <script>
(function(w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({
'gtm.start': new Date().getTime(),
event: 'gtm.js'
});
var f = d.getElementsByTagName(s)[0],
j = d.createElement(s),
dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-T874ZLH');
</script> <script type="text/javascript">
function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,605,{} );
</script> <script>
var _comscore = _comscore || [];
_comscore.push({
c1: "2",
c2: "14444496"
});
(function() {
var s = document.createElement("script"),
el = document.getElementsByTagName("script")[0];
s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script></head><body class="page-node-section-section layout-no-sidebars page-node-185619 section-deportes section-futbol-colombiano section-tolima-ratifica-su-denuncia-contra-nacional-y-pide-un-3-0-a-su-favor-en path-node node--type-article"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T874ZLH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-overlay page-animate-opacity" style="cursor:pointer" id="pageOverlay"><div class="lds-ripple"></div><p>Cargando contenido</p></div> <a href="#main-content" class="visually-hidden focusable skip-link"> Pasar al contenido principal </a><div id="firstPlayer" class="col-player"><div class="ds-player-content clearfix"> <span id="btnSidebarPlayer" class="btn-sidebar-player"><div class="ds-player-text"><h6> <span class="hidden-320">Ahora en vivo</span></h6><p class='image_videoPlayer' title=""></p></div> <i id="idAngleDown" class="fa fa-angle-down" aria-hidden="true"></i> </span> <button class="ds-player-button"> <span class="fa fa-play" aria-hidden="true"></span> </button></div><div class="animated streamingAdsHide streamingAds zoomOut"> <video id="videoPlayer" class="video-js vjs-default-skin" preload="auto" poster="/modules/custom/rcnradiocross_player/images/ima_rcnradio.jpg" controls playsinline> </video></div><div id="audioSidenav" class="sidenav"><div class="side-content"><div class="title-sidebar"> <span><h4>Ahora en vivo</h4> </span> <a href="javascript:void(0)" class="closebtn" onclick="closeNav()"> <span class="icon-player-close-main"></span> </a></div><div class="text-dropdown"><p>Seleccione la señal de su ciudad</p></div><div class="dropdown"><div id="actualStation" class="select-station" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="fa fa-angle-down" aria-hidden="true"></i></div><ul id="audioStations" class="dropdown-menu" aria-labelledby="actualStation"></ul></div><div class="parrillaContainer"><div id="audioParrilla" class="audio-content"> <button class="ds-player-button inSideRight testClass"> <span class="icon-player-player"></span> </button></div> <a href="/programas" id="linkProgramming" class="button-schedule">Ver programación</a></div><div class="listen-rcn-mundo"> <a href="http://www.rcnmundo.com/rcnradio" target="_blank" class="linkRCNmundo">Escuche todas nuestras emisoras en RCN Mundo <span class="icon-player-external-link"></span> </a></div></div></div></div><div id="page-wrapper"><div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas><div id="page"> <header id="header" class="header" role="banner" aria-label="Cabecera de sitio"> <nav class="navbar navbar-expand-lg" id="navbar-main"><div id="block-headerblock" class="block block-rcnradio-blocks block-rcnradio-blocks-header-block"><div class="content"> <section class="header-wrapper"> <article id="headContent" class="container"><div class="btn-menu"> <button id="nav-btn" class="btn-sidebar"><div class="nav-button d-lg-none"> <span class="hamburger-inner"> </span></div><div class="desktop-button d-none d-lg-block"> <span class="mas"> <i class="fa fa-bars" aria-hidden="true"></i><p class="btn-text">Más</p> </span> <span class="buscar"> </span></div> </button></div><div class="brand"> <a href="/"><img src="https://files.rcnradio.com/rcnradio-header_1_0_0.svg"></a></div><div class="player-wrapper"></div><div class="region-wrapper"><div class="region-date d-none d-lg-block"> Última Actualización: <b>23 Jun 2022 - 10:50 pm</b></div><div id="cs-select" class="custom-select"><form class="views-exposed-form" data-drupal-selector="views-exposed-form-home-page-block-1" action="/deportes/futbol-colombiano/tolima-ratifica-su-denuncia-contra-nacional-y-pide-un-3-0-a-su-favor-en" method="get" id="views-exposed-form-home-page-block-1" accept-charset="UTF-8"><div class="form-row"><fieldset class="js-form-item js-form-type-select form-type-select js-form-item-edicion form-item-edicion form-group"> <label for="edit-edicion">Title</label> <select data-drupal-selector="edit-edicion" id="edit-edicion" name="edicion" class="form-select form-control"><option value="All">- Cualquiera -</option><option value="1" selected="selected">Central</option><option value="2">Antioquia</option><option value="3">Llanos</option><option value="4">Caribe</option><option value="5">Pacifico</option><option value="6">Santanderes</option><option value="7">Eje Cafetero</option><option value="8">Sur</option></select></fieldset><div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-group" id="edit-actions"><input data-drupal-selector="edit-submit-home-page" type="submit" id="edit-submit-home-page" value="Apply" class="button js-form-submit form-submit btn btn-primary form-control" /></div></div></form></div></div> <nav class="main-navigation"><ul><li class="item-inicio"> <a href="/">Inicio</a></li><li class="item-colombia"> <a href="/colombia">Colombia</a></li><li class="item-bogota"> <a href="/bogota">Bogotá</a></li><li class="active item-deportes"> <a href="/deportes">Deportes</a></li><li class="item-politica"> <a href="/politica">Política</a></li><li class="item-tecnologia"> <a href="/tecnologia">Tecnología</a></li><li class="item-entretenimiento"> <a href="/entretenimiento">Entretenimiento</a></li></ul> </nav> </article></section><section id="menuWrapper" class="menu-wrapper"> <article class="container"><div class="side-menu-container"><div class="region-menu-wrapper"><h4>Edición</h4><ul><li class="item-antioquia"> <a href="/colombia/antioquia">Antioquia</a></li><li class="item-sur"> <a href="/colombia/sur-del-pais">Sur</a></li><li class="item-caribe"> <a href="/colombia/caribe">Caribe</a></li><li class="item-eje-cafetero"> <a href="/colombia/eje-cafetero">Eje Cafetero</a></li><li class="item-llanos"> <a href="/colombia/llanos">Llanos</a></li><li class="item-pacifico"> <a href="/colombia/pacifico">Pacífico</a></li><li class="item-region-central"> <a href="/colombia/region-central">Región Central</a></li><li class="item-santanderes"> <a href="/colombia/santanderes">Santanderes</a></li></ul></div><div class="main-menu"><ul id="cm-accordion" class="mmenu-content"><li class="main-item"> <a href="/"> Inicio </a></li><li class="main-item"> <a href="/colombia" class="sc-item"> Colombia </a> <a class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </a><ul class="child-wrapper submenu"><li class="child-item"> <a href="/colombia/antioquia">Antioquia</a></li><li class="child-item"> <a href="/colombia/sur-del-pais">Sur</a></li><li class="child-item"> <a href="/colombia/caribe">Caribe</a></li><li class="child-item"> <a href="/colombia/eje-cafetero">Eje Cafetero</a></li><li class="child-item"> <a href="/colombia/llanos">Llanos</a></li><li class="child-item"> <a href="/colombia/pacifico">Pacífico</a></li><li class="child-item"> <a href="/colombia/region-central">Región Central</a></li><li class="child-item"> <a href="/colombia/santanderes">Santanderes</a></li></ul></li><li class="main-item"> <a href="/bogota"> Bogotá </a></li><li class="main-item"> <a href="/etiquetas/coronavirus-en-colombia"> Coronavirus </a></li><li class="main-item"> <a href="/deportes" class="sc-item"> Deportes </a> <a class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </a><ul class="child-wrapper submenu"><li class="child-item"> <a href="/deportes/copa-america">Copa América</a></li><li class="child-item"> <a href="/deportes/tenis">Tenis</a></li><li class="child-item"> <a href="/deportes/futbol-internacional">Fútbol internacional</a></li><li class="child-item"> <a href="/deportes/futbol-colombiano">Fútbol colombiano</a></li><li class="child-item"> <a href="/deportes/ciclismo">Ciclismo</a></li></ul></li><li class="main-item"> <a href="/politica"> Política </a></li><li class="main-item"> <a href="/tecnologia"> Tecnología </a></li><li class="main-item"> <a href="/entretenimiento" class="sc-item"> Entretenimiento </a> <a class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </a><ul class="child-wrapper submenu"><li class="child-item"> <a href="/cine">Cine</a></li><li class="child-item"> <a href="/cultura">Cultura</a></li></ul></li><li class="main-item"> <a href="/estilo-de-vida" class="sc-item"> Estilo de vida </a> <a class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </a><ul class="child-wrapper submenu"><li class="child-item"> <a href="/medio-ambiente">Medio ambiente</a></li><li class="child-item"> <a href="/educacion">Educación</a></li></ul></li><li class="main-item"> <a href="/judicial"> Judicial </a></li><li class="main-item"> <a href="/internacional"> Internacional </a></li><li class="main-item"> <a href="/economia"> Economía </a></li><li class="main-item"> <a href="/opinion"> Opinión </a></li><li class="main-item"> <a href="/programas"> Programas </a></li><li class="main-item"> <a href="/recomendado-del-editor"> Recomendado del editor </a></li><li class="main-item"> <a href="/salud" class="sc-item"> Salud </a> <a class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </a><ul class="child-wrapper submenu"><li class="child-item"> <a href="/salud/hablemos-de-salud">Hablemos de Salud</a></li><li class="child-item"> <a href="/salud/bienestar-en-buenas-dosis">Bienestar en buenas dosis</a></li></ul></li><li class="main-item"> <a href="/clics"> Clics </a></li><li class="main-item"> <a href="/etiquetas/podcast-rcn-radio"> Podcast </a></li><li class="main-item"> <a href="/especiales"> Especiales </a></li><li class="main-item"> <a href="/historias"> Historias </a></li><li class="main-item"> <a href="/horoscopo"> Horóscopo </a></li></ul></div><div class="social-network-wrapper"><h5>Síganos</h5><dl class="sn-content"><dt> <a href="https://www.facebook.com/rcnradio" target="_blank"> <i class="fa fa-facebook" aria-hidden="true"></i> </a></dt><dt> <a href="https://twitter.com/rcnradio" target="_blank"> <i class="fa fa-twitter" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.youtube.com/channel/UCnj2A_LNDcHHQCB38y1Btwg" target="_blank"> <i class="fa fa-youtube" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.instagram.com/rcnradiocolombia/" target="_blank"> <i class="fa fa-instagram" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.linkedin.com/" target="_blank"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.rcnradio.com/rss.xml" target="_blank"> <i class="fa fa-rss" aria-hidden="true"></i> </a></dt></dl></div></div> </article></section></div></div> </nav> </header><div class="highlighted"> <aside class="container section clearfix" role="complementary"><div id="block-breadcrumbblock" class="block block-rcnradio-blocks block-bread-crumb-block"><div class="content"> <section class="breadcrumb-wrapper"> <article class="breadcrumb-container container"><ul class="breadcrumb-content"><li > <a href="/"><span class="fa fa-home"></span></a></li><li > <i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/deportes">Deportes</a></li><li > <i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/deportes/futbol-colombiano">Fútbol colombiano</a></li></ul> </article></section></div></div> </aside></div><div id="main-wrapper" class="layout-main-wrapper clearfix"><div id="main" class="container"><div class="row row-offcanvas row-offcanvas-left clearfix"> <main class="main-content col order-last scroll-articles-wrapper" id="content" role="main"> <a id="main-content" tabindex="-1"></a> <section class="node-scroll-container region region-content"><div data-drupal-messages-fallback class="hidden"></div><div class="ads-top"></div><div class="ads-dyn"></div><article class="bg-ads-grid"><div class="grid-container"><div class="item1"><div class="box-title-section-date"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h1> Tolima ratifica su denuncia contra Nacional y pide un 3-0 a su favor en la ida de la final</h1></div><div class="field field--name-dynamic-token-fieldnode-ds-summary field--type-ds field--label-hidden field__item"><p>El equipo de Ibagué ya interpuso un recurso ante Dimayor, esto, con la intención de que los puntos le sean retirados a los antioqueños.</p></div><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/deportes/futbol-colombiano" hreflang="es">Fútbol colombiano</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item"><time datetime="2022-06-24T02:10:21Z" class="datetime">23 Jun 2022 - 09:10 pm</time></div></div></div></div><div class="item2"><div class="field field--name-node-author field--type-ds field--label-hidden field__item">jshuerfano</div><div class="field field--name-field-autor-view field--type-entity-reference field--label-above"><div class="field__label">Autor</div><div class="field__item"><a href="/user/202532" hreflang="es">jshuerfano</a></div></div><div class="field field--name-ds-social-share-button field--type-ds field--label-hidden field__item"><aside class="mol-social-share-button mol-social-share-button-default"><div class="mol-social-share-button-box" style="display:none;"><div class="ssbt-label ssbt-default"> <span class="compartirclass">Compartir</span></div><div class="ssbt-btns"> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="facebook" data-count="false" data-url="https://www.rcnradio.com/deportes/futbol-colombiano/tolima-ratifica-su-denuncia-contra-nacional-y-pide-un-3-0-a-su-favor-en" data-id="185619"> <span class="fa fa-facebook"></span> </a> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="twitter" data-txt="Tolima ratifica su denuncia contra Nacional y pide un 3-0 a su favor en la ida de la final" data-via="rcnradio" data-count="false" data-url="https://www.rcnradio.com/deportes/futbol-colombiano/tolima-ratifica-su-denuncia-contra-nacional-y-pide-un-3-0-a-su-favor-en"> <span class="fa fa-twitter"></span> </a> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="whatsapp" data-txt="Tolima ratifica su denuncia contra Nacional y pide un 3-0 a su favor en la ida de la final" data-count="false" data-url="https://www.rcnradio.com/deportes/futbol-colombiano/tolima-ratifica-su-denuncia-contra-nacional-y-pide-un-3-0-a-su-favor-en"> <span class="fa fa-whatsapp"></span> </a> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="linkedin" data-txt="Tolima ratifica su denuncia contra Nacional y pide un 3-0 a su favor en la ida de la final" data-count="false" data-url="https://www.rcnradio.com/deportes/futbol-colombiano/tolima-ratifica-su-denuncia-contra-nacional-y-pide-un-3-0-a-su-favor-en"> <span class="fa fa-linkedin"></span> </a></div></div></aside></div><div class="field field--name-ds-author field--type-ds field--label-hidden field__item"><div class="contrib_twiter" class="layout layout--onecol" ><div ><div class="autor"> <a href=/autores/jhon-sebastian-huerfano-sanchez-202532><div class="field field--name-user-picture field--type-image field--label-hidden field--item"> <img src=https://files.rcnradio.com/public/styles/dm_img_100x100/public/pictures/2021-09/sebastian_huerfano%20rcn.png?VersionId=ovU7a.M_3V8SBHi.ocjevnlP.co.kVNd&amp;itok=HMh3QuFz width="60" height="60" alt="" class="img-responsive"></div> </a><div class="twiter"> <a href=/autores/jhon-sebastian-huerfano-sanchez-202532 class="name-author"> Jhon Sebastián Huérfano Sánchez </a></div></div></div></div></div></div><div class="item3"><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="caption-img-foot"> <article><div><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/d_img_850x580/public/2022-06/WhatsApp%20Image%202022-06-22%20at%2010.04.32%20PM.jpeg?VersionId=sVWxp6_bS7n__6YLL1jwjNb4oBaYkYww&amp;h=2ce2da25&amp;itok=JILOZGwG 1x"/> <source media="(min-width: 0px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/m_img_680x464/public/2022-06/WhatsApp%20Image%202022-06-22%20at%2010.04.32%20PM.jpeg?VersionId=Sul4yVV.xJBBUezDCVu0.hFeOwf67DAT&amp;h=2ce2da25&amp;itok=ePJUIP9K 1x"/> <img width="1280" height="888" alt="Liga BetPlay: Tolima pedirá los puntos ante Nacional en el escritorio ¿Por qué?" title="Liga BetPlay: Tolima pedirá los puntos ante Nacional en el escritorio ¿Por qué?" loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/public/styles/m_img_680x464/public/2022-06/WhatsApp%20Image%202022-06-22%20at%2010.04.32%20PM.jpeg?VersionId=Sul4yVV.xJBBUezDCVu0.hFeOwf67DAT&amp;h=2ce2da25&amp;itok=ePJUIP9K" typeof="foaf:Image" /> </picture></div></div> <span class="information"></span><div class="description-img"><div class="fleft"></div><div class="fright"><b>Dimayor</b></div></div> </article></div></div></div><div class="item4"><div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>La primera división de Colombia está por definir al campeón del primer semestre de 2022, y con<strong> Deportes Tolima y Atlético Nacional finalistas</strong>, los verdes se aventajan por 3-1, dejando con pocas posibilidad al 'vinotinto'.</p><p>No obstante,<strong> el equipo de Ibagué ya interpuso un recurso ante Dimayor</strong>, esto, con la intención de que <strong>los puntos le sean retirados a los antioqueños y atribuidos a su escuadra por el marcador de 3-0.</strong></p><p><strong>Vea también: </strong></p><h2>Por qué razón el Tolima está peleando los puntos ante Nacional</h2><p>La principal razón por la que desde Deportes Tolima<strong> pelean los puntos es por la presunta indebida aparición de Giovanni Moreno</strong> no solo en el banco sino en el terreno de juego, pues ingresó cuando el partido estaba sobre el minuto 90+1.</p><p>Ahora, los tolimenses alegan que el jugador se encontraba suspendido para el duelo, esto,<strong> en vista de que había generado gestos de provocación a la hinchada de Millonarios</strong> por la quinta fecha de cuadrangulares en El Campín.</p><p>Sin embargo, <a href="https://www.antena2.com/futbol/liga-betplay/celebra-atletico-nacional-buena-noticia-antes-de-la-final">tal sanción que fue interpuesta el pasado 15 de junio, fue levantada</a>, por lo cual -en principio-, <strong>el deportista contaba con el aval para disputar el partido correspondiente a la final de ida.</strong></p><h3>El comunicado que envió Deportes Tolima</h3><p>Además de enfatizar en que el partido de ida lo jugó "bajo protesta", este jueves 23 de junio emitió un comunicado en el cual afirma que Moreno <strong>"jugó, precisamente en la fecha en que estaría cumpliendo con la primera fecha de su sanción"</strong>.</p><p>Asimismo, el club hace una petición a la Dimayor, y es que <strong>"esto no es nada diferente a que incurrió en una infracción sancionable con derrota por retirada o renuncia, quedando el partido de ayer en cero - tres (0-3) a favor del Tolima"</strong>.</p><p><strong>Le puede interesar: </strong><a href="https://www.antena2.com/futbol/liga-mx/video-confirmado-el-verdugo-de-colombia-que-sera-companero-de-camilo-vargas" hreflang="es" target="_blank">[Video] Confirmado: El verdugo de Colombia que será compañero de Camilo Vargas</a></p><p>Así las cosas, y pese a que<strong> todo apunta a que el resultado se mantendrá 3-1 a favor de Atlético Nacional</strong>, hay expectativa por la respuesta que pueda generar la Dimayor para una petición inhabitual dada la instancia del torneo en que se realiza.</p></div><div class="field field--name-field-paragraph-add field--type-entity-reference-revisions field--label-hidden field__items"><div class="field__item"><div class="paragraph paragraph--type--paragraph-text paragraph--view-mode--default"><div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><blockquote class="twitter-tweet"><p dir="ltr" lang="pt" xml:lang="pt" xml:lang="pt">📍 Comunicado oficial. <a href="https://t.co/vJ1DK8bMbc">pic.twitter.com/vJ1DK8bMbc</a></p>— Club Deportes Tolima S.A ⭐️⭐️⭐️ (@cdtolima) <a href="https://twitter.com/cdtolima/status/1540136333368246273?ref_src=twsrc%5Etfw">June 24, 2022</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></div></div><div class="field field--name-field-source field--type-string field--label-above"><div class="field__label">Fuente</div><div class="field__item"><p>Antena 2</p></div></div><div class="field field--name-call-action-google-news field--type-ds field--label-hidden field__item"> <a href="https://news.google.com/publications/CAAqBwgKMM7M_wow5bz5Ag?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419" target="_blank">Siga a RCN Radio en Google News</a></div><div class="field field--name-field-tags field--type-entity-reference field--label-above clearfix"><h3 class="field__label">Tags</h3><ul class='links field__items'><li><a href="/etiquetas/deportes-tolima" property="schema:about" hreflang="es">Deportes Tolima</a></li><li><a href="/etiquetas/atletico-nacional" property="schema:about" hreflang="es">Atlético Nacional</a></li><li><a href="/etiquetas/liga-betplay-dimayor" property="schema:about" hreflang="es">Liga Betplay Dimayor</a></li></ul></div></div><div class="item5"><div class="ads-btn1"></div><div class="field field--name-ds-ga-news-top field--type-ds field--label-hidden field__item"><div class="or-most-read"><h2>Lo más visto</h2><div class="or-most-read-wrapper"><div data-history-node-id="185036" data-node-id="185036" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/entretenimiento" hreflang="es">Entretenimiento</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1655652287</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/entretenimiento/he-llorado-un-monton-carmen-villalobos-pone-fin-a-una-etapa-de-su-vida" hreflang="es">&quot;He llorado un montón&quot;: Carmen Villalobos pone fin a una etapa de su vida</a></h2></div></div></div></div><div data-history-node-id="185453" data-node-id="185453" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/politica" hreflang="es">Política</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1655938297</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/politica/la-razon-por-la-que-estan-renunciando-los-embajadores-nombrados-en-el-gobierno-de-duque" hreflang="es">La razón por la que están renunciando los embajadores nombrados en el Gobierno de Duque</a></h2></div></div></div></div><div data-history-node-id="185482" data-node-id="185482" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/deportes/futbol-colombiano" hreflang="es">Fútbol colombiano</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1655954109</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/deportes/futbol-colombiano/final-liga-betplay-tolima-pedira-los-puntos-ante-nacional-en-el" hreflang="es">Final Liga BetPlay: Tolima pedirá los puntos ante Nacional en el escritorio ¿Por qué?</a></h2></div></div></div></div><div data-history-node-id="185252" data-node-id="185252" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/internacional" hreflang="es">Internacional</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1655833438</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/internacional/empresa-por-error-pago-760-millones-a-un-empleado-y-el-hombre-desaparecio" hreflang="es">Empresa por error pagó 760 millones a un empleado y el hombre desapareció</a></h2></div></div></div></div><div data-history-node-id="185417" data-node-id="185417" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/estilo-de-vida" hreflang="es">Estilo de vida</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1655927196</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/estilo-de-vida/radio-loco-el-vitrinero-mas-conocido-de-colombia" hreflang="es">&#039;Radio Loco&#039;, el vitrinero más conocido de Colombia</a></h2></div></div></div></div></div></div></div><div class="ads-btn2"></div></div><div class="item6"><div class="field field--name-dynamic-twig-fieldnode-mgid-ads field--type-ds field--label-hidden field__item"><div style="padding: 20px 0; border-top: 1px solid #dce4e8;"><div id="M758039ScriptRootC1219719"></div><script src="https://jsc.mgid.com/r/c/rcnradio.com.1219719.js" async></script></div></div><div class="field field--name-ds-related-articles field--type-ds field--label-hidden field__item"><h3>Le puede interesar</h3><div><div data-history-node-id="185616" data-node-id="185616" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/colombia/antioquia/video-sujetos-con-camiseta-de-nacional-asesinaron-a-seguidor-de-tolima-previo-a" class="field-group-link link-node" hreflang="es"><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/dm_img_190x129/public/2022-06/hinchas_de_nacional_0.jpg?VersionId=hdH4GdDZUaeACOUYDJAeNeZkCJ3ooqc6&amp;itok=RvcVyrc9 1x"/> <source media="(min-width: 0px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/m_img_100x100/public/2022-06/hinchas_de_nacional_0.jpg?VersionId=kCq55fsVSsdz8o37P6SQFFmX6COQKdfJ&amp;itok=14naaVkj 1x"/> <img width="1260" height="740" alt="Hinchas de Nacional" loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/public/2022-06/hinchas_de_nacional_0.jpg?VersionId=SYdGD_SwJkHkdnPaH.8p.U7E9rwhZHdR" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/colombia/antioquia/video-sujetos-con-camiseta-de-nacional-asesinaron-a-seguidor-de-tolima-previo-a" hreflang="es">[Video] Sujetos con camiseta de Nacional asesinaron a seguidor de Tolima previo a la final</a></h2></div><div class="section-date-bottom"><div class="field field--name-field-region field--type-entity-reference field--label-hidden field__item"><a href="/colombia/antioquia" hreflang="es">Antioquia</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1656034760</div></div></div></div></div><div data-history-node-id="185482" data-node-id="185482" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/deportes/futbol-colombiano/final-liga-betplay-tolima-pedira-los-puntos-ante-nacional-en-el" class="field-group-link link-node" hreflang="es"><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/dm_img_190x129/public/2022-06/WhatsApp%20Image%202022-06-22%20at%2010.04.32%20PM.jpeg?VersionId=uyw.ylNFue.TUpHQV5ycdV9Pbrfkv7R_&amp;h=2ce2da25&amp;itok=PY__yIF7 1x"/> <source media="(min-width: 0px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/m_img_100x100/public/2022-06/WhatsApp%20Image%202022-06-22%20at%2010.04.32%20PM.jpeg?VersionId=d3sG8Byo9F68fsRU4..JlQRk07T6YqA.&amp;h=2ce2da25&amp;itok=QN9f1hCW 1x"/> <img width="1280" height="888" alt="Liga BetPlay: Tolima pedirá los puntos ante Nacional en el escritorio ¿Por qué?" title="Liga BetPlay: Tolima pedirá los puntos ante Nacional en el escritorio ¿Por qué?" loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/public/2022-06/WhatsApp%20Image%202022-06-22%20at%2010.04.32%20PM.jpeg?VersionId=H7Rwe9Nafq_ikxDTA1i1kH13YgNE8iDV" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/deportes/futbol-colombiano/final-liga-betplay-tolima-pedira-los-puntos-ante-nacional-en-el" hreflang="es">Final Liga BetPlay: Tolima pedirá los puntos ante Nacional en el escritorio ¿Por qué?</a></h2></div><div class="section-date-bottom"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/deportes/futbol-colombiano" hreflang="es">Fútbol colombiano</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1655954109</div></div></div></div></div><div data-history-node-id="185479" data-node-id="185479" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/deportes/futbol-colombiano/video-gol-de-antologia-en-la-final-con-gol-desde-antes-de-mitad-de" class="field-group-link link-node" hreflang="es"><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/dm_img_190x129/public/2022-04/atletico_nacional_0.jpg?VersionId=Pp74df5BEhjh5U2Wz7vYqQDUw7xBU34G&amp;itok=PeBdTjuc 1x"/> <source media="(min-width: 0px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/m_img_100x100/public/2022-04/atletico_nacional_0.jpg?VersionId=5c7jnLA3mjAO17YKB4Iq4SLs6kQkfMkG&amp;itok=pIQ9DMzz 1x"/> <img width="1260" height="740" alt="Atlético Nacional" loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/public/2022-04/atletico_nacional_0.jpg?VersionId=QNCPtAIOubSs58QhX7wZ_1UF7GUqYDGY" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/deportes/futbol-colombiano/video-gol-de-antologia-en-la-final-con-gol-desde-antes-de-mitad-de" hreflang="es">[Video] Gol de antología en la final: Nacional anota desde mitad de cancha para vencer a Tolima</a></h2></div><div class="section-date-bottom"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/deportes/futbol-colombiano" hreflang="es">Fútbol colombiano</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1655952013</div></div></div></div></div><div data-history-node-id="185463" data-node-id="185463" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/deportes/futbol-colombiano/nacional-y-tolima-confirmaron-las-titulares-para-la-ida-de-la-gran-final" class="field-group-link link-node" hreflang="es"><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/dm_img_190x129/public/2022-06/5e2U4zPs.jpeg?VersionId=8iCIS_bkxO9KNOe_RLN0DRxQxy8Uhchw&amp;h=e9b8a413&amp;itok=XBbc--eV 1x"/> <source media="(min-width: 0px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/m_img_100x100/public/2022-06/5e2U4zPs.jpeg?VersionId=Lx_5eYORqDOYeNfAoocIWpgSoVqRmqU6&amp;h=e9b8a413&amp;itok=lVoWQpHH 1x"/> <img width="2400" height="1402" alt="Nacional vs Tolima" title="Nacional vs Tolima" loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/public/2022-06/5e2U4zPs.jpeg?VersionId=4huRwyNiLLr1OZro5SYzrZVosnp2IKqX" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/deportes/futbol-colombiano/nacional-y-tolima-confirmaron-las-titulares-para-la-ida-de-la-gran-final" hreflang="es">Gol de Nacional: Banguero pone la igualdad ante Tolima en la ida de la final de la Liga BetPlay</a></h2></div><div class="section-date-bottom"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/deportes/futbol-colombiano" hreflang="es">Fútbol colombiano</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1655943036</div></div></div></div></div></div></div></div></div></article> </section> </main></div></div></div><div class="scroll-status"><div class="infinite-scroll-request"><h4>Encuentre más contenidos</h4> <svg class="arrows"> <path class="a2" d="M0 10 L20 29 L40 10"></path> <path class="a3" d="M0 20 L20 39 L40 20"></path> </svg></div><p class="infinite-scroll-last">Fin del contenido.</p></div> <footer class="site-footer"><div class="container"><div class="site-footer__bottom"> <section class="row region region-footer-fifth"><div id="block-blockadscss" class="block block-rcn-ads-dfp block-dynamic-ads-block"><div class="content"><div class="ads-dyn-rcnra"></div></div></div><div id="block-footerblock" class="block block-rcnradio-blocks block-rcnradio-blocks-footer-block"><div class="content"><div class="container basica-footer d-none d-sm-block"><div class="row basica-footer-menu"><div class="col-md-2 brand-wrapper"> <img src="https://files.rcnradio.com/rcnradio-header_1_1.svg" class="img-responsive logo-basica-ds"></div><div class="col-md-2 ds-items" id="menu-foot"><h3>SECCIONES</h3><ul><li> <a href="/" > Portada </a></li><li> <a href="/colombia" > Colombia </a></li><li> <a href="/bogota" > Bogotá </a></li><li> <a href="/politica" > Política </a></li><li> <a href="/judicial" > Judicial </a></li><li> <a href="/deportes" > Deportes </a></li><li> <a href="/economia" > Economía </a></li><li> <a href="/entretenimiento" > Entretenimiento </a></li><li> <a href="/tecnologia" > Tecnología </a></li><li> <a href="/internacional" > Internacional </a></li><li> <a href="/estilo-de-vida" > Estilo de vida </a></li></ul></div><div class="col-md-2 ds-items" id="menu-foot"><h3>RADIO</h3><ul><li> <a href="https://www.lafm.com.co/" target="_blank" class="not-pjax"> LA F.M </a></li><li> <a href="https://www.antena2.com/" target="_blank" class="not-pjax"> Antena 2 </a></li><li> <a href="https://www.lamega.com.co/" target="_blank" class="not-pjax"> La Mega </a></li><li> <a href="http://www.rcnmundo.com/" target="_blank" class="not-pjax"> RCN Mundo </a></li><li> <a href="https://www.radiouno.com.co/" target="_blank" class="not-pjax"> Radio 1 </a></li><li> <a href="http://www.elsol.com.co/" target="_blank" class="not-pjax"> El Sol </a></li><li> <a href="http://www.fantastica.com.co/" target="_blank" class="not-pjax"> Fantástica </a></li><li> <a href="https://alertabogota.com/" target="_blank" class="not-pjax"> Alerta Bogotá </a></li><li> <a href="https://www.alertacaribe.com/" target="_blank" class="not-pjax"> Alerta Caribe </a></li><li> <a href="https://www.alertapaisa.com/" target="_blank" class="not-pjax"> Alerta Paisa </a></li><li> <a href="https://www.alertatolima.com/" target="_blank" class="not-pjax"> Alerta Tolima </a></li><li> <a href="http://www.radiored.com.co/" target="_blank" class="not-pjax"> Radio Red </a></li><li> <a href="https://www.alertasantanderes.com/" target="_blank" class="not-pjax"> Alerta Santander </a></li></ul></div><div class="col-md-2 ds-items" id="menu-foot"><h3>TELEVISIÓN</h3><ul><li> <a href="https://www.canalrcn.com/" target="_blank" class="not-pjax"> Canal RCN </a></li><li> <a href="https://www.ntn24.com/" target="_blank" class="not-pjax"> NTN24 </a></li><li> <a href="https://www.canalnuestratele.com/" target="_blank" class="not-pjax"> Nuestra Tele </a></li><li> <a href="http://www.rcncomerciales.com/" target="_blank" class="not-pjax"> RCN Comerciales </a></li><li> <a href="http://www.canalrcn.com/telenovelas" target="_blank" class="not-pjax"> RCN Novelas </a></li><li> <a href="https://www.noticiasrcn.com/" target="_blank" class="not-pjax"> Noticias Rcn </a></li></ul></div><div class="col-md-2 ds-items" id="menu-foot"><h3>OTROS</h3><ul><li> <a href="https://www.fides.org.co/" target="_blank" class="not-pjax"> Fides </a></li><li> <a href="https://www.larepublica.co/" target="_blank" class="not-pjax"> La República </a></li><li> <a href="http://especiales.rcn.com.co/ebooks/la-radio-de-colombia/#laradiodecolombia/portada" target="_blank" class="not-pjax"> RCN Radio 60 años </a></li><li> <a href="https://www.sostenibilidadrcn.com" target="_blank" class="not-pjax"> RCN Social </a></li></ul></div><div class="col-md-2 sn-desktop-block" id="share-foot"><h3>Síganos</h3><ul class="feed-redes"><li> <a href="https://www.facebook.com/rcnradio" target="_blank" class="not-pjax"> <i class="fa fa-facebook" aria-hidden="true"></i> </a></li><li> <a href="https://twitter.com/rcnradio" target="_blank" class="not-pjax"> <i class="fa fa-twitter" aria-hidden="true"></i> </a></li><li> <a href="https://www.youtube.com/channel/UCnj2A_LNDcHHQCB38y1Btwg" target="_blank" class="not-pjax"> <i class="fa fa-youtube" aria-hidden="true"></i> </a></li><li> <a href="https://www.instagram.com/rcnradiocolombia/" target="_blank" class="not-pjax"> <i class="fa fa-instagram" aria-hidden="true"></i> </a></li><li> <a href="https://www.linkedin.com/" target="_blank" class="not-pjax"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a></li><li> <a href="https://www.rcnradio.com/rss.xml" target="_blank" class="not-pjax"> <i class="fa fa-rss" aria-hidden="true"></i> </a></li></ul></div></div><div class="row basica-legal-footer-menu"><div class="col-md-4"><p>© 2020 RCN Radio. Todos los derechos reservados.</p></div><div class="col-md-8"><ul><li> <a href="https://www.rcnradio.com/legal/aviso-de-privacidad" target="_blank" class="not-pjax"> Aviso de Privacidad </a></li><li> <a href="/legal/politica-de-proteccion-de-datos-personales" target="_blank" class="not-pjax"> Protección de Datos Personales </a></li><li> <a href="/legal/etica-empresarial" target="_blank" class="not-pjax"> Programa de Ética Empresarial </a></li><li> <a href="https://www.rcnmundo.com/atencionaloyente/" target="_blank" class="not-pjax"> Atención al Oyente </a></li><li> <a href="https://www.rcnmundo.com/proveedores/" target="_blank" class="not-pjax"> Proveedores </a></li><li> <a href="https://www.rcnradio.com/legal/ley-1712-de-2014-ley-de-transparencia-y-del-derecho-de-acceso-la-informacion-publica" target="_blank" class="not-pjax"> Ley 1712 de 2014 </a></li></ul></div></div></div><div class="d-block d-sm-none"> <section class="basica-footer-menu"> <article class="col brand-wrapper"> <img src="https://files.rcnradio.com/rcnradio-header_1_1.svg" class="img-responsive logo-basica"> </article> <article class="accordion" id="ftAccordion"><div class="card"><div class="card-header" id="heading-fb2323d6-4aa8-4ea1-9db6-05fc870a4100"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-fb2323d6-4aa8-4ea1-9db6-05fc870a4100" aria-expanded="false" aria-controls="collapse-fb2323d6-4aa8-4ea1-9db6-05fc870a4100"> <span>SECCIONES</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-fb2323d6-4aa8-4ea1-9db6-05fc870a4100" class="collapse" aria-labelledby="heading-fb2323d6-4aa8-4ea1-9db6-05fc870a4100" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="/" > Portada </a></li><li> <a href="/colombia" > Colombia </a></li><li> <a href="/bogota" > Bogotá </a></li><li> <a href="/politica" > Política </a></li><li> <a href="/judicial" > Judicial </a></li><li> <a href="/deportes" > Deportes </a></li><li> <a href="/economia" > Economía </a></li><li> <a href="/entretenimiento" > Entretenimiento </a></li><li> <a href="/tecnologia" > Tecnología </a></li><li> <a href="/internacional" > Internacional </a></li><li> <a href="/estilo-de-vida" > Estilo de vida </a></li></ul></div></div></div><div class="card"><div class="card-header" id="heading-4546c12d-a81a-43e0-a5ab-637a4288cde5"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-4546c12d-a81a-43e0-a5ab-637a4288cde5" aria-expanded="false" aria-controls="collapse-4546c12d-a81a-43e0-a5ab-637a4288cde5"> <span>RADIO</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-4546c12d-a81a-43e0-a5ab-637a4288cde5" class="collapse" aria-labelledby="heading-4546c12d-a81a-43e0-a5ab-637a4288cde5" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="https://www.lafm.com.co/" target="_blank" class="not-pjax"> LA F.M </a></li><li> <a href="https://www.antena2.com/" target="_blank" class="not-pjax"> Antena 2 </a></li><li> <a href="https://www.lamega.com.co/" target="_blank" class="not-pjax"> La Mega </a></li><li> <a href="http://www.rcnmundo.com/" target="_blank" class="not-pjax"> RCN Mundo </a></li><li> <a href="https://www.radiouno.com.co/" target="_blank" class="not-pjax"> Radio 1 </a></li><li> <a href="http://www.elsol.com.co/" target="_blank" class="not-pjax"> El Sol </a></li><li> <a href="http://www.fantastica.com.co/" target="_blank" class="not-pjax"> Fantástica </a></li><li> <a href="https://alertabogota.com/" target="_blank" class="not-pjax"> Alerta Bogotá </a></li><li> <a href="https://www.alertacaribe.com/" target="_blank" class="not-pjax"> Alerta Caribe </a></li><li> <a href="https://www.alertapaisa.com/" target="_blank" class="not-pjax"> Alerta Paisa </a></li><li> <a href="https://www.alertatolima.com/" target="_blank" class="not-pjax"> Alerta Tolima </a></li><li> <a href="http://www.radiored.com.co/" target="_blank" class="not-pjax"> Radio Red </a></li><li> <a href="https://www.alertasantanderes.com/" target="_blank" class="not-pjax"> Alerta Santander </a></li></ul></div></div></div><div class="card"><div class="card-header" id="heading-5381feea-8681-43a1-a6b4-a5004db3195a"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-5381feea-8681-43a1-a6b4-a5004db3195a" aria-expanded="false" aria-controls="collapse-5381feea-8681-43a1-a6b4-a5004db3195a"> <span>TELEVISIÓN</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-5381feea-8681-43a1-a6b4-a5004db3195a" class="collapse" aria-labelledby="heading-5381feea-8681-43a1-a6b4-a5004db3195a" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="https://www.canalrcn.com/" target="_blank" class="not-pjax"> Canal RCN </a></li><li> <a href="https://www.ntn24.com/" target="_blank" class="not-pjax"> NTN24 </a></li><li> <a href="https://www.canalnuestratele.com/" target="_blank" class="not-pjax"> Nuestra Tele </a></li><li> <a href="http://www.rcncomerciales.com/" target="_blank" class="not-pjax"> RCN Comerciales </a></li><li> <a href="http://www.canalrcn.com/telenovelas" target="_blank" class="not-pjax"> RCN Novelas </a></li><li> <a href="https://www.noticiasrcn.com/" target="_blank" class="not-pjax"> Noticias Rcn </a></li></ul></div></div></div><div class="card"><div class="card-header" id="heading-044c94a9-5200-4e46-b05d-3121147c53ae"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-044c94a9-5200-4e46-b05d-3121147c53ae" aria-expanded="false" aria-controls="collapse-044c94a9-5200-4e46-b05d-3121147c53ae"> <span>OTROS</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-044c94a9-5200-4e46-b05d-3121147c53ae" class="collapse" aria-labelledby="heading-044c94a9-5200-4e46-b05d-3121147c53ae" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="https://www.fides.org.co/" target="_blank" class="not-pjax"> Fides </a></li><li> <a href="https://www.larepublica.co/" target="_blank" class="not-pjax"> La República </a></li><li> <a href="http://especiales.rcn.com.co/ebooks/la-radio-de-colombia/#laradiodecolombia/portada" target="_blank" class="not-pjax"> RCN Radio 60 años </a></li><li> <a href="https://www.sostenibilidadrcn.com" target="_blank" class="not-pjax"> RCN Social </a></li></ul></div></div></div> </article> <article class="sn-footer"> <span class="share">Síganos</span><ul class="feed-redes"><li> <a href="https://www.facebook.com/rcnradio" target="_blank" class="not-pjax"> <i class="fa fa-facebook" aria-hidden="true"></i> </a></li><li> <a href="https://twitter.com/rcnradio" target="_blank" class="not-pjax"> <i class="fa fa-twitter" aria-hidden="true"></i> </a></li><li> <a href="https://www.youtube.com/channel/UCnj2A_LNDcHHQCB38y1Btwg" target="_blank" class="not-pjax"> <i class="fa fa-youtube" aria-hidden="true"></i> </a></li><li> <a href="https://www.instagram.com/rcnradiocolombia/" target="_blank" class="not-pjax"> <i class="fa fa-instagram" aria-hidden="true"></i> </a></li><li> <a href="https://www.linkedin.com/" target="_blank" class="not-pjax"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a></li><li> <a href="https://www.rcnradio.com/rss.xml" target="_blank" class="not-pjax"> <i class="fa fa-rss" aria-hidden="true"></i> </a></li></ul> </article> </section> <section class="container basica-legal-footer-menu"><div class="col"><p>© 2020 RCN Radio. Todos los derechos reservados.</p></div><div class="col"><ul><li> <a href="https://www.rcnradio.com/legal/aviso-de-privacidad" target="_blank" class="not-pjax"> Aviso de Privacidad </a></li><li> <a href="/legal/politica-de-proteccion-de-datos-personales" target="_blank" class="not-pjax"> Protección de Datos Personales </a></li><li> <a href="/legal/etica-empresarial" target="_blank" class="not-pjax"> Programa de Ética Empresarial </a></li><li> <a href="https://www.rcnmundo.com/atencionaloyente/" target="_blank" class="not-pjax"> Atención al Oyente </a></li><li> <a href="https://www.rcnmundo.com/proveedores/" target="_blank" class="not-pjax"> Proveedores </a></li><li> <a href="https://www.rcnradio.com/legal/ley-1712-de-2014-ley-de-transparencia-y-del-derecho-de-acceso-la-informacion-publica" target="_blank" class="not-pjax"> Ley 1712 de 2014 </a></li></ul></div> </section></div></div></div> </section></div></div> </footer></div></div></div><script type="application/json" data-drupal-selector="drupal-settings-json">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</script><script src="/core/misc/polyfills/object.assign.js?v=8.9.1"></script><script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.3"></script><script src="/core/misc/drupalSettingsLoader.js?v=8.9.1"></script><script src="https://files.rcnradio.com/public/languages/es_PCAzw-Itc2xxYVjNHgUuCToLjgvYENkXWsbQnLnN_a8.js?VersionId=Lsk.yXW2ztfjbG.eCBufIXRJh8vrrJtk?rdyxx1"></script><script src="/core/misc/drupal.js?v=8.9.1"></script><script src="/core/misc/drupal.init.js?v=8.9.1"></script><script src="/core/assets/vendor/jquery.ui/ui/data-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/disable-selection-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/form-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/labels-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/jquery-1-7-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/scroll-parent-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/tabbable-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/unique-id-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/version-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/escape-selector-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/focusable-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/ie-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/keycode-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/plugin-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/safe-active-element-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/safe-blur-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/widget-min.js?v=1.12.1"></script><script src="/core/assets/vendor/picturefill/picturefill.min.js?v=3.0.3"></script><script src="/modules/custom/antena2_podcast/js/antena2-podcast-slider.js?rdyxx1"></script><script src="/libraries/angular-services/dist/angular-services/build.js?rdyxx1"></script><script src="/modules/contrib/lazy/js/lazy.js?v=8.9.1"></script><script src="/core/assets/vendor/js-cookie/js.cookie.min.js?v=3.0.0-rc0"></script><script src="/core/misc/jquery.cookie.shim.js?v=8.9.1"></script><script src="/modules/custom/rcn_articles_blocks/js/extra-news-tape-block.js?rdyxx1"></script><script src="/modules/custom/rcn_articles_blocks/js/video-tape-block.js?rdyxx1"></script><script src="/core/assets/vendor/jquery.ui/ui/widgets/tabs-min.js?v=1.12.1"></script><script src="/modules/custom/rcnra_programming/js/programming.js?v=1.0.0"></script><script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script><script src="/libraries/comscore/comscore.streaming.6.1.1.171219.min.js?v=6.1.1"></script><script src="/libraries/video-js/video.min.js?v=5.3.0"></script><script src="/libraries/video-js/plugins/videojs.ads.min.js?v=5.3.0"></script><script src="/libraries/video-js/plugins/videojs.ima.js?v=5.3.0"></script><script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-lib.js?v=0.1.11"></script><script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-streaming.js?rdyxx1"></script><script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-general.js?rdyxx1"></script><script src="/modules/custom/rcnra_programming/js/live-program.js?rdyxx1"></script><script src="/modules/custom/rcnradio_articles/js/articles.js?rdyxx1"></script><script src="/libraries/infinite-scroll/dist/infinite-scroll.pkgd.min.js?v=3.0.2"></script><script src="/modules/custom/rcnradio_articles/js/extend-infinite-scroll.js?rdyxx1"></script><script src="/modules/custom/rcnradio_articles/js/time-ago.js?rdyxx1"></script><script src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script><script src="/modules/custom/rcnradio_authors/js/rcnradio-authors-slider.js?rdyxx1"></script><script src="/modules/custom/rcnradio_blocks/js/header.js?rdyxx1"></script><script src="/modules/custom/rcnradio_blocks/js/polldaddy.js?rdyxx1"></script><script src="/modules/custom/rcnradio_blocks/js/sub-menu.js?rdyxx1"></script><script src="/libraries/bxslider-4/dist/jquery.bxslider.min.js?v=8.9.1"></script><script src="/modules/custom/rcnradio_gallery/js/gallery-custom.js?rdyxx1"></script><script src="https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js" async></script><script src="/modules/custom/rcnradio_opta/js/opta-settings.js?rdyxx1"></script><script src="/themes/custom/b_rcnradio/build/libs/jscroll/jquery.jscroll.js?v=2.3.9"></script><script src="/modules/custom/rcnradio_search/js/rcnradio-search.js?v=1.x"></script><script src="/modules/custom/rcnradio_sharect/js/rcnradio_sharect_config_fb.js?v=1.2"></script><script src="/modules/custom/rcnradio_sharect/js/rcnradio_sharect_custom.js?v=1.2.0"></script><script src="/modules/custom/rcnradio_sharect/js/rcnradio_sharect_init.js?v=1.2"></script><script src="/modules/custom/rcnradio_social_share/js/social_share.js?rdyxx1"></script><script src="/modules/custom/rcnradiocross_live_blog/js/live-blog.js?rdyxx1"></script><script src="/modules/custom/sueno_americano/assets/js/utils.js?v=1.x"></script><script src="/themes/contrib/bootstrap_barrio/js/global.js?v=8.9.1"></script><script src="/themes/contrib/bootstrap_barrio/js/affix.js?v=8.9.1"></script><script src="/themes/custom/la-b-sica_theme/dist/js/bootstrap.min.js?rdyxx1"></script><script src="/themes/custom/la-b-sica_theme/dist/js/scripts.js?rdyxx1"></script><script src="https://use.fontawesome.com/a53c71a5c3.js"></script><script src="/modules/contrib/eu_cookie_compliance/js/eu_cookie_compliance.js?v=1"></script><script src="/core/assets/vendor/matchMedia/matchMedia.min.js?v=0.2.0"></script><script src="/modules/custom/rcn_ads_dfp/modules/ads_header_bidding/js/header-bidding-library.js?rdyxx1"></script><script src="//www.googletagservices.com/tag/js/gpt.js"></script><script src="/libraries/whenInViewport/whenInViewport.min.js?v=1.2"></script><script src="/modules/custom/rcn_ads_dfp/js/ads-library.js?v=1.1"></script><script src="/modules/custom/rcnradiocross_custom_form/js/post.js?rdyxx1"></script></body></html>