<!DOCTYPE html><html lang="es" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# schema: http://schema.org/ sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# "><head><meta charset="utf-8" /><style>.js img.lazyload:not([src]) { visibility: hidden; }.js img.lazyloaded[data-sizes=auto] { display: block; width: 100%; }</style><meta name="title" content="Presidente Iván Duque otorgó reconocimiento a Carlos Antonio Vélez | RCN Radio" /><meta name="geo.placename" content="Colombia" /><meta name="geo.region" content="CO" /><meta name="twitter:card" content="summary_large_image" /><link rel="canonical" href="https://www.rcnradio.com/deportes/presidente-ivan-duque-otorgo-reconocimiento-a-carlos-antonio-velez" /><meta name="robots" content="index" /><meta property="og:site_name" content="RCN Radio" /><meta property="fb:app_id" content="177007609575292" /><meta name="twitter:description" content="El mandatario le entregó la medalla al Mérito de las Comunicaciones ante la labor realizada a lo largo de las últimas décadas." /><meta name="description" content="El mandatario le entregó la medalla al Mérito de las Comunicaciones ante la labor realizada a lo largo de las últimas décadas." /><meta property="og:type" content="article" /><meta name="twitter:title" content="Presidente Iván Duque otorgó reconocimiento a Carlos Antonio Vélez" /><meta name="twitter:site" content="@rcnradio" /><meta name="news_keywords" content="Carlos Antonio Vélez, Iván Duque, MinTIC" /><meta property="og:url" content="https://www.rcnradio.com/deportes/presidente-ivan-duque-otorgo-reconocimiento-a-carlos-antonio-velez" /><meta name="keywords" content="Carlos Antonio Vélez, Iván Duque, MinTIC" /><meta property="og:title" content="Presidente Iván Duque otorgó reconocimiento a Carlos Antonio Vélez" /><meta name="twitter:creator" content="@rcnradio" /><meta property="og:description" content="El mandatario le entregó la medalla al Mérito de las Comunicaciones ante la labor realizada a lo largo de las últimas décadas." /><meta name="twitter:image" content="https://files.rcnradio.com/public/2022-07/Iv%C3%A1n%20Duque%20y%20Carlos%20Antonio%20V%C3%A9lez_0.jpg?VersionId=pykhNnG2PKUs3PakSkuyNvXApn9m5W3F" /><meta property="og:image" content="https://files.rcnradio.com/public/2022-07/Iv%C3%A1n%20Duque%20y%20Carlos%20Antonio%20V%C3%A9lez_0.jpg?VersionId=pykhNnG2PKUs3PakSkuyNvXApn9m5W3F" /><meta property="og:image:secure_url" content="https://files.rcnradio.com/public/2022-07/Iv%C3%A1n%20Duque%20y%20Carlos%20Antonio%20V%C3%A9lez_0.jpg?VersionId=pykhNnG2PKUs3PakSkuyNvXApn9m5W3F" /><meta property="og:image:width" content="1260" /><meta property="og:image:height" content="760" /><meta property="og:updated_time" content="2022-07-06T15:45:24-0500" /><meta property="og:locale" content="es_ES" /><meta property="article:publisher" content="https://www.facebook.com/rcnradio" /><meta property="article:tag" content="Carlos Antonio Vélez, Iván Duque, MinTIC" /><meta property="article:published_time" content="2022-07-06T15:45:24-0500" /><meta property="article:modified_time" content="2022-07-06T15:45:24-0500" /><meta name="Generator" content="Drupal 8 (https://www.drupal.org)" /><meta name="MobileOptimized" content="width" /><meta name="HandheldFriendly" content="true" /><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" /><script>function euCookieComplianceLoadScripts() {}</script><style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #0779bf} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rcnradio.com/deportes/presidente-ivan-duque-otorgo-reconocimiento-a-carlos-antonio-velez"},"headline":"Presidente Iván Duque otorgó reconocimiento a Carlos Antonio Vélez","image":[{"@type":"ImageObject","width":800,"height":600,"url":"https://files.rcnradio.com/public/styles/image800x600/public/2022-07/Iv%C3%A1n%20Duque%20y%20Carlos%20Antonio%20V%C3%A9lez_0.jpg?VersionId=9XutHqMsdtxkw3509GHbZeFamngcj8Fm&amp;h=a6a2ad25&amp;itok=Uy1z-xTH"}],"datePublished":"2022-07-06T15:45:24-05:00","dateModified":"2022-07-06T15:45:24-05:00","articleBody":"&lt;p&gt;El presidente de la Rep&uacute;blica, &lt;strong&gt;Iv&aacute;n Duque&lt;/strong&gt;, estuvo presente en el reconocimiento otorgado a&lt;a href=&quot;https://www.antena2.com/opinion/columnistas/carlos-antonio-velez-20&quot;&gt;&lt;strong&gt; Carlos Antonio V&eacute;lez&lt;/strong&gt;&lt;/a&gt; por parte del &lt;strong&gt;Ministerio de Tecnolog&iacute;as de la Informaci&oacute;n y las Comunicaciones&lt;/strong&gt; (Mintic), teniendo en cuenta su&amp;nbsp;&ldquo;&lt;strong&gt;contribuci&oacute;n en el progreso de las comunicaciones&lt;/strong&gt;&rdquo; tras cumplir 50 a&ntilde;os de carrera period&iacute;stica.&amp;nbsp;&lt;/p&gt;\r\n\r\n&lt;p&gt;El propio mandatario le entreg&oacute; la medalla al &lt;strong&gt;M&eacute;rito de las Comunicaciones&lt;/strong&gt; ante la labor realizada a lo largo de las &uacute;ltimas d&eacute;cadas. Vale se&ntilde;alar que dicho homenaje del gobierno nacional se uni&oacute; al premio &lt;strong&gt;Micr&oacute;fono de Oro&lt;/strong&gt;, distinci&oacute;n otorgada por RCN Radio en el mes de marzo.&amp;nbsp;&lt;/p&gt;\r\n\r\n&lt;p&gt;&ldquo;&lt;strong&gt;Felicitaciones a&lt;a href=&quot;https://www.antena2.com/opinion/columnistas/carlos-antonio-velez-20&quot;&gt; Carlos Antonio V&eacute;lez&lt;/a&gt; por esta importante distinci&oacute;n del gobierno colombiano.&lt;/strong&gt; Sus amigos y compa&ntilde;eros en ⁦⁦RCN Radio y Antena 2⁩ nos sentimos complacidos y orgullosos&rdquo;, dijo Henry el &lsquo;Bocha&rsquo; Jim&eacute;nez, compa&ntilde;ero de Carlos Antonio V&eacute;lez en Planeta F&uacute;tbol.&lt;/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;Le puede interesar:&amp;nbsp;&lt;a href=&quot;https://www.rcnradio.com/deportes/lista-de-colombianos-que-clasificaron-a-los-world-games-2022&quot; hreflang=&quot;es&quot; target=&quot;_blank&quot;&gt;Lista de colombianos que clasificaron a los World Games 2022&lt;/a&gt;&lt;/strong&gt;&lt;/p&gt;\r\n&lt;p&gt;&lt;a href=&quot;https://www.antena2.com/etiquetas/carlos-antonio-velez&quot;&gt;&lt;strong&gt;Carlos Antonio V&eacute;lez&lt;/strong&gt;&lt;/a&gt; sin duda alguna es un l&iacute;der de opini&oacute;n que ha marcado una era en la radio y televisi&oacute;n colombiana por su claridad conceptual a la hora de hablar de f&uacute;tbol.&amp;nbsp;&lt;/p&gt;\r\n\r\n&lt;p&gt;&lt;a href=&quot;https://www.antena2.com/etiquetas/carlos-antonio-velez&quot;&gt;&lt;strong&gt;Carlos Antonio V&eacute;lez&lt;/strong&gt;&lt;/a&gt;, quien naci&oacute; el 30 de octubre de 1953, comenz&oacute; su carrera en los medios, luego de estudiar derecho en la Universidad de Caldas y la Universidad Cat&oacute;lica.&amp;nbsp;&lt;/p&gt;\r\n\r\n&lt;p&gt;El director de &lt;a href=&quot;https://www.antena2.com/etiquetas/planeta-futbol&quot;&gt;&lt;strong&gt;Planeta F&uacute;tbol&lt;/strong&gt;&lt;/a&gt; de &lt;a href=&quot;https://www.antena2.com/&quot;&gt;&lt;strong&gt;Antena 2&lt;/strong&gt;&lt;/a&gt; ingres&oacute; a &lt;a href=&quot;https://rcnradio.com/&quot;&gt;&lt;strong&gt;RCN Radio&lt;/strong&gt;&lt;/a&gt; a finales de la d&eacute;cada de los 80, previo a la Copa del mundo de Italia 90, acompa&ntilde;ando a la Selecci&oacute;n Colombia, equipo que clasific&oacute; a dicha cita orbital luego de 28 a&ntilde;os de ausencia.&lt;/p&gt;\r\n\r\n&lt;p&gt;Reconocido por su firmeza a la hora de emitir sus opiniones, &lt;a href=&quot;https://www.antena2.com/etiquetas/carlos-antonio-velez&quot;&gt;&lt;strong&gt;Carlos Antonio V&eacute;lez&lt;/strong&gt;&lt;/a&gt; se ha caracterizado por su estilo directo anal&iacute;tico a la hora de analizar el f&uacute;tbol.&amp;nbsp;&lt;/p&gt;\r\n\r\n&lt;p&gt;Carlos Antonio V&eacute;lez tambi&eacute;n ha sido columnista de medios como El Peri&oacute;dico, El Pueblo, Bal&oacute;n, Occidente, Nuevo Estadio, Revista del Am&eacute;rica, El Siglo, El Tiempo y Deporte Gr&aacute;fico, entre otros. Actualmente tambi&eacute;n es comentarista del canal deportivo Win Sports+.&lt;/p&gt;\r\n","author":{"@type":"Person","name":"Tomás  Guzmán Torres"},"publisher":{"@type":"Organization","name":"RCN Radio","logo":{"@type":"ImageObject","url":"https://www.rcnradio.com/ima_rcnradio.jpg"}},"description":"Presidente Iván Duque otorgó reconocimiento a Carlos Antonio Vélez","url":"https://www.rcnradio.com/deportes/presidente-ivan-duque-otorgo-reconocimiento-a-carlos-antonio-velez"}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.rcnradio.com/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.rcnradio.com/deportes","name":"Deportes"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.rcnradio.com/deportes/presidente-ivan-duque-otorgo-reconocimiento-a-carlos-antonio-velez","name":"Presidente Iván Duque otorgó reconocimiento a Carlos Antonio Vélez"}}]}</script><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="format-detection" content="telephone=no" /><link rel="shortcut icon" href="https://files.rcnradio.com/favicon.ico" type="image/vnd.microsoft.icon" /><link rel="revision" href="https://www.rcnradio.com/deportes/presidente-ivan-duque-otorgo-reconocimiento-a-carlos-antonio-velez" /><link rel="amphtml" href="https://www.rcnradio.com/deportes/presidente-ivan-duque-otorgo-reconocimiento-a-carlos-antonio-velez?amp" /><title>Presidente Iván Duque otorgó reconocimiento a Carlos Antonio Vélez | RCN Radio</title><link rel="stylesheet" media="all" href="/core/modules/system/css/components/ajax-progress.module.css?remi41" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/align.module.css?remi41" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/autocomplete-loading.module.css?remi41" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/fieldgroup.module.css?remi41" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/container-inline.module.css?remi41" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/clearfix.module.css?remi41" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/details.module.css?remi41" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/hidden.module.css?remi41" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/item-list.module.css?remi41" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/js.module.css?remi41" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/nowrap.module.css?remi41" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/position-container.module.css?remi41" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/progress.module.css?remi41" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/reset-appearance.module.css?remi41" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/resize.module.css?remi41" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/sticky-header.module.css?remi41" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-counter.css?remi41" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-report-counters.css?remi41" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-report-general-info.css?remi41" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/tabledrag.module.css?remi41" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/tablesort.module.css?remi41" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/tree-child.module.css?remi41" /><link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/core.css?remi41" /><link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/tabs.css?remi41" /><link rel="stylesheet" media="all" href="/modules/custom/rcnradiocross_covid19/css/rcnradiocross-covid19.css?remi41" /><link rel="stylesheet" media="all" href="/modules/custom/rcnradiocross_covid19/css/rcnradiocross-covid19-vaccines.css?remi41" /><link rel="stylesheet" media="all" href="/modules/contrib/eu_cookie_compliance/css/eu_cookie_compliance.css?remi41" /><link rel="stylesheet" media="all" href="/libraries/angular-services/dist/angular-services/styles.css?remi41" /><link rel="stylesheet" media="all" href="/modules/contrib/lazy/css/lazysizes.css?remi41" /><link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/theme.css?remi41" /><link rel="stylesheet" media="all" href="/libraries/video-js/video-js.min.css?remi41" /><link rel="stylesheet" media="all" href="/libraries/video-js/plugins/videojs.ads.css?remi41" /><link rel="stylesheet" media="all" href="/libraries/video-js/plugins/videojs.ima.css?remi41" /><link rel="stylesheet" media="all" href="/modules/custom/rcnradiocross_player/assets/build/css/style.css?remi41" /><link rel="stylesheet" media="all" href="/libraries/bxslider-4/dist/jquery.bxslider.min.css?remi41" /><link rel="stylesheet" media="all" href="/modules/custom/rcnradio_gallery/css/gallery-custom.css?remi41" /><link rel="stylesheet" media="all" href="https://secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css" /><link rel="stylesheet" media="all" href="/modules/custom/sueno_americano/assets/css/styles.css?remi41" /><link rel="stylesheet" media="all" href="/core/modules/layout_discovery/layouts/onecol/onecol.css?remi41" /><link rel="stylesheet" media="all" href="/modules/contrib/paragraphs/css/paragraphs.unpublished.css?remi41" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/user.css?remi41" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/progress.css?remi41" /><link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/affix.css?remi41" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/alerts.css?remi41" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/book.css?remi41" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/comments.css?remi41" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/contextual.css?remi41" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/feed-icon.css?remi41" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/field.css?remi41" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/header.css?remi41" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/help.css?remi41" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/icons.css?remi41" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/image-button.css?remi41" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/item-list.css?remi41" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/list-group.css?remi41" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/node-preview.css?remi41" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/page.css?remi41" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/search-form.css?remi41" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/shortcut.css?remi41" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/sidebar.css?remi41" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/site-footer.css?remi41" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/skip-link.css?remi41" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/table.css?remi41" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tabledrag.css?remi41" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tableselect.css?remi41" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tablesort-indicator.css?remi41" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/ui.widget.css?remi41" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tabs.css?remi41" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/vertical-tabs.css?remi41" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/views.css?remi41" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/ui-dialog.css?remi41" /><link rel="stylesheet" media="all" href="/themes/custom/la-b-sica_theme/dist/css/styles.css?remi41" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/form.css?remi41" /><link rel="stylesheet" media="print" href="/themes/contrib/bootstrap_barrio/css/print.css?remi41" /> <!--[if lte IE 8]><script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script><![endif]--><script src="/core/assets/vendor/jquery/jquery.min.js?v=3.5.1"></script><script src="/libraries/jquery-pjax/jquery.pjax.js?v=8.9.1" defer></script><script src="/modules/custom/rcnradiocross_jquery_pjax/js/extend-jquery-pjax.js?remi41" defer></script><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/manifest.json"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0071ba"><meta name="theme-color" content="#0071ba"><meta name="msvalidate.01" content="29F6C282A35D1A4515FF78897BDAA1C7" /> <script>
(function(w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({
'gtm.start': new Date().getTime(),
event: 'gtm.js'
});
var f = d.getElementsByTagName(s)[0],
j = d.createElement(s),
dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-T874ZLH');
</script> <script type="text/javascript">
function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,605,{} );
</script> <script>
var _comscore = _comscore || [];
_comscore.push({
c1: "2",
c2: "14444496"
});
(function() {
var s = document.createElement("script"),
el = document.getElementsByTagName("script")[0];
s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script></head><body class="page-node-section-section layout-no-sidebars page-node-186888 section-deportes section-presidente-ivan-duque-otorgo-reconocimiento-a-carlos-antonio-velez path-node node--type-article"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T874ZLH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-overlay page-animate-opacity" style="cursor:pointer" id="pageOverlay"><div class="lds-ripple"></div><p>Cargando contenido</p></div> <a href="#main-content" class="visually-hidden focusable skip-link"> Pasar al contenido principal </a><div id="firstPlayer" class="col-player"><div class="ds-player-content clearfix"> <span id="btnSidebarPlayer" class="btn-sidebar-player"><div class="ds-player-text"><h6> <span class="hidden-320">Ahora en vivo</span></h6><p class='image_videoPlayer' title=""></p></div> <i id="idAngleDown" class="fa fa-angle-down" aria-hidden="true"></i> </span> <button class="ds-player-button"> <span class="fa fa-play" aria-hidden="true"></span> </button></div><div class="animated streamingAdsHide streamingAds zoomOut"> <video id="videoPlayer" class="video-js vjs-default-skin" preload="auto" poster="/modules/custom/rcnradiocross_player/images/ima_rcnradio.jpg" controls playsinline> </video></div><div id="audioSidenav" class="sidenav"><div class="side-content"><div class="title-sidebar"> <span><h4>Ahora en vivo</h4> </span> <a href="javascript:void(0)" class="closebtn" onclick="closeNav()"> <span class="icon-player-close-main"></span> </a></div><div class="text-dropdown"><p>Seleccione la señal de su ciudad</p></div><div class="dropdown"><div id="actualStation" class="select-station" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="fa fa-angle-down" aria-hidden="true"></i></div><ul id="audioStations" class="dropdown-menu" aria-labelledby="actualStation"></ul></div><div class="parrillaContainer"><div id="audioParrilla" class="audio-content"> <button class="ds-player-button inSideRight testClass"> <span class="icon-player-player"></span> </button></div> <a href="/programas" id="linkProgramming" class="button-schedule">Ver programación</a></div><div class="listen-rcn-mundo"> <a href="http://www.rcnmundo.com/rcnradio" target="_blank" class="linkRCNmundo">Escuche todas nuestras emisoras en RCN Mundo <span class="icon-player-external-link"></span> </a></div></div></div></div><div id="page-wrapper"><div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas><div id="page"> <header id="header" class="header" role="banner" aria-label="Cabecera de sitio"> <nav class="navbar navbar-expand-lg" id="navbar-main"><div id="block-headerblock" class="block block-rcnradio-blocks block-rcnradio-blocks-header-block"><div class="content"> <section class="header-wrapper"> <article id="headContent" class="container"><div class="btn-menu"> <button id="nav-btn" class="btn-sidebar"><div class="nav-button d-lg-none"> <span class="hamburger-inner"> </span></div><div class="desktop-button d-none d-lg-block"> <span class="mas"> <i class="fa fa-bars" aria-hidden="true"></i><p class="btn-text">Más</p> </span> <span class="buscar"> </span></div> </button></div><div class="brand"> <a href="/"><img src="https://files.rcnradio.com/rcnradio-header_1_0_0.svg"></a></div><div class="player-wrapper"></div><div class="region-wrapper"><div class="region-date d-none d-lg-block"> Última Actualización: <b>06 Jul 2022 - 06:56 pm</b></div><div id="cs-select" class="custom-select"><form class="views-exposed-form" data-drupal-selector="views-exposed-form-home-page-block-1" action="/deportes/presidente-ivan-duque-otorgo-reconocimiento-a-carlos-antonio-velez" method="get" id="views-exposed-form-home-page-block-1" accept-charset="UTF-8"><div class="form-row"><fieldset class="js-form-item js-form-type-select form-type-select js-form-item-edicion form-item-edicion form-group"> <label for="edit-edicion">Title</label> <select data-drupal-selector="edit-edicion" id="edit-edicion" name="edicion" class="form-select form-control"><option value="All">- Cualquiera -</option><option value="1" selected="selected">Central</option><option value="2">Antioquia</option><option value="3">Llanos</option><option value="4">Caribe</option><option value="5">Pacifico</option><option value="6">Santanderes</option><option value="7">Eje Cafetero</option><option value="8">Sur</option></select></fieldset><div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-group" id="edit-actions"><input data-drupal-selector="edit-submit-home-page" type="submit" id="edit-submit-home-page" value="Apply" class="button js-form-submit form-submit btn btn-primary form-control" /></div></div></form></div></div> <nav class="main-navigation"><ul><li class="item-inicio"> <a href="/">Inicio</a></li><li class="item-colombia"> <a href="/colombia">Colombia</a></li><li class="item-bogota"> <a href="/bogota">Bogotá</a></li><li class="active item-deportes"> <a href="/deportes">Deportes</a></li><li class="item-politica"> <a href="/politica">Política</a></li><li class="item-tecnologia"> <a href="/tecnologia">Tecnología</a></li><li class="item-entretenimiento"> <a href="/entretenimiento">Entretenimiento</a></li></ul> </nav> </article></section><section id="menuWrapper" class="menu-wrapper"> <article class="container"><div class="side-menu-container"><div class="region-menu-wrapper"><h4>Edición</h4><ul><li class="item-antioquia"> <a href="/colombia/antioquia">Antioquia</a></li><li class="item-sur"> <a href="/colombia/sur-del-pais">Sur</a></li><li class="item-caribe"> <a href="/colombia/caribe">Caribe</a></li><li class="item-eje-cafetero"> <a href="/colombia/eje-cafetero">Eje Cafetero</a></li><li class="item-llanos"> <a href="/colombia/llanos">Llanos</a></li><li class="item-pacifico"> <a href="/colombia/pacifico">Pacífico</a></li><li class="item-region-central"> <a href="/colombia/region-central">Región Central</a></li><li class="item-santanderes"> <a href="/colombia/santanderes">Santanderes</a></li></ul></div><div class="main-menu"><ul id="cm-accordion" class="mmenu-content"><li class="main-item"> <a href="/"> Inicio </a></li><li class="main-item"> <a href="/colombia" class="sc-item"> Colombia </a> <a class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </a><ul class="child-wrapper submenu"><li class="child-item"> <a href="/colombia/antioquia">Antioquia</a></li><li class="child-item"> <a href="/colombia/sur-del-pais">Sur</a></li><li class="child-item"> <a href="/colombia/caribe">Caribe</a></li><li class="child-item"> <a href="/colombia/eje-cafetero">Eje Cafetero</a></li><li class="child-item"> <a href="/colombia/llanos">Llanos</a></li><li class="child-item"> <a href="/colombia/pacifico">Pacífico</a></li><li class="child-item"> <a href="/colombia/region-central">Región Central</a></li><li class="child-item"> <a href="/colombia/santanderes">Santanderes</a></li></ul></li><li class="main-item"> <a href="/bogota"> Bogotá </a></li><li class="main-item"> <a href="/etiquetas/coronavirus-en-colombia"> Coronavirus </a></li><li class="main-item"> <a href="/deportes" class="sc-item"> Deportes </a> <a class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </a><ul class="child-wrapper submenu"><li class="child-item"> <a href="/deportes/copa-america">Copa América</a></li><li class="child-item"> <a href="/deportes/tenis">Tenis</a></li><li class="child-item"> <a href="/deportes/futbol-internacional">Fútbol internacional</a></li><li class="child-item"> <a href="/deportes/futbol-colombiano">Fútbol colombiano</a></li><li class="child-item"> <a href="/deportes/ciclismo">Ciclismo</a></li></ul></li><li class="main-item"> <a href="/politica"> Política </a></li><li class="main-item"> <a href="/tecnologia"> Tecnología </a></li><li class="main-item"> <a href="/entretenimiento" class="sc-item"> Entretenimiento </a> <a class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </a><ul class="child-wrapper submenu"><li class="child-item"> <a href="/cine">Cine</a></li><li class="child-item"> <a href="/cultura">Cultura</a></li></ul></li><li class="main-item"> <a href="/estilo-de-vida" class="sc-item"> Estilo de vida </a> <a class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </a><ul class="child-wrapper submenu"><li class="child-item"> <a href="/medio-ambiente">Medio ambiente</a></li><li class="child-item"> <a href="/educacion">Educación</a></li></ul></li><li class="main-item"> <a href="/judicial"> Judicial </a></li><li class="main-item"> <a href="/internacional"> Internacional </a></li><li class="main-item"> <a href="/economia"> Economía </a></li><li class="main-item"> <a href="/opinion"> Opinión </a></li><li class="main-item"> <a href="/recomendado-del-editor"> Recomendado del editor </a></li><li class="main-item"> <a href="/programas"> Programas </a></li><li class="main-item"> <a href="/salud" class="sc-item"> Salud </a> <a class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </a><ul class="child-wrapper submenu"><li class="child-item"> <a href="/salud/hablemos-de-salud">Hablemos de Salud</a></li><li class="child-item"> <a href="/salud/bienestar-en-buenas-dosis">Bienestar en buenas dosis</a></li></ul></li><li class="main-item"> <a href="/clics"> Clics </a></li><li class="main-item"> <a href="/especiales"> Especiales </a></li><li class="main-item"> <a href="/etiquetas/podcast-rcn-radio"> Podcast </a></li><li class="main-item"> <a href="/historias"> Historias </a></li><li class="main-item"> <a href="/horoscopo"> Horóscopo </a></li></ul></div><div class="social-network-wrapper"><h5>Síganos</h5><dl class="sn-content"><dt> <a href="https://www.facebook.com/rcnradio" target="_blank"> <i class="fa fa-facebook" aria-hidden="true"></i> </a></dt><dt> <a href="https://twitter.com/rcnradio" target="_blank"> <i class="fa fa-twitter" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.youtube.com/channel/UCnj2A_LNDcHHQCB38y1Btwg" target="_blank"> <i class="fa fa-youtube" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.instagram.com/rcnradiocolombia/" target="_blank"> <i class="fa fa-instagram" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.linkedin.com/" target="_blank"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.rcnradio.com/rss.xml" target="_blank"> <i class="fa fa-rss" aria-hidden="true"></i> </a></dt></dl></div></div> </article></section></div></div> </nav> </header><div class="highlighted"> <aside class="container section clearfix" role="complementary"><div id="block-breadcrumbblock" class="block block-rcnradio-blocks block-bread-crumb-block"><div class="content"> <section class="breadcrumb-wrapper"> <article class="breadcrumb-container container"><ul class="breadcrumb-content"><li > <a href="/"><span class="fa fa-home"></span></a></li><li > <i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/deportes">Deportes</a></li></ul> </article></section></div></div> </aside></div><div id="main-wrapper" class="layout-main-wrapper clearfix"><div id="main" class="container"><div class="row row-offcanvas row-offcanvas-left clearfix"> <main class="main-content col order-last scroll-articles-wrapper" id="content" role="main"> <a id="main-content" tabindex="-1"></a> <section class="node-scroll-container region region-content"><div data-drupal-messages-fallback class="hidden"></div><div class="ads-top"></div><div class="ads-dyn"></div><article class="bg-ads-grid"><div class="grid-container"><div class="item1"><div class="box-title-section-date"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h1> Presidente Iván Duque otorgó reconocimiento a Carlos Antonio Vélez</h1></div><div class="field field--name-dynamic-token-fieldnode-ds-summary field--type-ds field--label-hidden field__item"><p>El mandatario le entregó la medalla al Mérito de las Comunicaciones ante la labor realizada a lo largo de las últimas décadas.</p></div><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/deportes" hreflang="es">Deportes</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item"><time datetime="2022-07-06T20:45:24Z" class="datetime">06 Jul 2022 - 03:45 pm</time></div></div></div></div><div class="item2"><div class="field field--name-node-author field--type-ds field--label-hidden field__item">tguzman</div><div class="field field--name-field-autor-view field--type-entity-reference field--label-above"><div class="field__label">Autor</div><div class="field__item"><a href="/user/2508" hreflang="es">tguzman</a></div></div><div class="field field--name-ds-social-share-button field--type-ds field--label-hidden field__item"><aside class="mol-social-share-button mol-social-share-button-default"><div class="mol-social-share-button-box" style="display:none;"><div class="ssbt-label ssbt-default"> <span class="compartirclass">Compartir</span></div><div class="ssbt-btns"> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="facebook" data-count="false" data-url="https://www.rcnradio.com/deportes/presidente-ivan-duque-otorgo-reconocimiento-a-carlos-antonio-velez" data-id="186888"> <span class="fa fa-facebook"></span> </a> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="twitter" data-txt="Presidente Iván Duque otorgó reconocimiento a Carlos Antonio Vélez" data-via="rcnradio" data-count="false" data-url="https://www.rcnradio.com/deportes/presidente-ivan-duque-otorgo-reconocimiento-a-carlos-antonio-velez"> <span class="fa fa-twitter"></span> </a> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="whatsapp" data-txt="Presidente Iván Duque otorgó reconocimiento a Carlos Antonio Vélez" data-count="false" data-url="https://www.rcnradio.com/deportes/presidente-ivan-duque-otorgo-reconocimiento-a-carlos-antonio-velez"> <span class="fa fa-whatsapp"></span> </a> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="linkedin" data-txt="Presidente Iván Duque otorgó reconocimiento a Carlos Antonio Vélez" data-count="false" data-url="https://www.rcnradio.com/deportes/presidente-ivan-duque-otorgo-reconocimiento-a-carlos-antonio-velez"> <span class="fa fa-linkedin"></span> </a></div></div></aside></div><div class="field field--name-ds-author field--type-ds field--label-hidden field__item"><div class="contrib_twiter" class="layout layout--onecol" ><div ><div class="autor"> <a href=/autores/tomas-guzman-torres-2508><div class="field field--name-user-picture field--type-image field--label-hidden field--item"> <img src=https://files.rcnradio.com/public/styles/dm_img_100x100/public/pictures/2018-06/tomas_guzman.png?VersionId=DVHYl6eXNFnXYH6vLFCVx9Pi0HPBeVQI&amp;itok=O5C-N9Sm width="60" height="60" alt="" class="img-responsive"></div> </a><div class="twiter"> <a href=/autores/tomas-guzman-torres-2508 class="name-author"> Tomás Guzmán Torres </a> <a href="https://twitter.com/@tguzmant " target="_blank"> <i class="fa fa-twitter" aria-hidden="true"></i> @tguzmant </a></div></div></div></div></div></div><div class="item3"><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="caption-img-foot"> <article><div><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/d_img_850x580/public/2022-07/Iv%C3%A1n%20Duque%20y%20Carlos%20Antonio%20V%C3%A9lez_0.jpg?VersionId=TMULzn_oCZH9IF8i.vSwwmyvlRNDy1o5&amp;h=a6a2ad25&amp;itok=acEUN_jT 1x, https://files.rcnradio.com/public/styles/d_img_850x580/public/2022-07/Iv%C3%A1n%20Duque%20y%20Carlos%20Antonio%20V%C3%A9lez_0.jpg?VersionId=TMULzn_oCZH9IF8i.vSwwmyvlRNDy1o5&amp;h=a6a2ad25&amp;itok=acEUN_jT 2x"/> <source media="(min-width: 0px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/m_img_680x464/public/2022-07/Iv%C3%A1n%20Duque%20y%20Carlos%20Antonio%20V%C3%A9lez_0.jpg?VersionId=o1oGkZz1OvpB0C8Ez6do_01ZDclgA3Ok&amp;h=a6a2ad25&amp;itok=IWQc_v8l 1x, https://files.rcnradio.com/public/styles/m_img_680x464/public/2022-07/Iv%C3%A1n%20Duque%20y%20Carlos%20Antonio%20V%C3%A9lez_0.jpg?VersionId=o1oGkZz1OvpB0C8Ez6do_01ZDclgA3Ok&amp;h=a6a2ad25&amp;itok=IWQc_v8l 2x"/> <img width="800" height="600" alt="Ivan Duque y Carlos Antonio Vélez " title="Ivan Duque y Carlos Antonio Vélez " loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/public/styles/image800x600/public/2022-07/Iv%C3%A1n%20Duque%20y%20Carlos%20Antonio%20V%C3%A9lez_0.jpg?VersionId=9XutHqMsdtxkw3509GHbZeFamngcj8Fm&amp;h=a6a2ad25&amp;itok=Uy1z-xTH" typeof="foaf:Image" /> </picture></div></div> <span class="information"></span><div class="description-img"><div class="fleft"></div><div class="fright"><b>Carlos Antonio Vélez </b></div></div> </article></div></div></div><div class="item4"><div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>El presidente de la República, <strong>Iván Duque</strong>, estuvo presente en el reconocimiento otorgado a<a href="https://www.antena2.com/opinion/columnistas/carlos-antonio-velez-20"><strong> Carlos Antonio Vélez</strong></a> por parte del <strong>Ministerio de Tecnologías de la Información y las Comunicaciones</strong> (Mintic), teniendo en cuenta su “<strong>contribución en el progreso de las comunicaciones</strong>” tras cumplir 50 años de carrera periodística. </p><p>El propio mandatario le entregó la medalla al <strong>Mérito de las Comunicaciones</strong> ante la labor realizada a lo largo de las últimas décadas. Vale señalar que dicho homenaje del gobierno nacional se unió al premio <strong>Micrófono de Oro</strong>, distinción otorgada por RCN Radio en el mes de marzo. </p><p>“<strong>Felicitaciones a<a href="https://www.antena2.com/opinion/columnistas/carlos-antonio-velez-20"> Carlos Antonio Vélez</a> por esta importante distinción del gobierno colombiano.</strong> Sus amigos y compañeros en ⁦⁦RCN Radio y Antena 2⁩ nos sentimos complacidos y orgullosos”, dijo Henry el ‘Bocha’ Jiménez, compañero de Carlos Antonio Vélez en Planeta Fútbol.</p><p><strong>Le puede interesar: <a href="https://www.rcnradio.com/deportes/lista-de-colombianos-que-clasificaron-a-los-world-games-2022" hreflang="es" target="_blank">Lista de colombianos que clasificaron a los World Games 2022</a></strong></p></div><div class="field field--name-field-paragraph-add field--type-entity-reference-revisions field--label-hidden field__items"><div class="field__item"><div class="paragraph paragraph--type--paragraph-image paragraph--view-mode--default"><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="caption-img-foot"> <article><div> <img src="https://files.rcnradio.com/public/2022-07/Carlos%20Antonio%20V%C3%A9lez%20Palabras%20Mayores%20de%20Antena%202%20junto%20a%20Iv%C3%A1n%20Duque_1_0.jpg?VersionId=OS3yuPUc.3D86FefhxktON.MgeQtTfn2" width="958" height="616" alt="Carlos Antonio Vélez Palabras Mayores de Antena 2 junto a Iván Duque." typeof="foaf:Image" /></div> <span class="information"></span><div class="description-img"><div class="fleft">Carlos Antonio Vélez Palabras Mayores de Antena 2 junto a Iván Duque.</div><div class="fright"><b>Carlos Antonio Vélez</b></div></div> </article></div></div></div></div><div class="field__item"><div class="paragraph paragraph--type--paragraph-text paragraph--view-mode--default"><div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><p><a href="https://www.antena2.com/etiquetas/carlos-antonio-velez"><strong>Carlos Antonio Vélez</strong></a> sin duda alguna es un líder de opinión que ha marcado una era en la radio y televisión colombiana por su claridad conceptual a la hora de hablar de fútbol. </p><p><a href="https://www.antena2.com/etiquetas/carlos-antonio-velez"><strong>Carlos Antonio Vélez</strong></a>, quien nació el 30 de octubre de 1953, comenzó su carrera en los medios, luego de estudiar derecho en la Universidad de Caldas y la Universidad Católica. </p><p>El director de <a href="https://www.antena2.com/etiquetas/planeta-futbol"><strong>Planeta Fútbol</strong></a> de <a href="https://www.antena2.com/"><strong>Antena 2</strong></a> ingresó a <a href="https://rcnradio.com/"><strong>RCN Radio</strong></a> a finales de la década de los 80, previo a la Copa del mundo de Italia 90, acompañando a la Selección Colombia, equipo que clasificó a dicha cita orbital luego de 28 años de ausencia.</p><p>Reconocido por su firmeza a la hora de emitir sus opiniones, <a href="https://www.antena2.com/etiquetas/carlos-antonio-velez"><strong>Carlos Antonio Vélez</strong></a> se ha caracterizado por su estilo directo analítico a la hora de analizar el fútbol. </p><p>Carlos Antonio Vélez también ha sido columnista de medios como El Periódico, El Pueblo, Balón, Occidente, Nuevo Estadio, Revista del América, El Siglo, El Tiempo y Deporte Gráfico, entre otros. Actualmente también es comentarista del canal deportivo Win Sports+.</p></div></div></div><div class="field__item"><div class="paragraph paragraph--type--paragraph-image paragraph--view-mode--default"><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="caption-img-foot"> <article><div> <img src="https://files.rcnradio.com/public/2022-07/reconocimiento_a_carlos_antonio_velez_1_0.jpg?VersionId=5bVPkKKgxY6mPT9Jpd0EuhntCi4f6JUY" width="837" height="1377" alt="Reconocimiento a Carlos Antonio Vélez" typeof="foaf:Image" /></div> <span class="information"></span><div class="description-img"><div class="fleft">Reconocimiento a Carlos Antonio Vélez.</div><div class="fright"><b>Carlos Antonio Vélez</b></div></div> </article></div></div></div></div></div><div class="field field--name-field-source field--type-string field--label-above"><div class="field__label">Fuente</div><div class="field__item"><p>Antena 2</p></div></div><div class="field field--name-call-action-google-news field--type-ds field--label-hidden field__item"> <a href="https://news.google.com/publications/CAAqBwgKMM7M_wow5bz5Ag?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419" target="_blank">Siga a RCN Radio en Google News</a></div><div class="field field--name-field-tags field--type-entity-reference field--label-above clearfix"><h3 class="field__label">Tags</h3><ul class='links field__items'><li><a href="/etiquetas/carlos-antonio-velez" property="schema:about" hreflang="es">Carlos Antonio Vélez</a></li><li><a href="/etiquetas/ivan-duque" property="schema:about" hreflang="es">Iván Duque</a></li><li><a href="/etiquetas/mintic" property="schema:about" hreflang="es">MinTIC</a></li></ul></div></div><div class="item5"><div class="ads-btn1"></div><div class="field field--name-ds-ga-news-top field--type-ds field--label-hidden field__item"><div class="or-most-read"><h2>Lo más visto</h2><div class="or-most-read-wrapper"><div data-history-node-id="186615" data-node-id="186615" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/entretenimiento" hreflang="es">Entretenimiento</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1656901178</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/entretenimiento/estiwar-g-se-quito-el-atuendo-al-despedirse-de-masterchef-y-aparecio-lucho" hreflang="es">Estiwar G se quitó el atuendo al despedirse de Masterchef y apareció Lucho</a></h2></div></div></div></div><div data-history-node-id="186783" data-node-id="186783" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-region field--type-entity-reference field--label-hidden field__item"><a href="/colombia" hreflang="es">Colombia</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1657059716</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/colombia/vacantes-para-jovenes-con-y-sin-experiencia-el-sueldo-es-de-2400000" hreflang="es">Vacantes para jóvenes con y sin experiencia: el sueldo es de $2.400.000</a></h2></div></div></div></div><div data-history-node-id="184020" data-node-id="184020" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/clics" hreflang="es">Clics</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1654812717</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/clics/maluma-publica-foto-desnudo-en-el-que-una-mujer-lo-toca-y-varias-murieron-de-envidia" hreflang="es">Maluma publica foto desnudo en el que una mujer lo toca y varias murieron de envidia</a></h2></div></div></div></div><div data-history-node-id="184559" data-node-id="184559" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/clics" hreflang="es">Clics</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1655262315</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/clics/aura-cristina-geithner-muy-a-sus-55-anos-enamora-a-sus-fans-con-foto-en-bikini" hreflang="es">Aura Cristina Geithner, muy a sus 55 años, enamora a sus fans con foto en bikini</a></h2></div></div></div></div><div data-history-node-id="186715" data-node-id="186715" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/clics" hreflang="es">Clics</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1657037910</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/clics/sara-uribe-nado-en-un-rio-completamente-desnuda-mientras-freddy-guarin-anuncio-su-compromiso" hreflang="es">Sara Uribe nadó en un río completamente desnuda mientras Freddy Guarín anunció su compromiso</a></h2></div></div></div></div></div></div></div><div class="ads-btn2"></div></div><div class="item6"><div class="field field--name-dynamic-twig-fieldnode-mgid-ads field--type-ds field--label-hidden field__item"><div style="padding: 20px 0; border-top: 1px solid #dce4e8;"><div id="M758039ScriptRootC1219719"></div><script src="https://jsc.mgid.com/r/c/rcnradio.com.1219719.js" async></script></div></div><div class="field field--name-ds-related-articles field--type-ds field--label-hidden field__item"><h3>Le puede interesar</h3><div><div data-history-node-id="186918" data-node-id="186918" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/economia/el-vainazo-de-duque-a-petro-la-tributaria-no-se-necesita-salvo-que-se-quiera-gastar-mas" class="field-group-link link-node" hreflang="es"><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/dm_img_190x129/public/2022-02/BeFunky-collage%20%2870%29.jpg?VersionId=FP0BXlAnE_SkbanEa1IDB16eKnFgJ7cR&amp;itok=tLsJGbBZ 1x"/> <source media="(min-width: 0px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/m_img_100x100/public/2022-02/BeFunky-collage%20%2870%29.jpg?VersionId=OO5gXa5HtlDR_cCHXjcY5LsqETieweP8&amp;itok=XKLgrpgr 1x"/> <img width="800" height="600" alt="Iván Duque y Gustavo Petro" title="Iván Duque y Gustavo Petro" loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/public/2022-02/BeFunky-collage%20%2870%29.jpg?VersionId=3ZscVlrvpeWeuUL2DUkkY_wHjEeTkaQL" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/economia/el-vainazo-de-duque-a-petro-la-tributaria-no-se-necesita-salvo-que-se-quiera-gastar-mas" hreflang="es">El &#039;vainazo&#039; de Duque a Petro: La tributaria no se necesita, salvo que se quiera gastar más</a></h2></div><div class="section-date-bottom"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/economia" hreflang="es">Economía</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1657149468</div></div></div></div></div><div data-history-node-id="186903" data-node-id="186903" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/colombia/las-razones-del-presidente-duque-para-no-frenar-la-exploracion-petrolera" class="field-group-link link-node" hreflang="es"><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/dm_img_190x129/public/2020-03/petroleo_15_0.jpg?VersionId=7k7og15m1adcKQp2mZgozuLRsRjqdogC&amp;itok=tFUvFpBN 1x"/> <source media="(min-width: 0px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/m_img_100x100/public/2020-03/petroleo_15_0.jpg?VersionId=EzCCq9E87iQtCUcJoZ8F.i1Hmvo90vw9&amp;itok=dJu3Oqx- 1x"/> <img width="800" height="600" alt="Precio del petróleo" loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/public/2020-03/petroleo_15_0.jpg?VersionId=eoGC2DalKHtKnYADhuE2TtC4KWNsjOeA" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/colombia/las-razones-del-presidente-duque-para-no-frenar-la-exploracion-petrolera" hreflang="es">Las razones del presidente Duque para no frenar la exploración petrolera</a></h2></div><div class="section-date-bottom"><div class="field field--name-field-region field--type-entity-reference field--label-hidden field__item"><a href="/colombia" hreflang="es">Colombia</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1657143522</div></div></div></div></div><div data-history-node-id="186871" data-node-id="186871" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/politica/gobierno-entrante-debera-saber-administrar-fiscalmente-para-hacerle-frente-a-posible" class="field-group-link link-node" hreflang="es"><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/dm_img_190x129/public/2022-06/whatsapp_image_2022-05-19_at_8.55.19_am_1_0.jpeg?VersionId=cY6fipP6lZWeijyRVtadN7QLe3OCV5WW&amp;itok=21N5HLVn 1x"/> <source media="(min-width: 0px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/m_img_100x100/public/2022-06/whatsapp_image_2022-05-19_at_8.55.19_am_1_0.jpeg?VersionId=reKs19NKVYZTRTqhT..d7BFftqMHNf31&amp;itok=SiTHerR3 1x"/> <img width="800" height="600" alt="El presidente Iván Duque" loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/public/2022-06/whatsapp_image_2022-05-19_at_8.55.19_am_1_0.jpeg?VersionId=hvzmnfrtOabk9XuGsFurJLOKzkY.IxUo" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/politica/gobierno-entrante-debera-saber-administrar-fiscalmente-para-hacerle-frente-a-posible" hreflang="es">Gobierno entrante deberá saber administrar fiscalmente para hacerle frente a posible recesión en EE. UU: Duque</a></h2></div><div class="section-date-bottom"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/politica" hreflang="es">Política</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1657132731</div></div></div></div></div><div data-history-node-id="186709" data-node-id="186709" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/entretenimiento/smartfilms-el-festival-de-cine-hecho-con-celulares-mantiene-abierta-su-convocatoria" class="field-group-link link-node" hreflang="es"><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/dm_img_190x129/public/2021-09/whatsapp_image_2021-09-28_at_1.32.27_pm_0.jpeg?VersionId=tyMCOg7vuoEhcl_GCmP98Z98A6mBJzSO&amp;itok=vW9le6Fk 1x"/> <source media="(min-width: 0px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/m_img_100x100/public/2021-09/whatsapp_image_2021-09-28_at_1.32.27_pm_0.jpeg?VersionId=IvrqB_LTpqNK1eUFGPPLKl5UnA8sCSQk&amp;itok=FCU6Zj5- 1x"/> <img width="800" height="600" alt="SmartFilms abre convocatoria para mujeres creadoras de cortometrajes " loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/public/2021-09/whatsapp_image_2021-09-28_at_1.32.27_pm_0.jpeg?VersionId=M3fTiaH9M9NdMGTwLNk3.hm8uFtkVBK2" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/entretenimiento/smartfilms-el-festival-de-cine-hecho-con-celulares-mantiene-abierta-su-convocatoria" hreflang="es">Smartfilms, el festival de cine hecho con celulares, mantiene abierta su convocatoria</a></h2></div><div class="section-date-bottom"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/entretenimiento" hreflang="es">Entretenimiento</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1657036256</div></div></div></div></div></div></div></div></div></article> </section> </main></div></div></div><div class="scroll-status"><div class="infinite-scroll-request"><h4>Encuentre más contenidos</h4> <svg class="arrows"> <path class="a2" d="M0 10 L20 29 L40 10"></path> <path class="a3" d="M0 20 L20 39 L40 20"></path> </svg></div><p class="infinite-scroll-last">Fin del contenido.</p></div> <footer class="site-footer"><div class="container"><div class="site-footer__bottom"> <section class="row region region-footer-fifth"><div id="block-blockadscss" class="block block-rcn-ads-dfp block-dynamic-ads-block"><div class="content"><div class="ads-dyn-rcnra"></div></div></div><div id="block-footerblock" class="block block-rcnradio-blocks block-rcnradio-blocks-footer-block"><div class="content"><div class="container basica-footer d-none d-sm-block"><div class="row basica-footer-menu"><div class="col-md-2 brand-wrapper"> <img src="https://files.rcnradio.com/rcnradio-header_1_1.svg" class="img-responsive logo-basica-ds"></div><div class="col-md-2 ds-items" id="menu-foot"><h3>SECCIONES</h3><ul><li> <a href="/" > Portada </a></li><li> <a href="/colombia" > Colombia </a></li><li> <a href="/bogota" > Bogotá </a></li><li> <a href="/politica" > Política </a></li><li> <a href="/judicial" > Judicial </a></li><li> <a href="/deportes" > Deportes </a></li><li> <a href="/economia" > Economía </a></li><li> <a href="/entretenimiento" > Entretenimiento </a></li><li> <a href="/tecnologia" > Tecnología </a></li><li> <a href="/internacional" > Internacional </a></li><li> <a href="/estilo-de-vida" > Estilo de vida </a></li></ul></div><div class="col-md-2 ds-items" id="menu-foot"><h3>RADIO</h3><ul><li> <a href="https://www.lafm.com.co/" target="_blank" class="not-pjax"> LA F.M </a></li><li> <a href="https://www.antena2.com/" target="_blank" class="not-pjax"> Antena 2 </a></li><li> <a href="https://www.lamega.com.co/" target="_blank" class="not-pjax"> La Mega </a></li><li> <a href="http://www.rcnmundo.com/" target="_blank" class="not-pjax"> RCN Mundo </a></li><li> <a href="https://www.radiouno.com.co/" target="_blank" class="not-pjax"> Radio 1 </a></li><li> <a href="http://www.elsol.com.co/" target="_blank" class="not-pjax"> El Sol </a></li><li> <a href="http://www.fantastica.com.co/" target="_blank" class="not-pjax"> Fantástica </a></li><li> <a href="https://alertabogota.com/" target="_blank" class="not-pjax"> Alerta Bogotá </a></li><li> <a href="https://www.alertacaribe.com/" target="_blank" class="not-pjax"> Alerta Caribe </a></li><li> <a href="https://www.alertapaisa.com/" target="_blank" class="not-pjax"> Alerta Paisa </a></li><li> <a href="https://www.alertatolima.com/" target="_blank" class="not-pjax"> Alerta Tolima </a></li><li> <a href="http://www.radiored.com.co/" target="_blank" class="not-pjax"> Radio Red </a></li><li> <a href="https://www.alertasantanderes.com/" target="_blank" class="not-pjax"> Alerta Santander </a></li></ul></div><div class="col-md-2 ds-items" id="menu-foot"><h3>TELEVISIÓN</h3><ul><li> <a href="https://www.canalrcn.com/" target="_blank" class="not-pjax"> Canal RCN </a></li><li> <a href="https://www.ntn24.com/" target="_blank" class="not-pjax"> NTN24 </a></li><li> <a href="https://www.canalnuestratele.com/" target="_blank" class="not-pjax"> Nuestra Tele </a></li><li> <a href="http://www.rcncomerciales.com/" target="_blank" class="not-pjax"> RCN Comerciales </a></li><li> <a href="http://www.canalrcn.com/telenovelas" target="_blank" class="not-pjax"> RCN Novelas </a></li><li> <a href="https://www.noticiasrcn.com/" target="_blank" class="not-pjax"> Noticias Rcn </a></li></ul></div><div class="col-md-2 ds-items" id="menu-foot"><h3>OTROS</h3><ul><li> <a href="https://www.fides.org.co/" target="_blank" class="not-pjax"> Fides </a></li><li> <a href="https://www.larepublica.co/" target="_blank" class="not-pjax"> La República </a></li><li> <a href="http://especiales.rcn.com.co/ebooks/la-radio-de-colombia/#laradiodecolombia/portada" target="_blank" class="not-pjax"> RCN Radio 60 años </a></li><li> <a href="https://www.sostenibilidadrcn.com" target="_blank" class="not-pjax"> RCN Social </a></li></ul></div><div class="col-md-2 sn-desktop-block" id="share-foot"><h3>Síganos</h3><ul class="feed-redes"><li> <a href="https://www.facebook.com/rcnradio" target="_blank" class="not-pjax"> <i class="fa fa-facebook" aria-hidden="true"></i> </a></li><li> <a href="https://twitter.com/rcnradio" target="_blank" class="not-pjax"> <i class="fa fa-twitter" aria-hidden="true"></i> </a></li><li> <a href="https://www.youtube.com/channel/UCnj2A_LNDcHHQCB38y1Btwg" target="_blank" class="not-pjax"> <i class="fa fa-youtube" aria-hidden="true"></i> </a></li><li> <a href="https://www.instagram.com/rcnradiocolombia/" target="_blank" class="not-pjax"> <i class="fa fa-instagram" aria-hidden="true"></i> </a></li><li> <a href="https://www.linkedin.com/" target="_blank" class="not-pjax"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a></li><li> <a href="https://www.rcnradio.com/rss.xml" target="_blank" class="not-pjax"> <i class="fa fa-rss" aria-hidden="true"></i> </a></li></ul></div></div><div class="row basica-legal-footer-menu"><div class="col-md-4"><p>© 2020 RCN Radio. Todos los derechos reservados.</p></div><div class="col-md-8"><ul><li> <a href="https://www.rcnradio.com/legal/aviso-de-privacidad" target="_blank" class="not-pjax"> Aviso de Privacidad </a></li><li> <a href="/legal/politica-de-proteccion-de-datos-personales" target="_blank" class="not-pjax"> Protección de Datos Personales </a></li><li> <a href="/legal/etica-empresarial" target="_blank" class="not-pjax"> Programa de Ética Empresarial </a></li><li> <a href="https://www.rcnmundo.com/atencionaloyente/" target="_blank" class="not-pjax"> Atención al Oyente </a></li><li> <a href="https://www.rcnmundo.com/proveedores/" target="_blank" class="not-pjax"> Proveedores </a></li><li> <a href="https://www.rcnradio.com/legal/ley-1712-de-2014-ley-de-transparencia-y-del-derecho-de-acceso-la-informacion-publica" target="_blank" class="not-pjax"> Ley 1712 de 2014 </a></li></ul></div></div></div><div class="d-block d-sm-none"> <section class="basica-footer-menu"> <article class="col brand-wrapper"> <img src="https://files.rcnradio.com/rcnradio-header_1_1.svg" class="img-responsive logo-basica"> </article> <article class="accordion" id="ftAccordion"><div class="card"><div class="card-header" id="heading-fb2323d6-4aa8-4ea1-9db6-05fc870a4100"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-fb2323d6-4aa8-4ea1-9db6-05fc870a4100" aria-expanded="false" aria-controls="collapse-fb2323d6-4aa8-4ea1-9db6-05fc870a4100"> <span>SECCIONES</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-fb2323d6-4aa8-4ea1-9db6-05fc870a4100" class="collapse" aria-labelledby="heading-fb2323d6-4aa8-4ea1-9db6-05fc870a4100" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="/" > Portada </a></li><li> <a href="/colombia" > Colombia </a></li><li> <a href="/bogota" > Bogotá </a></li><li> <a href="/politica" > Política </a></li><li> <a href="/judicial" > Judicial </a></li><li> <a href="/deportes" > Deportes </a></li><li> <a href="/economia" > Economía </a></li><li> <a href="/entretenimiento" > Entretenimiento </a></li><li> <a href="/tecnologia" > Tecnología </a></li><li> <a href="/internacional" > Internacional </a></li><li> <a href="/estilo-de-vida" > Estilo de vida </a></li></ul></div></div></div><div class="card"><div class="card-header" id="heading-4546c12d-a81a-43e0-a5ab-637a4288cde5"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-4546c12d-a81a-43e0-a5ab-637a4288cde5" aria-expanded="false" aria-controls="collapse-4546c12d-a81a-43e0-a5ab-637a4288cde5"> <span>RADIO</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-4546c12d-a81a-43e0-a5ab-637a4288cde5" class="collapse" aria-labelledby="heading-4546c12d-a81a-43e0-a5ab-637a4288cde5" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="https://www.lafm.com.co/" target="_blank" class="not-pjax"> LA F.M </a></li><li> <a href="https://www.antena2.com/" target="_blank" class="not-pjax"> Antena 2 </a></li><li> <a href="https://www.lamega.com.co/" target="_blank" class="not-pjax"> La Mega </a></li><li> <a href="http://www.rcnmundo.com/" target="_blank" class="not-pjax"> RCN Mundo </a></li><li> <a href="https://www.radiouno.com.co/" target="_blank" class="not-pjax"> Radio 1 </a></li><li> <a href="http://www.elsol.com.co/" target="_blank" class="not-pjax"> El Sol </a></li><li> <a href="http://www.fantastica.com.co/" target="_blank" class="not-pjax"> Fantástica </a></li><li> <a href="https://alertabogota.com/" target="_blank" class="not-pjax"> Alerta Bogotá </a></li><li> <a href="https://www.alertacaribe.com/" target="_blank" class="not-pjax"> Alerta Caribe </a></li><li> <a href="https://www.alertapaisa.com/" target="_blank" class="not-pjax"> Alerta Paisa </a></li><li> <a href="https://www.alertatolima.com/" target="_blank" class="not-pjax"> Alerta Tolima </a></li><li> <a href="http://www.radiored.com.co/" target="_blank" class="not-pjax"> Radio Red </a></li><li> <a href="https://www.alertasantanderes.com/" target="_blank" class="not-pjax"> Alerta Santander </a></li></ul></div></div></div><div class="card"><div class="card-header" id="heading-5381feea-8681-43a1-a6b4-a5004db3195a"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-5381feea-8681-43a1-a6b4-a5004db3195a" aria-expanded="false" aria-controls="collapse-5381feea-8681-43a1-a6b4-a5004db3195a"> <span>TELEVISIÓN</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-5381feea-8681-43a1-a6b4-a5004db3195a" class="collapse" aria-labelledby="heading-5381feea-8681-43a1-a6b4-a5004db3195a" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="https://www.canalrcn.com/" target="_blank" class="not-pjax"> Canal RCN </a></li><li> <a href="https://www.ntn24.com/" target="_blank" class="not-pjax"> NTN24 </a></li><li> <a href="https://www.canalnuestratele.com/" target="_blank" class="not-pjax"> Nuestra Tele </a></li><li> <a href="http://www.rcncomerciales.com/" target="_blank" class="not-pjax"> RCN Comerciales </a></li><li> <a href="http://www.canalrcn.com/telenovelas" target="_blank" class="not-pjax"> RCN Novelas </a></li><li> <a href="https://www.noticiasrcn.com/" target="_blank" class="not-pjax"> Noticias Rcn </a></li></ul></div></div></div><div class="card"><div class="card-header" id="heading-044c94a9-5200-4e46-b05d-3121147c53ae"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-044c94a9-5200-4e46-b05d-3121147c53ae" aria-expanded="false" aria-controls="collapse-044c94a9-5200-4e46-b05d-3121147c53ae"> <span>OTROS</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-044c94a9-5200-4e46-b05d-3121147c53ae" class="collapse" aria-labelledby="heading-044c94a9-5200-4e46-b05d-3121147c53ae" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="https://www.fides.org.co/" target="_blank" class="not-pjax"> Fides </a></li><li> <a href="https://www.larepublica.co/" target="_blank" class="not-pjax"> La República </a></li><li> <a href="http://especiales.rcn.com.co/ebooks/la-radio-de-colombia/#laradiodecolombia/portada" target="_blank" class="not-pjax"> RCN Radio 60 años </a></li><li> <a href="https://www.sostenibilidadrcn.com" target="_blank" class="not-pjax"> RCN Social </a></li></ul></div></div></div> </article> <article class="sn-footer"> <span class="share">Síganos</span><ul class="feed-redes"><li> <a href="https://www.facebook.com/rcnradio" target="_blank" class="not-pjax"> <i class="fa fa-facebook" aria-hidden="true"></i> </a></li><li> <a href="https://twitter.com/rcnradio" target="_blank" class="not-pjax"> <i class="fa fa-twitter" aria-hidden="true"></i> </a></li><li> <a href="https://www.youtube.com/channel/UCnj2A_LNDcHHQCB38y1Btwg" target="_blank" class="not-pjax"> <i class="fa fa-youtube" aria-hidden="true"></i> </a></li><li> <a href="https://www.instagram.com/rcnradiocolombia/" target="_blank" class="not-pjax"> <i class="fa fa-instagram" aria-hidden="true"></i> </a></li><li> <a href="https://www.linkedin.com/" target="_blank" class="not-pjax"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a></li><li> <a href="https://www.rcnradio.com/rss.xml" target="_blank" class="not-pjax"> <i class="fa fa-rss" aria-hidden="true"></i> </a></li></ul> </article> </section> <section class="container basica-legal-footer-menu"><div class="col"><p>© 2020 RCN Radio. Todos los derechos reservados.</p></div><div class="col"><ul><li> <a href="https://www.rcnradio.com/legal/aviso-de-privacidad" target="_blank" class="not-pjax"> Aviso de Privacidad </a></li><li> <a href="/legal/politica-de-proteccion-de-datos-personales" target="_blank" class="not-pjax"> Protección de Datos Personales </a></li><li> <a href="/legal/etica-empresarial" target="_blank" class="not-pjax"> Programa de Ética Empresarial </a></li><li> <a href="https://www.rcnmundo.com/atencionaloyente/" target="_blank" class="not-pjax"> Atención al Oyente </a></li><li> <a href="https://www.rcnmundo.com/proveedores/" target="_blank" class="not-pjax"> Proveedores </a></li><li> <a href="https://www.rcnradio.com/legal/ley-1712-de-2014-ley-de-transparencia-y-del-derecho-de-acceso-la-informacion-publica" target="_blank" class="not-pjax"> Ley 1712 de 2014 </a></li></ul></div> </section></div></div></div> </section></div></div> </footer></div></div></div><script type="application/json" data-drupal-selector="drupal-settings-json">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</script><script src="/core/misc/polyfills/object.assign.js?v=8.9.1"></script><script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.3"></script><script src="/core/misc/drupalSettingsLoader.js?v=8.9.1"></script><script src="https://files.rcnradio.com/public/languages/es_PCAzw-Itc2xxYVjNHgUuCToLjgvYENkXWsbQnLnN_a8.js?VersionId=Lsk.yXW2ztfjbG.eCBufIXRJh8vrrJtk?remi41"></script><script src="/core/misc/drupal.js?v=8.9.1"></script><script src="/core/misc/drupal.init.js?v=8.9.1"></script><script src="/core/assets/vendor/jquery.ui/ui/data-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/disable-selection-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/form-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/labels-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/jquery-1-7-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/scroll-parent-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/tabbable-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/unique-id-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/version-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/escape-selector-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/focusable-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/ie-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/keycode-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/plugin-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/safe-active-element-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/safe-blur-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/widget-min.js?v=1.12.1"></script><script src="/core/assets/vendor/picturefill/picturefill.min.js?v=3.0.3"></script><script src="/modules/custom/antena2_podcast/js/antena2-podcast-slider.js?remi41"></script><script src="/libraries/angular-services/dist/angular-services/build.js?remi41"></script><script src="/modules/contrib/lazy/js/lazy.js?v=8.9.1"></script><script src="/core/assets/vendor/js-cookie/js.cookie.min.js?v=3.0.0-rc0"></script><script src="/core/misc/jquery.cookie.shim.js?v=8.9.1"></script><script src="/modules/custom/rcn_articles_blocks/js/extra-news-tape-block.js?remi41"></script><script src="/modules/custom/rcn_articles_blocks/js/video-tape-block.js?remi41"></script><script src="/core/assets/vendor/jquery.ui/ui/widgets/tabs-min.js?v=1.12.1"></script><script src="/modules/custom/rcnra_programming/js/programming.js?v=1.0.0"></script><script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script><script src="/libraries/comscore/comscore.streaming.6.1.1.171219.min.js?v=6.1.1"></script><script src="/libraries/video-js/video.min.js?v=5.3.0"></script><script src="/libraries/video-js/plugins/videojs.ads.min.js?v=5.3.0"></script><script src="/libraries/video-js/plugins/videojs.ima.js?v=5.3.0"></script><script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-lib.js?v=0.1.11"></script><script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-streaming.js?remi41"></script><script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-general.js?remi41"></script><script src="/modules/custom/rcnra_programming/js/live-program.js?remi41"></script><script src="/modules/custom/rcnradio_articles/js/articles.js?remi41"></script><script src="/libraries/infinite-scroll/dist/infinite-scroll.pkgd.min.js?v=3.0.2"></script><script src="/modules/custom/rcnradio_articles/js/extend-infinite-scroll.js?remi41"></script><script src="/modules/custom/rcnradio_articles/js/time-ago.js?remi41"></script><script src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script><script src="/modules/custom/rcnradio_authors/js/rcnradio-authors-slider.js?remi41"></script><script src="/modules/custom/rcnradio_blocks/js/header.js?remi41"></script><script src="/modules/custom/rcnradio_blocks/js/polldaddy.js?remi41"></script><script src="/modules/custom/rcnradio_blocks/js/sub-menu.js?remi41"></script><script src="/libraries/bxslider-4/dist/jquery.bxslider.min.js?v=8.9.1"></script><script src="/modules/custom/rcnradio_gallery/js/gallery-custom.js?remi41"></script><script src="https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js" async></script><script src="/modules/custom/rcnradio_opta/js/opta-settings.js?remi41"></script><script src="/themes/custom/b_rcnradio/build/libs/jscroll/jquery.jscroll.js?v=2.3.9"></script><script src="/modules/custom/rcnradio_search/js/rcnradio-search.js?v=1.x"></script><script src="/modules/custom/rcnradio_sharect/js/rcnradio_sharect_config_fb.js?v=1.2"></script><script src="/modules/custom/rcnradio_sharect/js/rcnradio_sharect_custom.js?v=1.2.0"></script><script src="/modules/custom/rcnradio_sharect/js/rcnradio_sharect_init.js?v=1.2"></script><script src="/modules/custom/rcnradio_social_share/js/social_share.js?remi41"></script><script src="/modules/custom/rcnradiocross_live_blog/js/live-blog.js?remi41"></script><script src="/modules/custom/sueno_americano/assets/js/utils.js?v=1.x"></script><script src="/themes/contrib/bootstrap_barrio/js/global.js?v=8.9.1"></script><script src="/themes/contrib/bootstrap_barrio/js/affix.js?v=8.9.1"></script><script src="/themes/custom/la-b-sica_theme/dist/js/bootstrap.min.js?remi41"></script><script src="/themes/custom/la-b-sica_theme/dist/js/scripts.js?remi41"></script><script src="https://use.fontawesome.com/a53c71a5c3.js"></script><script src="/modules/contrib/eu_cookie_compliance/js/eu_cookie_compliance.js?v=1"></script><script src="/core/assets/vendor/matchMedia/matchMedia.min.js?v=0.2.0"></script><script src="/modules/custom/rcn_ads_dfp/modules/ads_header_bidding/js/header-bidding-library.js?remi41"></script><script src="//www.googletagservices.com/tag/js/gpt.js"></script><script src="/libraries/whenInViewport/whenInViewport.min.js?v=1.2"></script><script src="/modules/custom/rcn_ads_dfp/js/ads-library.js?v=1.1"></script><script src="/modules/custom/rcnradiocross_custom_form/js/post.js?remi41"></script></body></html>