<!DOCTYPE html><html lang="es" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# schema: http://schema.org/ sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# "><head><script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="2a4fe" data-proxy="true"></script><meta charset="utf-8" /><style>.js img.lazyload:not([src]) { visibility: hidden; }.js img.lazyloaded[data-sizes=auto] { display: block; width: 100%; }</style><meta name="title" content="Así se silenció El Campín con el gol de América en el último minuto | RCN Radio" /><meta name="geo.placename" content="Colombia" /><meta name="geo.region" content="CO" /><meta name="twitter:card" content="summary_large_image" /><link rel="canonical" href="https://www.rcnradio.com/deportes/video-asi-se-silencio-el-campin-con-el-gol-de-america-en-el-ultimo-minuto-ante-millonarios" /><meta name="robots" content="index" /><meta property="og:site_name" content="RCN Radio" /><meta property="fb:app_id" content="177007609575292" /><meta name="twitter:description" content="El conjunto escarlata logró llevarse un punto de Bogotá en el tiempo extra del partido." /><meta name="description" content="El conjunto escarlata logró llevarse un punto de Bogotá en el tiempo extra del partido." /><meta property="og:type" content="article" /><meta name="twitter:title" content="[Video] Así se silenció El Campín con el gol de América en el último minuto ante Millonarios" /><meta name="twitter:site" content="@rcnradio" /><meta name="news_keywords" content="América de Cali, El Campín, Millonarios FC, Video viral" /><meta property="og:url" content="https://www.rcnradio.com/deportes/video-asi-se-silencio-el-campin-con-el-gol-de-america-en-el-ultimo-minuto-ante-millonarios" /><meta name="keywords" content="América de Cali, El Campín, Millonarios FC, Video viral" /><meta property="og:title" content="[Video] Así se silenció El Campín con el gol de América en el último minuto ante Millonarios" /><meta name="twitter:creator" content="@rcnradio" /><meta property="og:description" content="El conjunto escarlata logró llevarse un punto de Bogotá en el tiempo extra del partido." /><meta name="twitter:image" content="https://files.rcnradio.com/2022-09/img_3062_0.jpg?VersionId=VkpiqDX2eONwaiSsvhS5FokhgtF6rDvM" /><meta property="og:image" content="https://files.rcnradio.com/2022-09/img_3062_0.jpg?VersionId=VkpiqDX2eONwaiSsvhS5FokhgtF6rDvM" /><meta property="og:image:secure_url" content="https://files.rcnradio.com/2022-09/img_3062_0.jpg?VersionId=VkpiqDX2eONwaiSsvhS5FokhgtF6rDvM" /><meta property="og:image:width" content="1559" /><meta property="og:image:height" content="941" /><meta property="og:updated_time" content="2022-09-25T13:11:21-0500" /><meta property="og:locale" content="es_ES" /><meta property="article:publisher" content="https://www.facebook.com/rcnradio" /><meta property="article:tag" content="América de Cali, El Campín, Millonarios FC, Video viral" /><meta property="article:published_time" content="2022-09-25T13:11:21-0500" /><meta property="article:modified_time" content="2022-09-25T13:11:21-0500" /><meta name="Generator" content="Drupal 8 (https://www.drupal.org)" /><meta name="MobileOptimized" content="width" /><meta name="HandheldFriendly" content="true" /><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" /><script>function euCookieComplianceLoadScripts() {}</script><style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #0779bf} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rcnradio.com/deportes/video-asi-se-silencio-el-campin-con-el-gol-de-america-en-el-ultimo-minuto-ante-millonarios"},"headline":"[Video] Así se silenció El Campín con el gol de América en el último minuto ante Millonarios","image":[{"@type":"ImageObject","width":800,"height":600,"url":"https://files.rcnradio.com/styles/image800x600/public/2022-09/img_3062_0.jpg.webp?VersionId=FUbp_aM2CsOQkR0OxezXMdBkBC6L7Jus&amp;itok=xpBZa5pL"}],"datePublished":"2022-09-25T13:11:21-05:00","dateModified":"2022-09-25T13:11:21-05:00","articleBody":"&lt;p&gt;&lt;strong&gt;Am&eacute;rica de Cali &lt;/strong&gt;se llev&oacute; un valioso punto en su visita a &lt;strong&gt;Millonarios&lt;/strong&gt; por la fecha 14 de la Liga Betplay. El conjunto escarlata igual&oacute; a dos goles el compromiso con un gol de David Mosquera, pr&aacute;cticamente en el &uacute;ltimo minuto del juego.&lt;/p&gt;\r\n\r\n&lt;p&gt;Si bien comenz&oacute; ganando Am&eacute;rica con un gol de &lt;strong&gt;Juan David P&eacute;rez&lt;/strong&gt;, Millonarios dio vuelta al marcador con un soberbio golazo de &lt;strong&gt;Andr&eacute;s G&oacute;mez y con otro tanto de J&aacute;der Valencia&lt;/strong&gt;, luego de una notable jugada colectiva del azul.&lt;/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;Vea tambi&eacute;n:&lt;/strong&gt; &lt;a href=&quot;https://www.rcnradio.com/deportes/otro-asistente-de-pekerman-regresa-a-la-seleccion-colombia&quot; hreflang=&quot;es&quot; target=&quot;_blank&quot;&gt;Otro asistente de P&eacute;kerman regresa a la Selecci&oacute;n Colombia&lt;/a&gt;&lt;/p&gt;\r\n\r\n&lt;p&gt;Millonarios tuvo opciones de aumentar el marcador, pero en los &uacute;ltimos minutos del partido &lt;strong&gt;Am&eacute;rica arrincon&oacute; al local y de a poco lo fue asfixiando en su propia &aacute;rea.&lt;/strong&gt; &lt;strong&gt;De esa forma lleg&oacute; el gol de la igualdad&lt;/strong&gt; que silenci&oacute; al estadio El Camp&iacute;n y aplaz&oacute; la clasificaci&oacute;n del conjunto embajador a los cuadrangulares finales.&lt;/p&gt;\r\n\r\n&lt;p&gt;Como era de esperarse, &lt;strong&gt;los hinchas de los 'diablos rojos' aprovecharon para cargar contra los aficionados del elenco bogotano&lt;/strong&gt;. De paso recordar aquella jugada del primer semestre de 2019, cuando el equipo cale&ntilde;o venci&oacute; a Millonarios tambi&eacute;n en cuadrangulares y lo elimino de la final del campeonato colombiano.&lt;/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;Le puede interesar: &lt;/strong&gt;&lt;a href=&quot;https://www.rcnradio.com/deportes/james-rodriguez-se-conocio-para-quien-iba-su-retadora-celebracion-en-el-colombia-guatemala&quot; hreflang=&quot;es&quot; target=&quot;_blank&quot;&gt;James Rodr&iacute;guez: se conoci&oacute; para qui&eacute;n iba su retadora celebraci&oacute;n en el Colombia - Guatemala&lt;/a&gt;&lt;/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;&ldquo;&iexcl;Cobren, cobren! 3.0&rdquo;&lt;/strong&gt;, escribi&oacute; una cuenta af&iacute;n al Am&eacute;rica de Cali con el video de la acci&oacute;n que desencaden&oacute; el 2-2 del Am&eacute;rica de Cali en Bogot&aacute;&lt;/p&gt;\r\n\r\n&lt;p&gt;Con el resultado conseguido en condici&oacute;n de visitante,&lt;strong&gt; el equipo rojo ahora suma 22 puntos&lt;/strong&gt; y est&aacute; a ocho de asegurar su paso a las finales. En la pr&oacute;xima fecha, recibir&aacute; nada menos ni nada m&aacute;s que Atl&eacute;tico Nacional en el estadio Pascual Guerrero.&lt;/p&gt;\r\n&lt;blockquote class=&quot;twitter-tweet&quot;&gt;\r\n&lt;p dir=&quot;ltr&quot; lang=&quot;es&quot;&gt;&iexcl;COBREN, COBREN! 3.0&quot; &lt;a href=&quot;https://t.co/oGipiXqsLE&quot;&gt;pic.twitter.com/oGipiXqsLE&lt;/a&gt;&lt;/p&gt;\r\n&mdash; Out Of Context America de Cali (@OutOfContextAm5) &lt;a href=&quot;https://twitter.com/OutOfContextAm5/status/1573836829891219457?ref_src=twsrc%5Etfw&quot;&gt;September 25, 2022&lt;/a&gt;&lt;/blockquote&gt;\r\n&lt;script async src=&quot;https://platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;","author":{"@type":"Person","name":"Tomás  Guzmán Torres"},"publisher":{"@type":"Organization","name":"RCN Radio","logo":{"@type":"ImageObject","url":"https://www.rcnradio.com/ima_rcnradio.jpg"}},"description":"[Video] Así se silenció El Campín con el gol de América en el último minuto ante Millonarios","url":"https://www.rcnradio.com/deportes/video-asi-se-silencio-el-campin-con-el-gol-de-america-en-el-ultimo-minuto-ante-millonarios"}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.rcnradio.com/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.rcnradio.com/deportes","name":"Deportes"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.rcnradio.com/deportes/video-asi-se-silencio-el-campin-con-el-gol-de-america-en-el-ultimo-minuto-ante-millonarios","name":"[Video] Así se silenció El Campín con el gol de América en el último minuto ante Millonarios"}}]}</script><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="format-detection" content="telephone=no" /><link rel="shortcut icon" href="https://files.rcnradio.com/favicon.ico" type="image/vnd.microsoft.icon" /><link rel="revision" href="https://www.rcnradio.com/deportes/video-asi-se-silencio-el-campin-con-el-gol-de-america-en-el-ultimo-minuto-ante-millonarios" /><link rel="amphtml" href="https://www.rcnradio.com/deportes/video-asi-se-silencio-el-campin-con-el-gol-de-america-en-el-ultimo-minuto-ante-millonarios?amp" /><title>Así se silenció El Campín con el gol de América en el último minuto | RCN Radio</title><link rel="stylesheet" media="all" href="/core/modules/system/css/components/ajax-progress.module.css?riss90" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/align.module.css?riss90" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/autocomplete-loading.module.css?riss90" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/fieldgroup.module.css?riss90" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/container-inline.module.css?riss90" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/clearfix.module.css?riss90" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/details.module.css?riss90" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/hidden.module.css?riss90" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/item-list.module.css?riss90" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/js.module.css?riss90" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/nowrap.module.css?riss90" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/position-container.module.css?riss90" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/progress.module.css?riss90" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/reset-appearance.module.css?riss90" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/resize.module.css?riss90" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/sticky-header.module.css?riss90" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-counter.css?riss90" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-report-counters.css?riss90" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-report-general-info.css?riss90" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/tabledrag.module.css?riss90" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/tablesort.module.css?riss90" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/tree-child.module.css?riss90" /><link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/core.css?riss90" /><link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/tabs.css?riss90" /><link rel="stylesheet" media="all" href="/modules/custom/rcnradiocross_covid19/css/rcnradiocross-covid19.css?riss90" /><link rel="stylesheet" media="all" href="/modules/custom/rcnradiocross_covid19/css/rcnradiocross-covid19-vaccines.css?riss90" /><link rel="stylesheet" media="all" href="/modules/contrib/eu_cookie_compliance/css/eu_cookie_compliance.css?riss90" /><link rel="stylesheet" media="all" href="/modules/contrib/lazy/css/lazysizes.css?riss90" /><link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/theme.css?riss90" /><link rel="stylesheet" media="all" href="/libraries/video-js/video-js.min.css?riss90" /><link rel="stylesheet" media="all" href="/libraries/video-js/plugins/videojs.ads.css?riss90" /><link rel="stylesheet" media="all" href="/libraries/video-js/plugins/videojs.ima.css?riss90" /><link rel="stylesheet" media="all" href="/modules/custom/rcnradiocross_player/assets/build/css/style.css?riss90" /><link rel="stylesheet" media="all" href="/libraries/bxslider-4/dist/jquery.bxslider.min.css?riss90" /><link rel="stylesheet" media="all" href="/modules/custom/rcnradio_gallery/css/gallery-custom.css?riss90" /><link rel="stylesheet" media="all" href="https://secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css" /><link rel="stylesheet" media="all" href="/modules/custom/sueno_americano/assets/css/styles.css?riss90" /><link rel="stylesheet" media="all" href="/core/modules/layout_discovery/layouts/onecol/onecol.css?riss90" /><link rel="stylesheet" media="all" href="/modules/contrib/paragraphs/css/paragraphs.unpublished.css?riss90" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/user.css?riss90" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/progress.css?riss90" /><link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/affix.css?riss90" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/alerts.css?riss90" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/book.css?riss90" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/comments.css?riss90" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/contextual.css?riss90" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/feed-icon.css?riss90" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/field.css?riss90" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/header.css?riss90" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/help.css?riss90" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/icons.css?riss90" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/image-button.css?riss90" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/item-list.css?riss90" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/list-group.css?riss90" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/node-preview.css?riss90" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/page.css?riss90" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/search-form.css?riss90" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/shortcut.css?riss90" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/sidebar.css?riss90" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/site-footer.css?riss90" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/skip-link.css?riss90" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/table.css?riss90" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tabledrag.css?riss90" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tableselect.css?riss90" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tablesort-indicator.css?riss90" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/ui.widget.css?riss90" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tabs.css?riss90" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/vertical-tabs.css?riss90" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/views.css?riss90" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/ui-dialog.css?riss90" /><link rel="stylesheet" media="all" href="/themes/custom/la-b-sica_theme/dist/css/styles.css?riss90" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/form.css?riss90" /><link rel="stylesheet" media="print" href="/themes/contrib/bootstrap_barrio/css/print.css?riss90" /> <!--[if lte IE 8]><script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script><![endif]--><script src="/core/assets/vendor/jquery/jquery.min.js?v=3.5.1"></script><script src="/libraries/jquery-pjax/jquery.pjax.js?v=8.9.1" defer></script><script src="/modules/custom/rcnradiocross_jquery_pjax/js/extend-jquery-pjax.js?riss90" defer></script><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/manifest.json"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0071ba"><meta name="theme-color" content="#0071ba"><meta name="msvalidate.01" content="29F6C282A35D1A4515FF78897BDAA1C7" /> <script>
(function(w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({
'gtm.start': new Date().getTime(),
event: 'gtm.js'
});
var f = d.getElementsByTagName(s)[0],
j = d.createElement(s),
dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-T874ZLH');
</script> <script type="text/javascript">
function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,605,{} );
</script><script async src="https://pubads.g.doubleclick.net/gampad/ads?iu=/7047,1656666/apl/rcnapl/vast1&description_url=rcnradio.com&tfcd=0&npa=0&ad_type=audio&sz=1x1&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="></script><script async src="https://pubads.g.doubleclick.net/gampad/ads?iu=/7047,1656666/apl/rcnapl/vast2&description_url=rcnradio.com&tfcd=0&npa=0&ad_type=audio&sz=1x1&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="></script><script async src="https://pubads.g.doubleclick.net/gampad/ads?iu=/7047,1656666/apl/rcnapl/vast3&description_url=rcnradio.com&tfcd=0&npa=0&ad_type=audio&sz=1x1&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="></script><script async src="https://pubads.g.doubleclick.net/gampad/ads?iu=/7047,1656666/apl/rcnapl/vast4&description_url=rcnradio.com&tfcd=0&npa=0&ad_type=audio&sz=1x1&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="></script><script async src="https://pubads.g.doubleclick.net/gampad/ads?iu=/7047,1656666/apl/rcnapl/vast5&description_url=rcnradio.com&tfcd=0&npa=0&ad_type=audio&sz=1x1&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="></script><script async src="https://pubads.g.doubleclick.net/gampad/ads?iu=/21939239661,205320464/apl/rcnapl/vast1&description_url=rcnradio.com&tfcd=0&npa=0&ad_type=audio&sz=1x1&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="></script><script async src="https://pubads.g.doubleclick.net/gampad/ads?iu=/21939239661,205320464/apl/rcnapl/vast2&description_url=rcnradio.com&tfcd=0&npa=0&ad_type=audio&sz=1x1&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="></script><script async src="https://pubads.g.doubleclick.net/gampad/ads?iu=/21939239661,205320464/apl/rcnapl/vast3&description_url=rcnradio.com&tfcd=0&npa=0&ad_type=audio&sz=1x1&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="></script><script async src="https://pubads.g.doubleclick.net/gampad/ads?iu=/21939239661,205320464/apl/rcnapl/vast4&description_url=rcnradio.com&tfcd=0&npa=0&ad_type=audio&sz=1x1&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="></script><script async src="https://pubads.g.doubleclick.net/gampad/ads?iu=/21939239661,205320464/apl/rcnapl/vast5&description_url=rcnradio.com&tfcd=0&npa=0&ad_type=audio&sz=1x1&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="></script> <script>
var _comscore = _comscore || [];
_comscore.push({
c1: "2",
c2: "14444496"
});
(function() {
var s = document.createElement("script"),
el = document.getElementsByTagName("script")[0];
s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script></head><body class="page-node-section-section layout-no-sidebars page-node-195122 section-deportes section-video-asi-se-silencio-el-campin-con-el-gol-de-america-en-el-ultimo-minuto-ante-millonarios path-node node--type-article"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T874ZLH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-overlay page-animate-opacity" style="cursor:pointer" id="pageOverlay"><div class="lds-ripple"></div><p>Cargando contenido</p></div> <a href="#main-content" class="visually-hidden focusable skip-link"> Pasar al contenido principal </a><div id="firstPlayer" class="col-player"><div class="ds-player-content clearfix"> <span id="btnSidebarPlayer" class="btn-sidebar-player"><div class="ds-player-text"><h6> <span class="hidden-320">Ahora en vivo</span></h6><p class='image_videoPlayer' title=""></p></div> <i id="idAngleDown" class="fa fa-angle-down" aria-hidden="true"></i> </span> <button class="ds-player-button" aria-label="play radio"> <span class="fa fa-play" aria-hidden="true"></span> </button></div><div class="animated streamingAdsHide streamingAds zoomOut"> <video id="videoPlayer" class="video-js vjs-default-skin" preload="auto" poster="/modules/custom/rcnradiocross_player/images/ima_rcnradio-1.webp" controls playsinline> </video></div><div id="audioSidenav" class="sidenav"><div class="side-content"><div class="title-sidebar"> <span><h4>Ahora en vivo</h4> </span> <span rel="nofollow" href="javascript:void(0)" class="closebtn" onclick="closeNav()"> <span class="icon-player-close-main"></span> </span></div><div class="text-dropdown"><p>Seleccione la señal de su ciudad</p></div><div class="dropdown"><div id="actualStation" class="select-station" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="fa fa-angle-down" aria-hidden="true"></i></div><ul id="audioStations" class="dropdown-menu" aria-labelledby="actualStation"></ul></div><div class="parrillaContainer"><div id="audioParrilla" class="audio-content"> <button class="ds-player-button inSideRight testClass" aria-label="play radio"> <span class="icon-player-player"></span> </button></div> <a href="/programas" id="linkProgramming" class="button-schedule">Ver programación</a></div><div class="listen-rcn-mundo"> <a href="http://www.rcnmundo.com/rcnradio" target="_blank" class="linkRCNmundo">Escuche todas nuestras emisoras en RCN Mundo <span class="icon-player-external-link"></span> </a></div></div></div></div><div id="page-wrapper"><div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas><div id="page"> <header id="header" class="header" role="banner" aria-label="Cabecera de sitio"> <nav class="navbar navbar-expand-lg" id="navbar-main"><div id="block-headerblock" class="block block-rcnradio-blocks block-rcnradio-blocks-header-block"><div class="content"> <section class="header-wrapper"> <article id="headContent" class="container"><div class="btn-menu"> <button id="nav-btn" class="btn-sidebar" aria-label="menu"><div class="nav-button d-lg-none"> <span class="hamburger-inner"> </span></div><div class="desktop-button d-none d-lg-block"> <span class="mas"> <i class="fa fa-bars" aria-hidden="true"></i><p class="btn-text">Más</p> </span> <span class="buscar"> <i class="fa fa-search" aria-hidden="true"></i><p class="btn-text">Buscar</p> </span></div> </button></div><div class="brand"> <a href="/" aria-label="logo" ><img src="https://s3.amazonaws.com/files.rcnradio.com/rcnradio-header_1.svg" alt="logo rcn radio"></a></div><div class="player-wrapper"></div><div class="region-wrapper"><div class="region-date d-none d-lg-block"> Última Actualización: <b>25 Sep 2022 - 08:46 pm</b></div><div id="cs-select" class="custom-select"><form class="views-exposed-form" data-drupal-selector="views-exposed-form-home-page-block-1" action="/deportes/video-asi-se-silencio-el-campin-con-el-gol-de-america-en-el-ultimo-minuto-ante-millonarios" method="get" id="views-exposed-form-home-page-block-1" accept-charset="UTF-8"><div class="form-row"><fieldset class="js-form-item js-form-type-select form-type-select js-form-item-edicion form-item-edicion form-group"> <label for="edit-edicion">Title</label> <select data-drupal-selector="edit-edicion" id="edit-edicion" name="edicion" class="form-select form-control"><option value="All">- Cualquiera -</option><option value="1" selected="selected">Central</option><option value="2">Antioquia</option><option value="3">Llanos</option><option value="4">Caribe</option><option value="5">Pacifico</option><option value="6">Santanderes</option><option value="7">Eje Cafetero</option><option value="8">Sur</option></select></fieldset><div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-group" id="edit-actions"><input data-drupal-selector="edit-submit-home-page" type="submit" id="edit-submit-home-page" value="Apply" class="button js-form-submit form-submit btn btn-primary form-control" /></div></div></form></div></div> <nav class="main-navigation"><ul><li class="item-inicio"> <a href="/">Inicio</a></li><li class="item-colombia"> <a href="/colombia">Colombia</a></li><li class="item-bogota"> <a href="/bogota">Bogotá</a></li><li class="active item-deportes"> <a href="/deportes">Deportes</a></li><li class="item-politica"> <a href="/politica">Política</a></li><li class="item-tecnologia"> <a href="/tecnologia">Tecnología</a></li><li class="item-entretenimiento"> <a href="/entretenimiento">Entretenimiento</a></li></ul> </nav> </article></section><section id="menuWrapper" class="menu-wrapper"> <article class="container"><div class="side-menu-container"><div class="search"><form data-pjax="search" action="/search/node" method="get" accept-charset="UTF-8" data-drupal-form-fields="edit-keys"><div class="form-group"> <input type="text" placeholder="Buscar en RCN Radio" class="form-control" name="keys" minlength="3" required> <button class="btn btn-default" type="submit"> <i class="fa fa-search" aria-hidden="true"></i> </button></div></form></div><div class="region-menu-wrapper"><h4>Edición</h4><ul><li class="item-antioquia"> <a href="/colombia/antioquia">Antioquia</a></li><li class="item-sur"> <a href="/colombia/sur-del-pais">Sur</a></li><li class="item-caribe"> <a href="/colombia/caribe">Caribe</a></li><li class="item-eje-cafetero"> <a href="/colombia/eje-cafetero">Eje Cafetero</a></li><li class="item-llanos"> <a href="/colombia/llanos">Llanos</a></li><li class="item-pacifico"> <a href="/colombia/pacifico">Pacífico</a></li><li class="item-region-central"> <a href="/colombia/region-central">Región Central</a></li><li class="item-santanderes"> <a href="/colombia/santanderes">Santanderes</a></li></ul></div><div class="main-menu"><ul id="cm-accordion" class="mmenu-content"><li class="main-item"> <a href="/"> Inicio </a></li><li class="main-item"> <a href="/colombia" class="sc-item"> Colombia </a> <span class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </span><ul class="child-wrapper submenu"><li class="child-item"> <a href="/colombia/antioquia">Antioquia</a></li><li class="child-item"> <a href="/colombia/sur-del-pais">Sur</a></li><li class="child-item"> <a href="/colombia/caribe">Caribe</a></li><li class="child-item"> <a href="/colombia/eje-cafetero">Eje Cafetero</a></li><li class="child-item"> <a href="/colombia/llanos">Llanos</a></li><li class="child-item"> <a href="/colombia/pacifico">Pacífico</a></li><li class="child-item"> <a href="/colombia/region-central">Región Central</a></li><li class="child-item"> <a href="/colombia/santanderes">Santanderes</a></li></ul></li><li class="main-item"> <a href="/bogota"> Bogotá </a></li><li class="main-item"> <a href="/etiquetas/coronavirus-en-colombia"> Coronavirus </a></li><li class="main-item"> <a href="/deportes" class="sc-item"> Deportes </a> <span class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </span><ul class="child-wrapper submenu"><li class="child-item"> <a href="/deportes/copa-america">Copa América</a></li><li class="child-item"> <a href="/deportes/tenis">Tenis</a></li><li class="child-item"> <a href="/deportes/futbol-internacional">Fútbol internacional</a></li><li class="child-item"> <a href="/deportes/futbol-colombiano">Fútbol colombiano</a></li><li class="child-item"> <a href="/deportes/ciclismo">Ciclismo</a></li></ul></li><li class="main-item"> <a href="/politica"> Política </a></li><li class="main-item"> <a href="/tecnologia"> Tecnología </a></li><li class="main-item"> <a href="/entretenimiento" class="sc-item"> Entretenimiento </a> <span class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </span><ul class="child-wrapper submenu"><li class="child-item"> <a href="/cine">Cine</a></li><li class="child-item"> <a href="/cultura">Cultura</a></li></ul></li><li class="main-item"> <a href="/estilo-de-vida" class="sc-item"> Estilo de vida </a> <span class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </span><ul class="child-wrapper submenu"><li class="child-item"> <a href="/medio-ambiente">Medio ambiente</a></li><li class="child-item"> <a href="/educacion">Educación</a></li></ul></li><li class="main-item"> <a href="/judicial"> Judicial </a></li><li class="main-item"> <a href="/internacional"> Internacional </a></li><li class="main-item"> <a href="/economia"> Economía </a></li><li class="main-item"> <a href="/opinion"> Opinión </a></li><li class="main-item"> <a href="/recomendado-del-editor"> Recomendado del editor </a></li><li class="main-item"> <a href="/programas"> Programas </a></li><li class="main-item"> <a href="/salud" class="sc-item"> Salud </a> <span class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </span><ul class="child-wrapper submenu"><li class="child-item"> <a href="/salud/hablemos-de-salud">Hablemos de Salud</a></li><li class="child-item"> <a href="/salud/bienestar-en-buenas-dosis">Bienestar en buenas dosis</a></li></ul></li><li class="main-item"> <a href="/clics"> Clics </a></li><li class="main-item"> <a href="/especiales"> Especiales </a></li><li class="main-item"> <a href="/etiquetas/podcast-rcn-radio"> Podcast </a></li><li class="main-item"> <a href="/historias"> Historias </a></li><li class="main-item"> <a href="/horoscopo"> Horóscopo </a></li></ul></div><div class="social-network-wrapper"><h5>Síganos</h5><dl class="sn-content"><dt> <a href="https://www.facebook.com/rcnradio" target="_blank" aria-label="facebook"> <i class="fa fa-facebook" aria-hidden="true"></i> </a></dt><dt> <a href="https://twitter.com/rcnradio" target="_blank" aria-label="twitter"> <i class="fa fa-twitter" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.youtube.com/channel/UCnj2A_LNDcHHQCB38y1Btwg" target="_blank" aria-label="youtube"> <i class="fa fa-youtube" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.instagram.com/rcnradiocolombia/" target="_blank" aria-label="instagram"> <i class="fa fa-instagram" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.linkedin.com/" target="_blank" aria-label="linkedin"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.rcnradio.com/rss.xml" target="_blank" aria-label="rss"> <i class="fa fa-rss" aria-hidden="true"></i> </a></dt></dl></div></div> </article></section></div></div> </nav> </header><div class="highlighted"> <aside class="container section clearfix" role="complementary"><div id="block-breadcrumbblock" class="block block-rcnradio-blocks block-bread-crumb-block"><div class="content"> <section class="breadcrumb-wrapper"> <article class="breadcrumb-container container"><ul class="breadcrumb-content"><li > <a href="/" aria-label="Home"><span class="fa fa-home"></span></a></li><li > <i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/deportes">Deportes</a></li></ul> </article></section></div></div> </aside></div><div id="main-wrapper" class="layout-main-wrapper clearfix"><div id="main" class="container"><div class="row row-offcanvas row-offcanvas-left clearfix"> <main class="main-content col order-last scroll-articles-wrapper" id="content" role="main"> <a href="#main-content" id="main-content" tabindex="-1" aria-label="main-content"></a> <section class="node-scroll-container region region-content"><div data-drupal-messages-fallback class="hidden"></div><div class="ads-top"></div><div class="ads-dyn"></div><article class="bg-ads-grid"><div class="grid-container"><div class="item1"><div class="box-title-section-date"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h1> [Video] Así se silenció El Campín con el gol de América en el último minuto ante Millonarios</h1></div><div class="field field--name-dynamic-token-fieldnode-ds-summary field--type-ds field--label-hidden field__item"><p>El conjunto escarlata logró llevarse un punto de Bogotá en el tiempo extra del partido.</p></div><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/deportes" hreflang="es">Deportes</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item"><time datetime="2022-09-25T18:11:21Z" class="datetime">25 Sep 2022 - 01:11 pm</time></div></div></div></div><div class="item2"><div class="field field--name-node-author field--type-ds field--label-hidden field__item">tguzman</div><div class="field field--name-field-autor-view field--type-entity-reference field--label-above"><div class="field__label">Autor</div><div class="field__item"><a href="/user/2508" hreflang="es">tguzman</a></div></div><div class="field field--name-ds-social-share-button field--type-ds field--label-hidden field__item"><aside class="mol-social-share-button mol-social-share-button-default"><div class="mol-social-share-button-box" style="display:none;"><div class="ssbt-label ssbt-default"> <span class="compartirclass">Compartir</span></div><div class="ssbt-btns"> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="facebook" data-count="false" data-url="https://www.rcnradio.com/deportes/video-asi-se-silencio-el-campin-con-el-gol-de-america-en-el-ultimo-minuto-ante-millonarios" data-id="195122" aria-label="facebook"> <span class="fa fa-facebook"></span> </a> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="twitter" data-txt="[Video] Así se silenció El Campín con el gol de América en el último minuto ante Millonarios" data-via="rcnradio" data-count="false" data-url="https://www.rcnradio.com/deportes/video-asi-se-silencio-el-campin-con-el-gol-de-america-en-el-ultimo-minuto-ante-millonarios" aria-label="twitter"> <span class="fa fa-twitter"></span> </a> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="whatsapp" data-txt="[Video] Así se silenció El Campín con el gol de América en el último minuto ante Millonarios" data-count="false" data-url="https://www.rcnradio.com/deportes/video-asi-se-silencio-el-campin-con-el-gol-de-america-en-el-ultimo-minuto-ante-millonarios" aria-label="whatsapp"> <span class="fa fa-whatsapp"></span> </a> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="linkedin" data-txt="[Video] Así se silenció El Campín con el gol de América en el último minuto ante Millonarios" data-count="false" data-url="https://www.rcnradio.com/deportes/video-asi-se-silencio-el-campin-con-el-gol-de-america-en-el-ultimo-minuto-ante-millonarios" aria-label="linkedin"> <span class="fa fa-linkedin"></span> </a></div></div></aside></div><div class="field field--name-ds-author field--type-ds field--label-hidden field__item"><div class="contrib_twiter" class="layout layout--onecol" ><div ><div class="autor"><div class="field field--name-user-picture field--type-image field--label-hidden field--item"> <img src=https://files.rcnradio.com/styles/dm_img_100x100/public/pictures/2018-06/tomas_guzman.png.webp?VersionId=Tc5DaA68xVos8aG0V0CbXQn5.7owwfEa&amp;itok=PRY7J3Xh width="60" height="60" alt="" class="img-responsive"></div><div class="twiter"> <a href=/autores/tomas-guzman-torres-2508 class="name-author"> Tomás Guzmán Torres </a> <a href="https://twitter.com/@tguzmant " target="_blank"> <i class="fa fa-twitter" aria-hidden="true"></i> @tguzmant </a></div></div></div></div></div></div><div class="item3"><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="caption-img-foot"> <article><div><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/webp" data-srcset="https://files.rcnradio.com/styles/d_img_850x580/public/2022-09/img_3062_0.jpg.webp?VersionId=PgttUq5vcttyELxwbcn.qeeitTVR74Rk&amp;itok=WWU0nukx 2x"/> <source media="(min-width: 0px)" type="image/webp" data-srcset="https://files.rcnradio.com/styles/m_img_680x464/public/2022-09/img_3062_0.jpg.webp?VersionId=ZK.UNnQghWKlvaSotCloFEjOwt3U8kN4&amp;itok=ifCNz2J- 2x"/> <img width="800" height="600" alt="Millonarios vs América, Liga Betplay fecha 14" loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/styles/image800x600/public/2022-09/img_3062_0.jpg.webp?VersionId=FUbp_aM2CsOQkR0OxezXMdBkBC6L7Jus&amp;itok=xpBZa5pL" typeof="foaf:Image" /> </picture></div></div> <span class="information"></span><div class="description-img"><div class="fleft">Millonarios vs América, Liga Betplay fecha 14.</div><div class="fright"><b>Inaldo Pérez</b></div></div> </article></div></div></div><div class="item4"><div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><strong>América de Cali </strong>se llevó un valioso punto en su visita a <strong>Millonarios</strong> por la fecha 14 de la Liga Betplay. El conjunto escarlata igualó a dos goles el compromiso con un gol de David Mosquera, prácticamente en el último minuto del juego.</p><p>Si bien comenzó ganando América con un gol de <strong>Juan David Pérez</strong>, Millonarios dio vuelta al marcador con un soberbio golazo de <strong>Andrés Gómez y con otro tanto de Jáder Valencia</strong>, luego de una notable jugada colectiva del azul.</p><p><strong>Vea también:</strong> <a href="https://www.rcnradio.com/deportes/otro-asistente-de-pekerman-regresa-a-la-seleccion-colombia" hreflang="es" target="_blank">Otro asistente de Pékerman regresa a la Selección Colombia</a></p><p>Millonarios tuvo opciones de aumentar el marcador, pero en los últimos minutos del partido <strong>América arrinconó al local y de a poco lo fue asfixiando en su propia área.</strong> <strong>De esa forma llegó el gol de la igualdad</strong> que silenció al estadio El Campín y aplazó la clasificación del conjunto embajador a los cuadrangulares finales.</p><p>Como era de esperarse, <strong>los hinchas de los 'diablos rojos' aprovecharon para cargar contra los aficionados del elenco bogotano</strong>. De paso recordar aquella jugada del primer semestre de 2019, cuando el equipo caleño venció a Millonarios también en cuadrangulares y lo elimino de la final del campeonato colombiano.</p><p><strong>Le puede interesar: </strong><a href="https://www.rcnradio.com/deportes/james-rodriguez-se-conocio-para-quien-iba-su-retadora-celebracion-en-el-colombia-guatemala" hreflang="es" target="_blank">James Rodríguez: se conoció para quién iba su retadora celebración en el Colombia - Guatemala</a></p><p><strong>“¡Cobren, cobren! 3.0”</strong>, escribió una cuenta afín al América de Cali con el video de la acción que desencadenó el 2-2 del América de Cali en Bogotá</p><p>Con el resultado conseguido en condición de visitante,<strong> el equipo rojo ahora suma 22 puntos</strong> y está a ocho de asegurar su paso a las finales. En la próxima fecha, recibirá nada menos ni nada más que Atlético Nacional en el estadio Pascual Guerrero.</p></div><div class="field field--name-field-paragraph-add field--type-entity-reference-revisions field--label-hidden field__items"><div class="field__item"><div class="paragraph paragraph--type--paragraph-text paragraph--view-mode--default"><div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><blockquote class="twitter-tweet"><p dir="ltr" lang="es" xml:lang="es" xml:lang="es">¡COBREN, COBREN! 3.0" <a href="https://t.co/oGipiXqsLE">pic.twitter.com/oGipiXqsLE</a></p>— Out Of Context America de Cali (@OutOfContextAm5) <a href="https://twitter.com/OutOfContextAm5/status/1573836829891219457?ref_src=twsrc%5Etfw">September 25, 2022</a></blockquote><script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></div></div><div class="field field--name-field-source field--type-string field--label-above"><div class="field__label">Fuente</div><div class="field__item"><p>Antena 2</p></div></div><div class="field field--name-call-action-google-news field--type-ds field--label-hidden field__item"> <a href="https://news.google.com/publications/CAAqBwgKMM7M_wow5bz5Ag?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419" target="_blank">Siga a RCN Radio en Google News</a></div><div class="field field--name-field-tags field--type-entity-reference field--label-above clearfix"><h3 class="field__label">Tags</h3><ul class='links field__items'><li><a href="/etiquetas/america-de-cali" property="schema:about" hreflang="es">América de Cali</a></li><li><a href="/etiquetas/el-campin" property="schema:about" hreflang="es">El Campín</a></li><li><a href="/etiquetas/millonarios-fc-0" property="schema:about" hreflang="es">Millonarios FC</a></li><li><a href="/etiquetas/video-viral" property="schema:about" hreflang="es">Video viral</a></li></ul></div></div><div class="item5"><div class="ads-btn1"></div><div class="field field--name-ds-ga-news-top field--type-ds field--label-hidden field__item"><div class="or-most-read"><h2>Lo más visto</h2><div class="or-most-read-wrapper"><div data-history-node-id="163663" data-node-id="163663" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/entretenimiento" hreflang="es">Entretenimiento</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1638118932</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/entretenimiento/ahi-les-va-la-abuela-amparo-grisales-reaparece-en-ajustado-bikini-los-65-anos" hreflang="es">“Ahí les va la abuela”: Amparo Grisales reaparece en ajustado bikini a los 65 años</a></h2></div></div></div></div><div data-history-node-id="195021" data-node-id="195021" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/economia" hreflang="es">Economía</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1663974815</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/economia/la-advertencia-de-la-dian-a-los-influencers-colombianos-tiemblan-la-liendra-y-epa" hreflang="es">La advertencia de la Dian a los influencers colombianos ¿Tiemblan la Liendra y Epa?</a></h2></div></div></div></div><div data-history-node-id="195029" data-node-id="195029" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/deportes" hreflang="es">Deportes</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1663980863</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/deportes/seleccion-colombia-cambian-la-hora-para-el-amistoso-con-guatemala" hreflang="es">Selección Colombia: cambian la hora para el amistoso con Guatemala</a></h2></div></div></div></div><div data-history-node-id="185036" data-node-id="185036" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/entretenimiento" hreflang="es">Entretenimiento</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1655652287</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/entretenimiento/he-llorado-un-monton-carmen-villalobos-pone-fin-a-una-etapa-de-su-vida" hreflang="es">&quot;He llorado un montón&quot;: Carmen Villalobos pone fin a una etapa de su vida</a></h2></div></div></div></div><div data-history-node-id="171389" data-node-id="171389" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/clics" hreflang="es">Clics</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1644535438</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/clics/amparo-grisales-revelan-foto-inedita-de-la-diva-en-los-anos-70-y-parece-otra-persona" hreflang="es">Amparo Grisales: revelan foto inédita de la diva en los años 70 y parece otra persona </a></h2></div></div></div></div></div></div></div><div class="ads-btn2"></div></div><div class="item6"><div class="field field--name-dynamic-twig-fieldnode-mgid-ads field--type-ds field--label-hidden field__item"><div style="padding: 20px 0; border-top: 1px solid #dce4e8;"><div id="M758039ScriptRootC1219719"></div><script src="https://jsc.mgid.com/r/c/rcnradio.com.1219719.js" async></script></div></div><div class="field field--name-ds-related-articles field--type-ds field--label-hidden field__item"><h3>Le puede interesar</h3><div><div data-history-node-id="195088" data-node-id="195088" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/deportes/america-le-empato-al-ultimo-minuto-a-millonarios-en-el-campin" class="field-group-link link-node" aria-label="América le empató al último minuto a Millonarios en El Campín" hreflang="es"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> América le empató al último minuto a Millonarios en El Campín</h2></div><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/webp" data-srcset="https://files.rcnradio.com/styles/dm_img_190x129/public/2022-09/IMG_3139_0.jpg.webp?VersionId=vGBEmq.CO8Vbcbu53LoJZf1L_NlUmu8q&amp;itok=1wJtKavc 1x"/> <source media="(min-width: 0px)" type="image/webp" data-srcset="https://files.rcnradio.com/styles/m_img_100x100/public/2022-09/IMG_3139_0.jpg.webp?VersionId=X5tydhrEyEFPsFvBcmWKxUyhEg_fMAjt&amp;itok=SEnaRK4b 1x"/> <img width="800" height="600" alt="Millonarios vs América, Liga Betplay fecha 14" loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/styles/imagen_full/public/2022-09/IMG_3139_0.jpg.webp?VersionId=jhW2V.QbSSefR7WdgSrJWtseD7sp9cm0&amp;itok=UXsH-KUn" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="section-date-bottom"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/deportes" hreflang="es">Deportes</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1664064395</div></div></div></div></div><div data-history-node-id="195001" data-node-id="195001" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/clics/video-pequena-se-salvo-de-morir-por-centimetros-casi-le-caen-ladrillos-encima" class="field-group-link link-node" aria-label="[Video] Pequeña se salvó de morir por centímetros: Casi le caen ladrillos encima" hreflang="es"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> [Video] Pequeña se salvó de morir por centímetros: Casi le caen ladrillos encima</h2></div><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/webp" data-srcset="https://files.rcnradio.com/styles/dm_img_190x129/public/2022-09/befunky-collage_-_2022-09-23t160824.661_0.jpg.webp?VersionId=AaL72GjpfB6dqRSIZnnfygqXeN_IHzHP&amp;itok=x6zoQAB9 1x"/> <source media="(min-width: 0px)" type="image/webp" data-srcset="https://files.rcnradio.com/styles/m_img_100x100/public/2022-09/befunky-collage_-_2022-09-23t160824.661_0.jpg.webp?VersionId=uptcasrkoIeUfmNFXnot84UMgHSu3vPh&amp;itok=5rm7AycW 1x"/> <img width="800" height="600" alt="Pequeña se salvó de morir por centímetros: Casi le caen ladrillos encima" loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/styles/imagen_full/public/2022-09/befunky-collage_-_2022-09-23t160824.661_0.jpg.webp?VersionId=xwvEzbz5P0bc_dYtgZNvWWf.up7MoYWW&amp;itok=z44E-91X" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="section-date-bottom"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/clics" hreflang="es">Clics</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1663968465</div></div></div></div></div><div data-history-node-id="194972" data-node-id="194972" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/deportes/tenis/laver-cup-hombre-interrumpio-partido-y-se-prendio-fuego-en-el-brazo" class="field-group-link link-node" aria-label="Laver Cup: hombre interrumpió partido y se prendió fuego en el brazo" hreflang="es"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> Laver Cup: hombre interrumpió partido y se prendió fuego en el brazo</h2></div><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/webp" data-srcset="https://files.rcnradio.com/styles/dm_img_190x129/public/2022-09/laver_cup-_hombre_se_prende_fuego_en_el_brazo.png.webp?VersionId=82MRztYfSPuX537ykDzmTD8Tm3EmmxdM&amp;itok=j5VYVVwK 1x"/> <source media="(min-width: 0px)" type="image/webp" data-srcset="https://files.rcnradio.com/styles/m_img_100x100/public/2022-09/laver_cup-_hombre_se_prende_fuego_en_el_brazo.png.webp?VersionId=frfrrwX222aoXIfbpPaq7YUsD_etZaoa&amp;itok=JbjIjU12 1x"/> <img width="800" height="600" alt="Laver Cup- hombre se prende fuego en el brazo " title="Laver Cup- hombre se prende fuego en el brazo " loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/styles/imagen_full/public/2022-09/laver_cup-_hombre_se_prende_fuego_en_el_brazo.png.webp?VersionId=aMSAKasKLhTgYUxD0CurWjVv_ZqjeE0a&amp;itok=0UZ27OFE" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="section-date-bottom"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/deportes/tenis" hreflang="es">Tenis</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1663954087</div></div></div></div></div><div data-history-node-id="194958" data-node-id="194958" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/clics/sin-que-se-diera-cuenta-perrito-robo-domicilio-a-repartidor" class="field-group-link link-node" aria-label="Sin que se diera cuenta, perrito &quot;robó&quot; domicilio a repartidor " hreflang="es"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> Sin que se diera cuenta, perrito &quot;robó&quot; domicilio a repartidor</h2></div><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/webp" data-srcset="https://files.rcnradio.com/styles/dm_img_190x129/public/2022-09/perrito_se_roba_domicilio.jpg.webp?VersionId=CGxeMNzxRBrDxpcg98N04VlB64neMHxx&amp;itok=-QlH_7GO 1x"/> <source media="(min-width: 0px)" type="image/webp" data-srcset="https://files.rcnradio.com/styles/m_img_100x100/public/2022-09/perrito_se_roba_domicilio.jpg.webp?VersionId=f_EkMFEoE2g4n.F72sk.AqeNatB9643K&amp;itok=N5j_RbhV 1x"/> <img width="800" height="600" alt="Perrito se &quot;roba&quot; domicilio" title="Perrito se &quot;roba&quot; domicilio" loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/styles/imagen_full/public/2022-09/perrito_se_roba_domicilio.jpg.webp?VersionId=7CBkk.tAf094Lqr2NnFk.XbP18u4_Y7N&amp;itok=vm2LilLU" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="section-date-bottom"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/clics" hreflang="es">Clics</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1663947537</div></div></div></div></div></div></div></div></div></article> </section> </main></div></div></div><div class="scroll-status"><div class="infinite-scroll-request"><h4>Encuentre más contenidos</h4> <svg class="arrows"> <path class="a2" d="M0 10 L20 29 L40 10"></path> <path class="a3" d="M0 20 L20 39 L40 20"></path> </svg></div><p class="infinite-scroll-last">Fin del contenido.</p></div> <footer class="site-footer"><div class="container"><div class="site-footer__bottom"> <section class="row region region-footer-fifth"><div id="block-blockadscss" class="block block-rcn-ads-dfp block-dynamic-ads-block"><div class="content"><div class="ads-dyn-rcnra"></div></div></div><div id="block-footerblock" class="block block-rcnradio-blocks block-rcnradio-blocks-footer-block"><div class="content"><div class="container basica-footer d-none d-sm-block"><div class="row basica-footer-menu"><div class="col-md-2 brand-wrapper"> <img src="https://s3.amazonaws.com/files.rcnradio.com/rcnradio-header_1.svg" class="img-responsive logo-basica-ds" alt="logo rcn radio"></div><div class="col-md-2 ds-items" id="menu-foot"><h3>SECCIONES</h3><ul><li> <a href="/" > Portada </a></li><li> <a href="/colombia" > Colombia </a></li><li> <a href="/bogota" > Bogotá </a></li><li> <a href="/politica" > Política </a></li><li> <a href="/judicial" > Judicial </a></li><li> <a href="/deportes" > Deportes </a></li><li> <a href="/economia" > Economía </a></li><li> <a href="/entretenimiento" > Entretenimiento </a></li><li> <a href="/tecnologia" > Tecnología </a></li><li> <a href="/internacional" > Internacional </a></li><li> <a href="/estilo-de-vida" > Estilo de vida </a></li></ul></div><div class="col-md-2 ds-items" id="menu-foot"><h3>RADIO</h3><ul><li> <a href="https://www.lafm.com.co/" target="_blank" class="not-pjax"> LA F.M </a></li><li> <a href="https://www.antena2.com/" target="_blank" class="not-pjax"> Antena 2 </a></li><li> <a href="https://www.lamega.com.co/" target="_blank" class="not-pjax"> La Mega </a></li><li> <a href="http://www.rcnmundo.com/" target="_blank" class="not-pjax"> RCN Mundo </a></li><li> <a href="https://www.radiouno.com.co/" target="_blank" class="not-pjax"> Radio 1 </a></li><li> <a href="http://www.elsol.com.co/" target="_blank" class="not-pjax"> El Sol </a></li><li> <a href="http://www.fantastica.com.co/" target="_blank" class="not-pjax"> Fantástica </a></li><li> <a href="https://alertabogota.com/" target="_blank" class="not-pjax"> Alerta Bogotá </a></li><li> <a href="https://www.alertacaribe.com/" target="_blank" class="not-pjax"> Alerta Caribe </a></li><li> <a href="https://www.alertapaisa.com/" target="_blank" class="not-pjax"> Alerta Paisa </a></li><li> <a href="https://www.alertatolima.com/" target="_blank" class="not-pjax"> Alerta Tolima </a></li><li> <a href="http://www.radiored.com.co/" target="_blank" class="not-pjax"> Radio Red </a></li><li> <a href="https://www.alertasantanderes.com/" target="_blank" class="not-pjax"> Alerta Santander </a></li></ul></div><div class="col-md-2 ds-items" id="menu-foot"><h3>TELEVISIÓN</h3><ul><li> <a href="https://www.canalrcn.com/" target="_blank" class="not-pjax"> Canal RCN </a></li><li> <a href="https://www.ntn24.com/" target="_blank" class="not-pjax"> NTN24 </a></li><li> <a href="https://www.canalnuestratele.com/" target="_blank" class="not-pjax"> Nuestra Tele </a></li><li> <a href="http://www.rcncomerciales.com/" target="_blank" class="not-pjax"> RCN Comerciales </a></li><li> <a href="http://www.canalrcn.com/telenovelas" target="_blank" class="not-pjax"> RCN Novelas </a></li><li> <a href="https://www.noticiasrcn.com/" target="_blank" class="not-pjax"> Noticias Rcn </a></li></ul></div><div class="col-md-2 ds-items" id="menu-foot"><h3>OTROS</h3><ul><li> <a href="https://www.fides.org.co/" target="_blank" class="not-pjax"> Fides </a></li><li> <a href="https://www.larepublica.co/" target="_blank" class="not-pjax"> La República </a></li><li> <a href="http://especiales.rcn.com.co/ebooks/la-radio-de-colombia/#laradiodecolombia/portada" target="_blank" class="not-pjax"> RCN Radio 60 años </a></li><li> <a href="https://www.sostenibilidadrcn.com" target="_blank" class="not-pjax"> RCN Social </a></li></ul></div><div class="col-md-2 sn-desktop-block" id="share-foot"><h3>Síganos</h3><ul class="feed-redes"><li> <a href="https://www.facebook.com/rcnradio" target="_blank" class="not-pjax" aria-label="facebook"> <i class="fa fa-facebook" aria-hidden="true"></i> </a></li><li> <a href="https://twitter.com/rcnradio" target="_blank" class="not-pjax" aria-label="twitter"> <i class="fa fa-twitter" aria-hidden="true"></i> </a></li><li> <a href="https://www.youtube.com/channel/UCnj2A_LNDcHHQCB38y1Btwg" target="_blank" class="not-pjax" aria-label="youtube"> <i class="fa fa-youtube" aria-hidden="true"></i> </a></li><li> <a href="https://www.instagram.com/rcnradiocolombia/" target="_blank" class="not-pjax" aria-label="instagram"> <i class="fa fa-instagram" aria-hidden="true"></i> </a></li><li> <a href="https://www.linkedin.com/" target="_blank" class="not-pjax" aria-label="linkedin"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a></li><li> <a href="https://www.rcnradio.com/rss.xml" target="_blank" class="not-pjax" aria-label="rss"> <i class="fa fa-rss" aria-hidden="true"></i> </a></li></ul></div></div><div class="row basica-legal-footer-menu"><div class="col-md-4"><p>© 2020 RCN Radio. Todos los derechos reservados.</p></div><div class="col-md-8"><ul><li> <a href="https://www.rcnradio.com/legal/aviso-de-privacidad" target="_blank" class="not-pjax"> Aviso de Privacidad </a></li><li> <a href="/legal/politica-de-proteccion-de-datos-personales" target="_blank" class="not-pjax"> Protección de Datos Personales </a></li><li> <a href="/legal/etica-empresarial" target="_blank" class="not-pjax"> Programa de Ética Empresarial </a></li><li> <a href="https://www.rcnmundo.com/atencionaloyente/" target="_blank" class="not-pjax"> Atención al Oyente </a></li><li> <a href="https://www.rcnmundo.com/proveedores/" target="_blank" class="not-pjax"> Proveedores </a></li><li> <a href="https://www.rcnradio.com/legal/ley-1712-de-2014-ley-de-transparencia-y-del-derecho-de-acceso-la-informacion-publica" target="_blank" class="not-pjax"> Ley 1712 de 2014 </a></li></ul></div></div></div><div class="d-block d-sm-none"> <section class="basica-footer-menu"> <article class="col brand-wrapper"> <img src="https://s3.amazonaws.com/files.rcnradio.com/rcnradio-header_1.svg" class="img-responsive logo-basica" alt="logo rcn radio"> </article> <article class="accordion" id="ftAccordion"><div class="card"><div class="card-header" id="heading-fb2323d6-4aa8-4ea1-9db6-05fc870a4100"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-fb2323d6-4aa8-4ea1-9db6-05fc870a4100" aria-expanded="false" aria-controls="collapse-fb2323d6-4aa8-4ea1-9db6-05fc870a4100"> <span>SECCIONES</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-fb2323d6-4aa8-4ea1-9db6-05fc870a4100" class="collapse" aria-labelledby="heading-fb2323d6-4aa8-4ea1-9db6-05fc870a4100" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="/" > Portada </a></li><li> <a href="/colombia" > Colombia </a></li><li> <a href="/bogota" > Bogotá </a></li><li> <a href="/politica" > Política </a></li><li> <a href="/judicial" > Judicial </a></li><li> <a href="/deportes" > Deportes </a></li><li> <a href="/economia" > Economía </a></li><li> <a href="/entretenimiento" > Entretenimiento </a></li><li> <a href="/tecnologia" > Tecnología </a></li><li> <a href="/internacional" > Internacional </a></li><li> <a href="/estilo-de-vida" > Estilo de vida </a></li></ul></div></div></div><div class="card"><div class="card-header" id="heading-4546c12d-a81a-43e0-a5ab-637a4288cde5"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-4546c12d-a81a-43e0-a5ab-637a4288cde5" aria-expanded="false" aria-controls="collapse-4546c12d-a81a-43e0-a5ab-637a4288cde5"> <span>RADIO</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-4546c12d-a81a-43e0-a5ab-637a4288cde5" class="collapse" aria-labelledby="heading-4546c12d-a81a-43e0-a5ab-637a4288cde5" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="https://www.lafm.com.co/" target="_blank" class="not-pjax"> LA F.M </a></li><li> <a href="https://www.antena2.com/" target="_blank" class="not-pjax"> Antena 2 </a></li><li> <a href="https://www.lamega.com.co/" target="_blank" class="not-pjax"> La Mega </a></li><li> <a href="http://www.rcnmundo.com/" target="_blank" class="not-pjax"> RCN Mundo </a></li><li> <a href="https://www.radiouno.com.co/" target="_blank" class="not-pjax"> Radio 1 </a></li><li> <a href="http://www.elsol.com.co/" target="_blank" class="not-pjax"> El Sol </a></li><li> <a href="http://www.fantastica.com.co/" target="_blank" class="not-pjax"> Fantástica </a></li><li> <a href="https://alertabogota.com/" target="_blank" class="not-pjax"> Alerta Bogotá </a></li><li> <a href="https://www.alertacaribe.com/" target="_blank" class="not-pjax"> Alerta Caribe </a></li><li> <a href="https://www.alertapaisa.com/" target="_blank" class="not-pjax"> Alerta Paisa </a></li><li> <a href="https://www.alertatolima.com/" target="_blank" class="not-pjax"> Alerta Tolima </a></li><li> <a href="http://www.radiored.com.co/" target="_blank" class="not-pjax"> Radio Red </a></li><li> <a href="https://www.alertasantanderes.com/" target="_blank" class="not-pjax"> Alerta Santander </a></li></ul></div></div></div><div class="card"><div class="card-header" id="heading-5381feea-8681-43a1-a6b4-a5004db3195a"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-5381feea-8681-43a1-a6b4-a5004db3195a" aria-expanded="false" aria-controls="collapse-5381feea-8681-43a1-a6b4-a5004db3195a"> <span>TELEVISIÓN</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-5381feea-8681-43a1-a6b4-a5004db3195a" class="collapse" aria-labelledby="heading-5381feea-8681-43a1-a6b4-a5004db3195a" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="https://www.canalrcn.com/" target="_blank" class="not-pjax"> Canal RCN </a></li><li> <a href="https://www.ntn24.com/" target="_blank" class="not-pjax"> NTN24 </a></li><li> <a href="https://www.canalnuestratele.com/" target="_blank" class="not-pjax"> Nuestra Tele </a></li><li> <a href="http://www.rcncomerciales.com/" target="_blank" class="not-pjax"> RCN Comerciales </a></li><li> <a href="http://www.canalrcn.com/telenovelas" target="_blank" class="not-pjax"> RCN Novelas </a></li><li> <a href="https://www.noticiasrcn.com/" target="_blank" class="not-pjax"> Noticias Rcn </a></li></ul></div></div></div><div class="card"><div class="card-header" id="heading-044c94a9-5200-4e46-b05d-3121147c53ae"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-044c94a9-5200-4e46-b05d-3121147c53ae" aria-expanded="false" aria-controls="collapse-044c94a9-5200-4e46-b05d-3121147c53ae"> <span>OTROS</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-044c94a9-5200-4e46-b05d-3121147c53ae" class="collapse" aria-labelledby="heading-044c94a9-5200-4e46-b05d-3121147c53ae" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="https://www.fides.org.co/" target="_blank" class="not-pjax"> Fides </a></li><li> <a href="https://www.larepublica.co/" target="_blank" class="not-pjax"> La República </a></li><li> <a href="http://especiales.rcn.com.co/ebooks/la-radio-de-colombia/#laradiodecolombia/portada" target="_blank" class="not-pjax"> RCN Radio 60 años </a></li><li> <a href="https://www.sostenibilidadrcn.com" target="_blank" class="not-pjax"> RCN Social </a></li></ul></div></div></div> </article> <article class="sn-footer"> <span class="share">Síganos</span><ul class="feed-redes"><li> <a href="https://www.facebook.com/rcnradio" target="_blank" class="not-pjax" aria-label="facebook"> <i class="fa fa-facebook" aria-hidden="true"></i> </a></li><li> <a href="https://twitter.com/rcnradio" target="_blank" class="not-pjax" aria-label="twitter"> <i class="fa fa-twitter" aria-hidden="true"></i> </a></li><li> <a href="https://www.youtube.com/channel/UCnj2A_LNDcHHQCB38y1Btwg" target="_blank" class="not-pjax" aria-label="youtube"> <i class="fa fa-youtube" aria-hidden="true"></i> </a></li><li> <a href="https://www.instagram.com/rcnradiocolombia/" target="_blank" class="not-pjax" aria-label="instagram"> <i class="fa fa-instagram" aria-hidden="true"></i> </a></li><li> <a href="https://www.linkedin.com/" target="_blank" class="not-pjax" aria-label="linkedin"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a></li><li> <a href="https://www.rcnradio.com/rss.xml" target="_blank" class="not-pjax" aria-label="rss"> <i class="fa fa-rss" aria-hidden="true"></i> </a></li></ul> </article> </section> <section class="container basica-legal-footer-menu"><div class="col"><p>© 2020 RCN Radio. Todos los derechos reservados.</p></div><div class="col"><ul><li> <a href="https://www.rcnradio.com/legal/aviso-de-privacidad" target="_blank" class="not-pjax"> Aviso de Privacidad </a></li><li> <a href="/legal/politica-de-proteccion-de-datos-personales" target="_blank" class="not-pjax"> Protección de Datos Personales </a></li><li> <a href="/legal/etica-empresarial" target="_blank" class="not-pjax"> Programa de Ética Empresarial </a></li><li> <a href="https://www.rcnmundo.com/atencionaloyente/" target="_blank" class="not-pjax"> Atención al Oyente </a></li><li> <a href="https://www.rcnmundo.com/proveedores/" target="_blank" class="not-pjax"> Proveedores </a></li><li> <a href="https://www.rcnradio.com/legal/ley-1712-de-2014-ley-de-transparencia-y-del-derecho-de-acceso-la-informacion-publica" target="_blank" class="not-pjax"> Ley 1712 de 2014 </a></li></ul></div> </section></div></div></div> </section></div></div> </footer></div></div></div><script type="application/json" data-drupal-selector="drupal-settings-json">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</script><script src="/core/misc/polyfills/object.assign.js?v=8.9.1"></script><script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.3"></script><script src="/core/misc/drupalSettingsLoader.js?v=8.9.1"></script><script src="https://files.rcnradio.com/languages/es_PCAzw-Itc2xxYVjNHgUuCToLjgvYENkXWsbQnLnN_a8.js?VersionId=n052Lhf5365GM.PPxmRhTqAtj6CT_Ieq?riss90"></script><script src="/core/misc/drupal.js?v=8.9.1"></script><script src="/core/misc/drupal.init.js?v=8.9.1"></script><script src="/core/assets/vendor/jquery.ui/ui/data-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/disable-selection-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/form-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/labels-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/jquery-1-7-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/scroll-parent-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/tabbable-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/unique-id-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/version-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/escape-selector-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/focusable-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/ie-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/keycode-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/plugin-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/safe-active-element-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/safe-blur-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/widget-min.js?v=1.12.1"></script><script src="/core/assets/vendor/picturefill/picturefill.min.js?v=3.0.3"></script><script src="/modules/custom/antena2_podcast/js/antena2-podcast-slider.js?riss90"></script><script src="/modules/contrib/lazy/js/lazy.js?v=8.9.1"></script><script src="/core/assets/vendor/js-cookie/js.cookie.min.js?v=3.0.0-rc0"></script><script src="/core/misc/jquery.cookie.shim.js?v=8.9.1"></script><script src="/modules/custom/rcn_articles_blocks/js/extra-news-tape-block.js?riss90"></script><script src="/modules/custom/rcn_articles_blocks/js/video-tape-block.js?riss90"></script><script src="/core/assets/vendor/jquery.ui/ui/widgets/tabs-min.js?v=1.12.1"></script><script src="/modules/custom/rcnra_programming/js/programming.js?v=1.0.0"></script><script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script><script src="/libraries/comscore/comscore.streaming.6.1.1.171219.min.js?v=6.1.1"></script><script src="/libraries/video-js/video.min.js?v=5.3.0"></script><script src="/libraries/video-js/plugins/videojs.ads.min.js?v=5.3.0"></script><script src="/libraries/video-js/plugins/videojs.ima.js?v=5.3.0"></script><script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-lib.js?v=0.1.11"></script><script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-streaming.js?riss90"></script><script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-general.js?riss90"></script><script src="/modules/custom/rcnra_programming/js/live-program.js?riss90"></script><script src="/modules/custom/rcnradio_articles/js/articles.js?riss90"></script><script src="/libraries/infinite-scroll/dist/infinite-scroll.pkgd.min.js?v=3.0.2"></script><script src="/modules/custom/rcnradio_articles/js/extend-infinite-scroll.js?riss90"></script><script src="/modules/custom/rcnradio_articles/js/time-ago.js?riss90"></script><script src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script><script src="/modules/custom/rcnradio_authors/js/rcnradio-authors-slider.js?riss90"></script><script src="/modules/custom/rcnradio_blocks/js/header.js?riss90"></script><script src="/modules/custom/rcnradio_blocks/js/polldaddy.js?riss90"></script><script src="/modules/custom/rcnradio_blocks/js/sub-menu.js?riss90"></script><script src="/libraries/bxslider-4/dist/jquery.bxslider.min.js?v=8.9.1"></script><script src="/modules/custom/rcnradio_gallery/js/gallery-custom.js?riss90"></script><script src="https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js" async></script><script src="/modules/custom/rcnradio_opta/js/opta-settings.js?riss90"></script><script src="/themes/custom/b_rcnradio/build/libs/jscroll/jquery.jscroll.js?v=2.3.9"></script><script src="/modules/custom/rcnradio_search/js/rcnradio-search.js?v=1.x"></script><script src="/modules/custom/rcnradio_sharect/js/rcnradio_sharect_config_fb.js?v=1.2"></script><script src="/modules/custom/rcnradio_sharect/js/rcnradio_sharect_custom.js?v=1.2.0"></script><script src="/modules/custom/rcnradio_sharect/js/rcnradio_sharect_init.js?v=1.2"></script><script src="/modules/custom/rcnradio_social_share/js/social_share.js?riss90"></script><script src="/modules/custom/rcnradiocross_live_blog/js/live-blog.js?riss90"></script><script src="/modules/custom/sueno_americano/assets/js/utils.js?v=1.x"></script><script src="/themes/contrib/bootstrap_barrio/js/global.js?v=8.9.1"></script><script src="/themes/contrib/bootstrap_barrio/js/affix.js?v=8.9.1"></script><script src="/themes/custom/la-b-sica_theme/dist/js/bootstrap.min.js?riss90"></script><script src="/themes/custom/la-b-sica_theme/dist/js/scripts.js?v=1.0.0"></script><script src="https://use.fontawesome.com/a53c71a5c3.js"></script><script src="/modules/contrib/eu_cookie_compliance/js/eu_cookie_compliance.js?v=1"></script><script src="/core/assets/vendor/matchMedia/matchMedia.min.js?v=0.2.0"></script><script src="/modules/custom/rcn_ads_dfp/modules/ads_header_bidding/js/header-bidding-library.js?riss90"></script><script src="//www.googletagservices.com/tag/js/gpt.js"></script><script src="/libraries/whenInViewport/whenInViewport.min.js?v=1.2"></script><script src="/modules/custom/rcn_ads_dfp/js/ads-library.js?v=1.1"></script><script src="/modules/custom/rcnradiocross_custom_form/js/post.js?riss90"></script></body></html>