<!DOCTYPE html><html lang="es" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# schema: http://schema.org/ sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# "><head><meta charset="utf-8" /><style>.js img.lazyload:not([src]) { visibility: hidden; }.js img.lazyloaded[data-sizes=auto] { display: block; width: 100%; }</style><meta name="title" content="Inflación: Analistas estiman que cerró en 5,33 % en 2021 | RCN Radio" /><meta name="geo.placename" content="Colombia" /><meta name="geo.region" content="CO" /><meta name="twitter:card" content="summary_large_image" /><link rel="canonical" href="https://www.rcnradio.com/economia/analistas-estiman-que-inflacion-cerro-en-533-en-2021" /><meta name="robots" content="index" /><meta property="og:site_name" content="RCN Radio" /><meta property="fb:app_id" content="177007609575292" /><meta name="twitter:description" content="Esta noche el DANE revelará los resultados de la inflación para el mes de diciembre." /><meta name="description" content="Esta noche el DANE revelará los resultados de la inflación para el mes de diciembre." /><meta property="og:type" content="article" /><meta name="twitter:title" content="Analistas estiman que inflación cerró en 5,33 % en 2021" /><meta name="twitter:site" content="@rcnradio" /><meta name="news_keywords" content="Inflación, inflación en Colombia, Dane" /><meta property="og:url" content="https://www.rcnradio.com/economia/analistas-estiman-que-inflacion-cerro-en-533-en-2021" /><meta name="keywords" content="Inflación, inflación en Colombia, Dane" /><meta property="og:title" content="Analistas estiman que inflación cerró en 5,33 % en 2021" /><meta name="twitter:creator" content="@rcnradio" /><meta property="og:description" content="Esta noche el DANE revelará los resultados de la inflación para el mes de diciembre." /><meta name="twitter:image" content="https://files.rcnradio.com/public/2021-06/precio_de_alimentos_14_0.jpg?dsjSUDrek.2JHuFWT9tl29Hy1WnECcRB" /><meta property="og:image" content="https://files.rcnradio.com/public/2021-06/precio_de_alimentos_14_0.jpg?dsjSUDrek.2JHuFWT9tl29Hy1WnECcRB" /><meta property="og:image:secure_url" content="https://files.rcnradio.com/public/2021-06/precio_de_alimentos_14_0.jpg?dsjSUDrek.2JHuFWT9tl29Hy1WnECcRB" /><meta property="og:image:width" content="1440" /><meta property="og:image:height" content="980" /><meta property="og:updated_time" content="2022-01-05T13:52:37-0500" /><meta property="og:locale" content="es_ES" /><meta property="article:publisher" content="https://www.facebook.com/rcnradio" /><meta property="article:tag" content="Inflación, inflación en Colombia, Dane" /><meta property="article:published_time" content="2022-01-05T13:52:38-0500" /><meta property="article:modified_time" content="2022-01-05T13:52:37-0500" /><meta name="Generator" content="Drupal 8 (https://www.drupal.org)" /><meta name="MobileOptimized" content="width" /><meta name="HandheldFriendly" content="true" /><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" /><script>function euCookieComplianceLoadScripts() {}</script><style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #0779bf} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rcnradio.com/economia/analistas-estiman-que-inflacion-cerro-en-533-en-2021"},"headline":"Analistas estiman que inflación cerró en 5,33 % en 2021 ","image":[{"@type":"ImageObject","width":800,"height":600,"url":"https://files.rcnradio.com/public/styles/image800x600/public/2021-06/precio_de_alimentos_14_0.jpg?rECjGsLwj_kkOM2DkLpEOToyKDp1ZUDd&amp;itok=gSVxkXEI"}],"datePublished":"2022-01-05T13:52:38-05:00","dateModified":"2022-01-05T13:52:37-05:00","articleBody":"&lt;p&gt;Este mi&eacute;rcoles, el Departamento Administrativo Nacional de Estad&iacute;stica (DANE) dar&aacute; a conocer el resultado del &Iacute;ndice de Precios del Consumidor para diciembre de 2021 y&lt;strong&gt;&amp;nbsp;a&ntilde;o corrido. &lt;/strong&gt;Sin embargo,&lt;strong&gt;&amp;nbsp;los analistas proyectan que el costo de vida de los colombianos cerr&oacute; el a&ntilde;o en el 5,33 %.&lt;/strong&gt;&lt;/p&gt;\r\n\r\n&lt;p&gt;De acuerdo con la m&aacute;s reciente encuesta de expectativas del Banco de la Rep&uacute;blica, la m&aacute;xima expectativa del mercado &amp;nbsp;&lt;strong&gt;apunta a que la inflaci&oacute;n cerr&oacute; en 5,76 %, mientras que el pron&oacute;stico m&aacute;s bajo fue de 4,89 %.&lt;/strong&gt;&lt;/p&gt;\r\n\r\n&lt;h2&gt;&lt;strong&gt;Lo que sube&lt;/strong&gt;&lt;/h2&gt;\r\n\r\n&lt;p&gt;A la par de la inflaci&oacute;n anual, tambi&eacute;n suben para este 2022 los costos de las gr&uacute;as, las matr&iacute;culas en los colegios,&amp;nbsp;&lt;strong&gt;los peajes, los aval&uacute;os catastrales y el pago de arriendo.&lt;/strong&gt;&lt;/p&gt;\r\n\r\n&lt;p&gt;Cabe mencionar que &lt;strong&gt;en noviembre pasado la inflaci&oacute;n se ubic&oacute; en el 0,50%, el&amp;nbsp;a&ntilde;o corrido fue del 4,86 % y anual del 5,26 %.&lt;/strong&gt;&lt;/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;Vea aqu&iacute;:&lt;/strong&gt;&amp;nbsp;&lt;strong&gt;&lt;a href=&quot;https://www.rcnradio.com/politica/congreso-reclamo-la-corte-de-derechos-humanos-por-su-pronunciamiento-en-el-caso-petro&quot; hreflang=&quot;es&quot; target=&quot;_blank&quot;&gt;Congreso reclam&oacute; a la Corte de Derechos Humanos por su pronunciamiento en el caso Petro&lt;/a&gt;&lt;/strong&gt;&lt;/p&gt;\r\n\r\n&lt;p&gt;Seg&uacute;n explic&oacute; el DANE, el comportamiento mensual del costo de vida de los colombianos respondi&oacute; &amp;nbsp;a la variaci&oacute;n de&amp;nbsp;&lt;strong&gt;las divisiones de: alimentos y bebidas no alcoh&oacute;licas (1,45 %) y restaurantes y hoteles (0,93 %).&lt;/strong&gt;&lt;/p&gt;\r\n\r\n&lt;p&gt;&quot;Hay unas contribuciones mensuales muy marcadas y a&uacute;n m&aacute;s fuertes de forma especial por el comportamiento de los alimentos, los alimentos consumidos&amp;nbsp;&lt;strong&gt;al interior del hogar est&aacute;n aportando 25 puntos b&aacute;sicos&lt;/strong&gt;&amp;nbsp;al resultado consolidado de la inflaci&oacute;n&quot;, se&ntilde;al&oacute; &amp;nbsp;el director de la entidad, Juan Daniel Oviedo.&lt;/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;Prendas de vestir y calzado tuvieron una variaci&oacute;n mensual de -0,63 %, &lt;/strong&gt;siendo&amp;nbsp;la menor variaci&oacute;n mensual.&amp;nbsp;&lt;/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;En noviembre de 2021, los menores incrementos de precio se registraron en las subclases: prendas de vestir para beb&eacute;s&lt;/strong&gt;&amp;nbsp;(-1,64 %), calzado para mujer (-1,48 %) y prendas de vestir para ni&ntilde;a y ni&ntilde;o (-1,36 %).&lt;/p&gt;\r\n","author":{"@type":"Person","name":"Martha  Olaya"},"publisher":{"@type":"Organization","name":"RCN Radio","logo":{"@type":"ImageObject","url":"https://www.rcnradio.com/ima_rcnradio.jpg"}},"description":"Analistas estiman que inflación cerró en 5,33 % en 2021 ","url":"https://www.rcnradio.com/economia/analistas-estiman-que-inflacion-cerro-en-533-en-2021"}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.rcnradio.com/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.rcnradio.com/economia","name":"Economía"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.rcnradio.com/economia/analistas-estiman-que-inflacion-cerro-en-533-en-2021","name":"Analistas estiman que inflación cerró en 5,33 % en 2021 "}}]}</script><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="format-detection" content="telephone=no" /><link rel="shortcut icon" href="https://files.rcnradio.com/favicon.ico" type="image/vnd.microsoft.icon" /><link rel="revision" href="https://www.rcnradio.com/economia/analistas-estiman-que-inflacion-cerro-en-533-en-2021" /><link rel="amphtml" href="https://www.rcnradio.com/economia/analistas-estiman-que-inflacion-cerro-en-533-en-2021?amp" /><title>Inflación: Analistas estiman que cerró en 5,33 % en 2021 | RCN Radio</title><link rel="stylesheet" media="all" href="/core/modules/system/css/components/ajax-progress.module.css?r59eu0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/align.module.css?r59eu0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/autocomplete-loading.module.css?r59eu0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/fieldgroup.module.css?r59eu0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/container-inline.module.css?r59eu0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/clearfix.module.css?r59eu0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/details.module.css?r59eu0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/hidden.module.css?r59eu0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/item-list.module.css?r59eu0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/js.module.css?r59eu0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/nowrap.module.css?r59eu0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/position-container.module.css?r59eu0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/progress.module.css?r59eu0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/reset-appearance.module.css?r59eu0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/resize.module.css?r59eu0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/sticky-header.module.css?r59eu0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-counter.css?r59eu0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-report-counters.css?r59eu0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-report-general-info.css?r59eu0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/tabledrag.module.css?r59eu0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/tablesort.module.css?r59eu0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/tree-child.module.css?r59eu0" /><link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/core.css?r59eu0" /><link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/tabs.css?r59eu0" /><link rel="stylesheet" media="all" href="/modules/custom/rcnradiocross_covid19/css/rcnradiocross-covid19.css?r59eu0" /><link rel="stylesheet" media="all" href="/modules/custom/rcnradiocross_covid19/css/rcnradiocross-covid19-vaccines.css?r59eu0" /><link rel="stylesheet" media="all" href="/modules/contrib/eu_cookie_compliance/css/eu_cookie_compliance.css?r59eu0" /><link rel="stylesheet" media="all" href="/libraries/angular-services/dist/angular-services/styles.css?r59eu0" /><link rel="stylesheet" media="all" href="/modules/contrib/lazy/css/lazysizes.css?r59eu0" /><link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/theme.css?r59eu0" /><link rel="stylesheet" media="all" href="/libraries/video-js/video-js.min.css?r59eu0" /><link rel="stylesheet" media="all" href="/libraries/video-js/plugins/videojs.ads.css?r59eu0" /><link rel="stylesheet" media="all" href="/libraries/video-js/plugins/videojs.ima.css?r59eu0" /><link rel="stylesheet" media="all" href="/modules/custom/rcnradiocross_player/assets/build/css/style.css?r59eu0" /><link rel="stylesheet" media="all" href="/libraries/bxslider-4/dist/jquery.bxslider.min.css?r59eu0" /><link rel="stylesheet" media="all" href="/modules/custom/rcnradio_gallery/css/gallery-custom.css?r59eu0" /><link rel="stylesheet" media="all" href="https://secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css" /><link rel="stylesheet" media="all" href="/modules/custom/sueno_americano/assets/css/styles.css?r59eu0" /><link rel="stylesheet" media="all" href="/core/modules/layout_discovery/layouts/onecol/onecol.css?r59eu0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/user.css?r59eu0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/progress.css?r59eu0" /><link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/affix.css?r59eu0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/alerts.css?r59eu0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/book.css?r59eu0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/comments.css?r59eu0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/contextual.css?r59eu0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/feed-icon.css?r59eu0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/field.css?r59eu0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/header.css?r59eu0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/help.css?r59eu0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/icons.css?r59eu0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/image-button.css?r59eu0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/item-list.css?r59eu0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/list-group.css?r59eu0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/node-preview.css?r59eu0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/page.css?r59eu0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/search-form.css?r59eu0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/shortcut.css?r59eu0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/sidebar.css?r59eu0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/site-footer.css?r59eu0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/skip-link.css?r59eu0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/table.css?r59eu0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tabledrag.css?r59eu0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tableselect.css?r59eu0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tablesort-indicator.css?r59eu0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/ui.widget.css?r59eu0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tabs.css?r59eu0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/vertical-tabs.css?r59eu0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/views.css?r59eu0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/ui-dialog.css?r59eu0" /><link rel="stylesheet" media="all" href="/themes/custom/la-b-sica_theme/dist/css/styles.css?r59eu0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/form.css?r59eu0" /><link rel="stylesheet" media="print" href="/themes/contrib/bootstrap_barrio/css/print.css?r59eu0" /> <!--[if lte IE 8]><script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script><![endif]--><script src="/core/assets/vendor/jquery/jquery.min.js?v=3.5.1"></script><script src="/libraries/jquery-pjax/jquery.pjax.js?v=8.9.1" defer></script><script src="/modules/custom/rcnradiocross_jquery_pjax/js/extend-jquery-pjax.js?r59eu0" defer></script><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/manifest.json"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0071ba"><meta name="theme-color" content="#0071ba"><meta name="msvalidate.01" content="29F6C282A35D1A4515FF78897BDAA1C7" /> <script>
(function(w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({
'gtm.start': new Date().getTime(),
event: 'gtm.js'
});
var f = d.getElementsByTagName(s)[0],
j = d.createElement(s),
dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-T874ZLH');
</script> <script type="text/javascript">
function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,605,{} );
</script> <script>
var _comscore = _comscore || [];
_comscore.push({
c1: "2",
c2: "14444496"
});
(function() {
var s = document.createElement("script"),
el = document.getElementsByTagName("script")[0];
s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script></head><body class="page-node-section-section layout-no-sidebars page-node-167471 section-economia section-analistas-estiman-que-inflacion-cerro-en-533-en-2021 path-node node--type-article"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T874ZLH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-overlay page-animate-opacity" style="cursor:pointer" id="pageOverlay"><div class="lds-ripple"></div><p>Cargando contenido</p></div> <a href="#main-content" class="visually-hidden focusable skip-link"> Pasar al contenido principal </a><div id="firstPlayer" class="col-player"><div class="ds-player-content clearfix"> <span id="btnSidebarPlayer" class="btn-sidebar-player"><div class="ds-player-text"><h6> <span class="hidden-320">Ahora en vivo</span></h6><p class='image_videoPlayer' title=""></p></div> <i id="idAngleDown" class="fa fa-angle-down" aria-hidden="true"></i> </span> <button class="ds-player-button"> <span class="fa fa-play" aria-hidden="true"></span> </button></div><div class="animated streamingAdsHide streamingAds zoomOut"> <video id="videoPlayer" class="video-js vjs-default-skin" preload="auto" poster="/modules/custom/rcnradiocross_player/images/ima_rcnradio.jpg" controls playsinline> </video></div><div id="audioSidenav" class="sidenav"><div class="side-content"><div class="title-sidebar"> <span><h4>Ahora en vivo</h4> </span> <a href="javascript:void(0)" class="closebtn" onclick="closeNav()"> <span class="icon-player-close-main"></span> </a></div><div class="text-dropdown"><p>Seleccione la señal de su ciudad</p></div><div class="dropdown"><div id="actualStation" class="select-station" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="fa fa-angle-down" aria-hidden="true"></i></div><ul id="audioStations" class="dropdown-menu" aria-labelledby="actualStation"></ul></div><div class="parrillaContainer"><div id="audioParrilla" class="audio-content"> <button class="ds-player-button inSideRight testClass"> <span class="icon-player-player"></span> </button></div> <a href="/programas" id="linkProgramming" class="button-schedule">Ver programación</a></div><div class="listen-rcn-mundo"> <a href="http://www.rcnmundo.com/rcnradio" target="_blank" class="linkRCNmundo">Escuche todas nuestras emisoras en RCN Mundo <span class="icon-player-external-link"></span> </a></div></div></div></div><div id="page-wrapper"><div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas><div id="page"> <header id="header" class="header" role="banner" aria-label="Cabecera de sitio"> <nav class="navbar navbar-expand-lg" id="navbar-main"><div id="block-headerblock" class="block block-rcnradio-blocks block-rcnradio-blocks-header-block"><div class="content"> <section class="header-wrapper"> <article id="headContent" class="container"><div class="btn-menu"> <button id="nav-btn" class="btn-sidebar"><div class="nav-button d-lg-none"> <span class="hamburger-inner"> </span></div><div class="desktop-button d-none d-lg-block"> <span class="mas"> <i class="fa fa-bars" aria-hidden="true"></i><p class="btn-text">Más</p> </span> <span class="buscar"> <i class="fa fa-search" aria-hidden="true"></i><p class="btn-text">Buscar</p> </span></div> </button></div><div class="brand"> <a href="/"><img src="https://files.rcnradio.com/rcnradio-header_1_0_0.svg"></a></div><div class="player-wrapper"></div><div class="region-wrapper"><div class="region-date d-none d-lg-block"> Última Actualización: <b>05 Ene 2022 - 06:06 pm</b></div><div id="cs-select" class="custom-select"><form class="views-exposed-form" data-drupal-selector="views-exposed-form-home-page-block-1" action="/economia/analistas-estiman-que-inflacion-cerro-en-533-en-2021" method="get" id="views-exposed-form-home-page-block-1" accept-charset="UTF-8"><div class="form-row"><fieldset class="js-form-item js-form-type-select form-type-select js-form-item-edicion form-item-edicion form-group"> <label for="edit-edicion">Title</label> <select data-drupal-selector="edit-edicion" id="edit-edicion" name="edicion" class="form-select form-control"><option value="All">- Cualquiera -</option><option value="1" selected="selected">Central</option><option value="2">Antioquia</option><option value="3">Llanos</option><option value="4">Caribe</option><option value="5">Pacifico</option><option value="6">Santanderes</option><option value="7">Eje Cafetero</option><option value="8">Sur</option></select></fieldset><div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-group" id="edit-actions"><input data-drupal-selector="edit-submit-home-page" type="submit" id="edit-submit-home-page" value="Apply" class="button js-form-submit form-submit btn btn-primary form-control" /></div></div></form></div></div> <nav class="main-navigation"><ul><li class="item-inicio"> <a href="/">Inicio</a></li><li class="item-colombia"> <a href="/colombia">Colombia</a></li><li class="item-bogota"> <a href="/bogota">Bogotá</a></li><li class="item-deportes"> <a href="/deportes">Deportes</a></li><li class="item-politica"> <a href="/politica">Política</a></li><li class="item-tecnologia"> <a href="/tecnologia">Tecnología</a></li><li class="item-entretenimiento"> <a href="/entretenimiento">Entretenimiento</a></li></ul> </nav> </article></section><section id="menuWrapper" class="menu-wrapper"> <article class="container"><div class="side-menu-container"><div class="search"><form action="/search/node" method="get" accept-charset="UTF-8" data-drupal-form-fields="edit-keys"><div class="form-group"> <input type="text" placeholder="Buscar en RCN Radio" class="form-control" name="keys" minlength="5" required> <button class="btn btn-default" type="submit"> <i class="fa fa-search" aria-hidden="true"></i> </button></div></form></div><div class="region-menu-wrapper"><h4>Edición</h4><ul><li class="item-antioquia"> <a href="/colombia/antioquia">Antioquia</a></li><li class="item-sur"> <a href="/colombia/sur-del-pais">Sur</a></li><li class="item-caribe"> <a href="/colombia/caribe">Caribe</a></li><li class="item-eje-cafetero"> <a href="/colombia/eje-cafetero">Eje Cafetero</a></li><li class="item-llanos"> <a href="/colombia/llanos">Llanos</a></li><li class="item-pacifico"> <a href="/colombia/pacifico">Pacífico</a></li><li class="item-region-central"> <a href="/colombia/region-central">Región Central</a></li><li class="item-santanderes"> <a href="/colombia/santanderes">Santanderes</a></li></ul></div><div class="main-menu"><ul id="cm-accordion" class="mmenu-content"><li class="main-item"> <a href="/"> Inicio </a></li><li class="main-item"> <a href="/colombia" class="sc-item"> Colombia </a> <a class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </a><ul class="child-wrapper submenu"><li class="child-item"> <a href="/colombia/antioquia">Antioquia</a></li><li class="child-item"> <a href="/colombia/sur-del-pais">Sur</a></li><li class="child-item"> <a href="/colombia/caribe">Caribe</a></li><li class="child-item"> <a href="/colombia/eje-cafetero">Eje Cafetero</a></li><li class="child-item"> <a href="/colombia/llanos">Llanos</a></li><li class="child-item"> <a href="/colombia/pacifico">Pacífico</a></li><li class="child-item"> <a href="/colombia/region-central">Región Central</a></li><li class="child-item"> <a href="/colombia/santanderes">Santanderes</a></li></ul></li><li class="main-item"> <a href="/bogota"> Bogotá </a></li><li class="main-item"> <a href="/etiquetas/coronavirus-en-colombia"> Coronavirus </a></li><li class="main-item"> <a href="/deportes" class="sc-item"> Deportes </a> <a class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </a><ul class="child-wrapper submenu"><li class="child-item"> <a href="/deportes/copa-america">Copa América</a></li><li class="child-item"> <a href="/deportes/tenis">Tenis</a></li><li class="child-item"> <a href="/deportes/futbol-internacional">Fútbol internacional</a></li><li class="child-item"> <a href="/deportes/futbol-colombiano">Fútbol colombiano</a></li><li class="child-item"> <a href="/deportes/ciclismo">Ciclismo</a></li></ul></li><li class="main-item"> <a href="/politica"> Política </a></li><li class="main-item"> <a href="/tecnologia"> Tecnología </a></li><li class="main-item"> <a href="/entretenimiento" class="sc-item"> Entretenimiento </a> <a class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </a><ul class="child-wrapper submenu"><li class="child-item"> <a href="/cine">Cine</a></li><li class="child-item"> <a href="/cultura">Cultura</a></li></ul></li><li class="main-item"> <a href="/estilo-de-vida" class="sc-item"> Estilo de vida </a> <a class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </a><ul class="child-wrapper submenu"><li class="child-item"> <a href="/medio-ambiente">Medio ambiente</a></li><li class="child-item"> <a href="/educacion">Educación</a></li></ul></li><li class="main-item"> <a href="/judicial"> Judicial </a></li><li class="main-item"> <a href="/internacional"> Internacional </a></li><li class="main-item"> <a href="/programas"> Programas </a></li><li class="main-item"> <a href="/economia"> Economía </a></li><li class="main-item"> <a href="/opinion"> Opinión </a></li><li class="main-item"> <a href="/recomendado-del-editor"> Recomendado del editor </a></li><li class="main-item"> <a href="/salud" class="sc-item"> Salud </a> <a class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </a><ul class="child-wrapper submenu"><li class="child-item"> <a href="/salud/hablemos-de-salud">Hablemos de Salud</a></li><li class="child-item"> <a href="/salud/bienestar-en-buenas-dosis">Bienestar en buenas dosis</a></li></ul></li><li class="main-item"> <a href="/clics"> Clics </a></li><li class="main-item"> <a href="/especiales"> Especiales </a></li><li class="main-item"> <a href="/historias"> Historias </a></li></ul></div><div class="social-network-wrapper"><h5>Síganos</h5><dl class="sn-content"><dt> <a href="https://www.facebook.com/rcnradio" target="_blank"> <i class="fa fa-facebook" aria-hidden="true"></i> </a></dt><dt> <a href="https://twitter.com/rcnradio" target="_blank"> <i class="fa fa-twitter" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.youtube.com/channel/UCnj2A_LNDcHHQCB38y1Btwg" target="_blank"> <i class="fa fa-youtube" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.instagram.com/rcnradiocolombia/" target="_blank"> <i class="fa fa-instagram" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.linkedin.com/" target="_blank"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.rcnradio.com/rss.xml" target="_blank"> <i class="fa fa-rss" aria-hidden="true"></i> </a></dt></dl></div></div> </article></section></div></div> </nav> </header><div class="highlighted"> <aside class="container section clearfix" role="complementary"><div id="block-breadcrumbblock" class="block block-rcnradio-blocks block-bread-crumb-block"><div class="content"> <section class="breadcrumb-wrapper"> <article class="breadcrumb-container container"><ul class="breadcrumb-content"><li > <a href="/"><span class="fa fa-home"></span></a></li><li > <i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/economia">Economía</a></li></ul> </article></section></div></div> </aside></div><div id="main-wrapper" class="layout-main-wrapper clearfix"><div id="main" class="container"><div class="row row-offcanvas row-offcanvas-left clearfix"> <main class="main-content col order-last scroll-articles-wrapper" id="content" role="main"> <a id="main-content" tabindex="-1"></a> <section class="node-scroll-container region region-content"><div data-drupal-messages-fallback class="hidden"></div><div class="ads-top"></div><div class="ads-dyn"></div><article class="bg-ads-grid"><div class="grid-container"><div class="item1"><div class="box-title-section-date"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h1> Analistas estiman que inflación cerró en 5,33 % en 2021</h1></div><div class="field field--name-dynamic-token-fieldnode-ds-summary field--type-ds field--label-hidden field__item"><p>Esta noche el DANE revelará los resultados de la inflación para el mes de diciembre.</p></div><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/economia" hreflang="es">Economía</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item"><time datetime="2022-01-05T18:52:38Z" class="datetime">05 Ene 2022 - 01:52 pm</time></div></div></div></div><div class="item2"><div class="field field--name-node-author field--type-ds field--label-hidden field__item">molayam</div><div class="field field--name-field-autor-view field--type-entity-reference field--label-above"><div class="field__label">Autor</div><div class="field__item"><a href="/user/3508" hreflang="es">molayam</a></div></div><div class="field field--name-ds-social-share-button field--type-ds field--label-hidden field__item"><aside class="mol-social-share-button mol-social-share-button-default"><div class="mol-social-share-button-box"><div class="ssbt-label ssbt-default"> <span>Compartir</span></div><div class="ssbt-btns"> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="facebook" data-count="false" data-url="https://www.rcnradio.com/economia/analistas-estiman-que-inflacion-cerro-en-533-en-2021" data-id="167471"> <span class="fa fa-facebook"></span> </a> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="twitter" data-txt="Analistas estiman que inflación cerró en 5,33 % en 2021 " data-via="rcnradio" data-count="false" data-url="https://www.rcnradio.com/economia/analistas-estiman-que-inflacion-cerro-en-533-en-2021"> <span class="fa fa-twitter"></span> </a> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="whatsapp" data-txt="Analistas estiman que inflación cerró en 5,33 % en 2021 " data-count="false" data-url="https://www.rcnradio.com/economia/analistas-estiman-que-inflacion-cerro-en-533-en-2021"> <span class="fa fa-whatsapp"></span> </a> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="linkedin" data-txt="Analistas estiman que inflación cerró en 5,33 % en 2021 " data-count="false" data-url="https://www.rcnradio.com/economia/analistas-estiman-que-inflacion-cerro-en-533-en-2021"> <span class="fa fa-linkedin"></span> </a></div></div></aside></div><div class="field field--name-ds-author field--type-ds field--label-hidden field__item"><div class="contrib_twiter" class="layout layout--onecol" ><div ><div class="autor"> <a href=/autores/martha-olaya-3508><div class="field field--name-user-picture field--type-image field--label-hidden field--item"> <img src=https://files.rcnradio.com/public/styles/dm_img_100x100/public/pictures/2018-06/martha_olaya.png?L6FV7AbNxU.DxXOWsOlQYHd3Sf0Wr9yr&amp;itok=B1v-7YdA width="60" height="60" alt="" class="img-responsive"></div> </a><div class="twiter"> <a href=/autores/martha-olaya-3508 class="name-author"> Martha Olaya </a> <a href="https://twitter.com/@Marthaolaya1" target="_blank"> <i class="fa fa-twitter" aria-hidden="true"></i> @Marthaolaya1 </a></div></div></div></div></div></div><div class="item3"><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="caption-img-foot"> <article><div><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/d_img_850x580/public/2021-06/precio_de_alimentos_14_0.jpg?6BA8KoBnfGuq39NmrAx5Y0JJXoSMyTfU&amp;itok=TJxVbKS7 1x"/> <source media="(min-width: 0px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/m_img_680x464/public/2021-06/precio_de_alimentos_14_0.jpg?4bLtTfcPkWaAlX88MIDx5UsPbbX9Il1B&amp;itok=hZSyV3eI 1x"/> <img width="1440" height="980" alt="Precio de alimentos subieron fuertemente en mayo a nivel mundial" loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/public/styles/m_img_680x464/public/2021-06/precio_de_alimentos_14_0.jpg?4bLtTfcPkWaAlX88MIDx5UsPbbX9Il1B&amp;itok=hZSyV3eI" typeof="foaf:Image" /> </picture></div></div> <span class="information"></span><div class="description-img"><div class="fleft"></div><div class="fright"><b>Imagen de Pexels en Pixabay </b></div></div> </article></div></div></div><div class="item4"><div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>Este miércoles, el Departamento Administrativo Nacional de Estadística (DANE) dará a conocer el resultado del Índice de Precios del Consumidor para diciembre de 2021 y<strong> año corrido. </strong>Sin embargo,<strong> los analistas proyectan que el costo de vida de los colombianos cerró el año en el 5,33 %.</strong></p><p>De acuerdo con la más reciente encuesta de expectativas del Banco de la República, la máxima expectativa del mercado  <strong>apunta a que la inflación cerró en 5,76 %, mientras que el pronóstico más bajo fue de 4,89 %.</strong></p><h2><strong>Lo que sube</strong></h2><p>A la par de la inflación anual, también suben para este 2022 los costos de las grúas, las matrículas en los colegios, <strong>los peajes, los avalúos catastrales y el pago de arriendo.</strong></p><p>Cabe mencionar que <strong>en noviembre pasado la inflación se ubicó en el 0,50%, el año corrido fue del 4,86 % y anual del 5,26 %.</strong></p><p><strong>Vea aquí:</strong> <strong><a href="https://www.rcnradio.com/politica/congreso-reclamo-la-corte-de-derechos-humanos-por-su-pronunciamiento-en-el-caso-petro" hreflang="es" target="_blank">Congreso reclamó a la Corte de Derechos Humanos por su pronunciamiento en el caso Petro</a></strong></p><p>Según explicó el DANE, el comportamiento mensual del costo de vida de los colombianos respondió  a la variación de <strong>las divisiones de: alimentos y bebidas no alcohólicas (1,45 %) y restaurantes y hoteles (0,93 %).</strong></p><p>"Hay unas contribuciones mensuales muy marcadas y aún más fuertes de forma especial por el comportamiento de los alimentos, los alimentos consumidos <strong>al interior del hogar están aportando 25 puntos básicos</strong> al resultado consolidado de la inflación", señaló  el director de la entidad, Juan Daniel Oviedo.</p><p><strong>Prendas de vestir y calzado tuvieron una variación mensual de -0,63 %, </strong>siendo la menor variación mensual. </p><p><strong>En noviembre de 2021, los menores incrementos de precio se registraron en las subclases: prendas de vestir para bebés</strong> (-1,64 %), calzado para mujer (-1,48 %) y prendas de vestir para niña y niño (-1,36 %).</p></div><div class="field field--name-field-source field--type-string field--label-above"><div class="field__label">Fuente</div><div class="field__item"><p>Sistema Integrado de Información.</p></div></div><div class="field field--name-call-action-google-news field--type-ds field--label-hidden field__item"> <a href="https://news.google.com/publications/CAAqBwgKMM7M_wow5bz5Ag?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419" target="_blank">Siga a RCN Radio en Google News</a></div><div class="field field--name-field-tags field--type-entity-reference field--label-above clearfix"><h3 class="field__label">Tags</h3><ul class='links field__items'><li><a href="/etiquetas/inflacion" property="schema:about" hreflang="es">Inflación</a></li><li><a href="/etiquetas/inflacion-en-colombia" property="schema:about" hreflang="es">inflación en Colombia</a></li><li><a href="/etiquetas/dane" property="schema:about" hreflang="es">Dane</a></li></ul></div></div><div class="item5"><div class="ads-btn1"></div><div class="field field--name-ds-ga-news-top field--type-ds field--label-hidden field__item"><div class="or-most-read"><h2>Lo más visto</h2><div class="or-most-read-wrapper"><div data-history-node-id="164056" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-region field--type-entity-reference field--label-hidden field__item"><a href="/colombia" hreflang="es">Colombia</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1638390194</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/colombia/el-zarco-la-dramatica-muerte-de-giovanni-quiroz-actor-de-la-vendedora-de-rosas" hreflang="es">El Zarco: La dramática muerte de Giovanni Quiroz, actor de La Vendedora de Rosas</a></h2></div></div></div></div><div data-history-node-id="135098" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/clics" hreflang="es">Clics</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1615834279</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/clics/con-foto-semidesnuda-carolina-gomez-elogia-la-belleza-femenina" hreflang="es">Con foto semidesnuda, Carolina Gómez elogia la belleza femenina</a></h2></div></div></div></div><div data-history-node-id="108901" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/estilo-de-vida" hreflang="es">Estilo de vida</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1597840686</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/estilo-de-vida/se-acerca-cada-vez-mas-el-fin-del-mundo-cientifico-hace-calculos-de-cuando-y-como" hreflang="es">¿Se acerca cada vez más el fin del mundo? Científico hace cálculos de cuándo y cómo será</a></h2></div></div></div></div><div data-history-node-id="84975" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/clics" hreflang="es">Clics</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1581464472</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/clics/la-moneda-de-200-pesos-que-podria-costar-25000-pesos" hreflang="es">La moneda de 200 pesos que podría costar 25.000 pesos</a></h2></div></div></div></div><div data-history-node-id="131134" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/economia" hreflang="es">Economía</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1613063417</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/economia/quiere-retirar-sus-cesantias-tenga-en-cuenta-lo-que-debe-hacer" hreflang="es">¿Quiere retirar sus cesantías? Tenga en cuenta lo que debe hacer</a></h2></div></div></div></div></div></div></div><div class="ads-btn2"></div></div><div class="item6"><div class="field field--name-dynamic-twig-fieldnode-mgid-ads field--type-ds field--label-hidden field__item"><div style="padding: 20px 0; border-top: 1px solid #dce4e8;"><div id="M758039ScriptRootC1219719"></div><script src="https://jsc.mgid.com/r/c/rcnradio.com.1219719.js" async></script></div></div><div class="field field--name-ds-related-articles field--type-ds field--label-hidden field__item"><h3>Le puede interesar</h3><div><div data-history-node-id="167315" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/economia/salario-minimo-2022-en-cuanto-quedo-con-todo-y-arandelas" class="field-group-link link-node" hreflang="es"><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/dm_img_190x129/public/2022-01/Salario%20m%C3%ADnimo%202022%20con%20subsidio%20de%20transporte.jpg?rErxSgdo0PRPTyN3Oxozl752PEDlj_Fe&amp;itok=7bf3I_bT 1x"/> <source media="(min-width: 0px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/m_img_100x100/public/2022-01/Salario%20m%C3%ADnimo%202022%20con%20subsidio%20de%20transporte.jpg?RYVlCRDCv2W5SCIedCfR9T2mBsX95slU&amp;itok=PhyiKAx_ 1x"/> <img width="1260" height="760" alt="Salario mínimo 2022 con subsidio de transporte" title="Salario mínimo 2022 con subsidio de transporte" loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/public/2022-01/Salario%20m%C3%ADnimo%202022%20con%20subsidio%20de%20transporte.jpg?sKcU03uRZRAIWEbhTAonZgbWuvGtxpf7" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/economia/salario-minimo-2022-en-cuanto-quedo-con-todo-y-arandelas" hreflang="es">Salario mínimo 2022: en cuánto quedó con todo y ‘arandelas’</a></h2></div><div class="section-date-bottom"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/economia" hreflang="es">Economía</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1641313586</div></div></div></div></div><div data-history-node-id="166951" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/economia/desempleo-en-noviembre-se-ubico-en-el-108-segun-el-dane" class="field-group-link link-node" hreflang="es"><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/dm_img_190x129/public/2020-05/fdesempleo_7_0.jpg?v0SQr5wqBUQQPcDX9zB6wr95AguHNVnJ&amp;itok=0n374Map 1x"/> <source media="(min-width: 0px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/m_img_100x100/public/2020-05/fdesempleo_7_0.jpg?QfxOJVpm4S.b3nAblWrJu138CLIgTudw&amp;itok=USIf05Ax 1x"/> <img width="752" height="422" alt="Ibagué es la segunda ciudad con mayor desempleo con el 25,1%, y la primera en cuanto a desempleo juvenil con 37,7%" loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/public/2020-05/fdesempleo_7_0.jpg?_Gn2yQJvXDyslap3itFCrWsI657.Z1Ne" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/economia/desempleo-en-noviembre-se-ubico-en-el-108-segun-el-dane" hreflang="es">Desempleo en noviembre se ubicó en el 10,8 %, según el DANE</a></h2></div><div class="section-date-bottom"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/economia" hreflang="es">Economía</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1640881412</div></div></div></div></div><div data-history-node-id="166883" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/economia/maximo-ingreso-laboral-se-obtiene-los-40-anos-con-216-millones-al-ano-dane" class="field-group-link link-node" hreflang="es"><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/dm_img_190x129/public/2021-10/billetes_colombianos_26_0.jpg?mowewQc2yftktup_R9ugdFmqUKIOlLPr&amp;itok=sMyMj9xY 1x"/> <source media="(min-width: 0px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/m_img_100x100/public/2021-10/billetes_colombianos_26_0.jpg?N_tR9DZ9xV8Gpb3QL0N5ZjtkCY.2y.qJ&amp;itok=7KsoMdAA 1x"/> <img width="600" height="400" alt="Finanzas - billetes colombianos" loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/public/2021-10/billetes_colombianos_26_0.jpg?ft4ILsXUCBskV5FZrSe7FydEvA5ndPHT" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/economia/maximo-ingreso-laboral-se-obtiene-los-40-anos-con-216-millones-al-ano-dane" hreflang="es">Máximo ingreso laboral se obtiene a los 40 años con $21,6 millones al año: Dane</a></h2></div><div class="section-date-bottom"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/economia" hreflang="es">Economía</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1640811845</div></div></div></div></div><div data-history-node-id="166397" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/economia/seis-de-cada-10-hogares-en-colombia-no-le-alcanza-para-comprar-vestuario-o-alimentos-dane" class="field-group-link link-node" hreflang="es"><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/dm_img_190x129/public/2021-12/lugares_bararos_en_bogota_para_compras_navidenas_2_0.jpeg?EC9HUICohUCulF9eBEfvRFHYFDN5Twlv&amp;itok=6NU3jOm8 1x"/> <source media="(min-width: 0px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/m_img_100x100/public/2021-12/lugares_bararos_en_bogota_para_compras_navidenas_2_0.jpeg?XYndoESqGsxB7KZoazlEoGuIq0nOEAm6&amp;itok=wEBJD7CK 1x"/> <img width="1260" height="740" alt="Lugares bararos en Bogotá para compras navideñas " loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/public/2021-12/lugares_bararos_en_bogota_para_compras_navidenas_2_0.jpeg?SExcWVBsNBbHC0yTkFPuFtFeYQE8yqcP" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/economia/seis-de-cada-10-hogares-en-colombia-no-le-alcanza-para-comprar-vestuario-o-alimentos-dane" hreflang="es">Seis de cada 10 hogares en Colombia no le alcanza para comprar vestuario o alimentos: Dane</a></h2></div><div class="section-date-bottom"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/economia" hreflang="es">Economía</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1640299053</div></div></div></div></div></div></div></div></div></article> </section> </main></div></div></div><div class="scroll-status"><div class="infinite-scroll-request"><h4>Encuentre más contenidos</h4> <svg class="arrows"> <path class="a2" d="M0 10 L20 29 L40 10"></path> <path class="a3" d="M0 20 L20 39 L40 20"></path> </svg></div><p class="infinite-scroll-last">Fin del contenido.</p></div> <footer class="site-footer"><div class="container"><div class="site-footer__bottom"> <section class="row region region-footer-fifth"><div id="block-blockadscss" class="block block-rcn-ads-dfp block-dynamic-ads-block"><div class="content"><div class="ads-dyn-rcnra"></div></div></div><div id="block-footerblock" class="block block-rcnradio-blocks block-rcnradio-blocks-footer-block"><div class="content"><div class="container basica-footer d-none d-sm-block"><div class="row basica-footer-menu"><div class="col-md-2 brand-wrapper"> <img src="https://files.rcnradio.com/rcnradio-header_1_1.svg" class="img-responsive logo-basica-ds"></div><div class="col-md-2 ds-items" id="menu-foot"><h3>SECCIONES</h3><ul><li> <a href="/" > Portada </a></li><li> <a href="/colombia" > Colombia </a></li><li> <a href="/bogota" > Bogotá </a></li><li> <a href="/politica" > Política </a></li><li> <a href="/judicial" > Judicial </a></li><li> <a href="/deportes" > Deportes </a></li><li> <a href="/economia" > Economía </a></li><li> <a href="/entretenimiento" > Entretenimiento </a></li><li> <a href="/tecnologia" > Tecnología </a></li><li> <a href="/internacional" > Internacional </a></li><li> <a href="/estilo-de-vida" > Estilo de vida </a></li></ul></div><div class="col-md-2 ds-items" id="menu-foot"><h3>RADIO</h3><ul><li> <a href="https://www.lafm.com.co/" target="_blank" class="not-pjax"> LA F.M </a></li><li> <a href="https://www.antena2.com/" target="_blank" class="not-pjax"> Antena 2 </a></li><li> <a href="https://www.lamega.com.co/" target="_blank" class="not-pjax"> La Mega </a></li><li> <a href="http://www.rcnmundo.com/" target="_blank" class="not-pjax"> RCN Mundo </a></li><li> <a href="https://www.radiouno.com.co/" target="_blank" class="not-pjax"> Radio 1 </a></li><li> <a href="http://www.elsol.com.co/" target="_blank" class="not-pjax"> El Sol </a></li><li> <a href="http://www.fantastica.com.co/" target="_blank" class="not-pjax"> Fantástica </a></li><li> <a href="https://alertabogota.com/" target="_blank" class="not-pjax"> Alerta Bogotá </a></li><li> <a href="https://www.alertacaribe.com/" target="_blank" class="not-pjax"> Alerta Caribe </a></li><li> <a href="https://www.alertapaisa.com/" target="_blank" class="not-pjax"> Alerta Paisa </a></li><li> <a href="https://www.alertatolima.com/" target="_blank" class="not-pjax"> Alerta Tolima </a></li><li> <a href="http://www.radiored.com.co/" target="_blank" class="not-pjax"> Radio Red </a></li><li> <a href="https://www.alertasantanderes.com/" target="_blank" class="not-pjax"> Alerta Santander </a></li></ul></div><div class="col-md-2 ds-items" id="menu-foot"><h3>TELEVISIÓN</h3><ul><li> <a href="https://www.canalrcn.com/" target="_blank" class="not-pjax"> Canal RCN </a></li><li> <a href="https://www.ntn24.com/" target="_blank" class="not-pjax"> NTN24 </a></li><li> <a href="https://www.canalnuestratele.com/" target="_blank" class="not-pjax"> Nuestra Tele </a></li><li> <a href="http://www.rcncomerciales.com/" target="_blank" class="not-pjax"> RCN Comerciales </a></li><li> <a href="http://www.canalrcn.com/telenovelas" target="_blank" class="not-pjax"> RCN Novelas </a></li></ul></div><div class="col-md-2 ds-items" id="menu-foot"><h3>OTROS</h3><ul><li> <a href="https://www.fides.org.co/" target="_blank" class="not-pjax"> Fides </a></li><li> <a href="https://www.larepublica.co/" target="_blank" class="not-pjax"> La República </a></li><li> <a href="http://especiales.rcn.com.co/ebooks/la-radio-de-colombia/#laradiodecolombia/portada" target="_blank" class="not-pjax"> RCN Radio 60 años </a></li><li> <a href="https://www.sostenibilidadrcn.com" target="_blank" class="not-pjax"> RCN Social </a></li></ul></div><div class="col-md-2 sn-desktop-block" id="share-foot"><h3>Síganos</h3><ul class="feed-redes"><li> <a href="https://www.facebook.com/rcnradio" target="_blank" class="not-pjax"> <i class="fa fa-facebook" aria-hidden="true"></i> </a></li><li> <a href="https://twitter.com/rcnradio" target="_blank" class="not-pjax"> <i class="fa fa-twitter" aria-hidden="true"></i> </a></li><li> <a href="https://www.youtube.com/channel/UCnj2A_LNDcHHQCB38y1Btwg" target="_blank" class="not-pjax"> <i class="fa fa-youtube" aria-hidden="true"></i> </a></li><li> <a href="https://www.instagram.com/rcnradiocolombia/" target="_blank" class="not-pjax"> <i class="fa fa-instagram" aria-hidden="true"></i> </a></li><li> <a href="https://www.linkedin.com/" target="_blank" class="not-pjax"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a></li><li> <a href="https://www.rcnradio.com/rss.xml" target="_blank" class="not-pjax"> <i class="fa fa-rss" aria-hidden="true"></i> </a></li></ul></div></div><div class="row basica-legal-footer-menu"><div class="col-md-4"><p>© 2020 RCN Radio. Todos los derechos reservados.</p></div><div class="col-md-8"><ul><li> <a href="https://www.rcnradio.com/legal/aviso-de-privacidad" target="_blank" class="not-pjax"> Aviso de Privacidad </a></li><li> <a href="/legal/politica-de-proteccion-de-datos-personales" target="_blank" class="not-pjax"> Protección de Datos Personales </a></li><li> <a href="/legal/etica-empresarial" target="_blank" class="not-pjax"> Programa de Ética Empresarial </a></li><li> <a href="https://www.rcnmundo.com/atencionaloyente/" target="_blank" class="not-pjax"> Atención al Oyente </a></li><li> <a href="https://www.rcnmundo.com/proveedores/" target="_blank" class="not-pjax"> Proveedores </a></li><li> <a href="https://www.rcnradio.com/legal/ley-1712-de-2014-ley-de-transparencia-y-del-derecho-de-acceso-la-informacion-publica" target="_blank" class="not-pjax"> Ley 1712 de 2014 </a></li></ul></div></div></div><div class="d-block d-sm-none"> <section class="basica-footer-menu"> <article class="col brand-wrapper"> <img src="https://files.rcnradio.com/rcnradio-header_1_1.svg" class="img-responsive logo-basica"> </article> <article class="accordion" id="ftAccordion"><div class="card"><div class="card-header" id="heading-fb2323d6-4aa8-4ea1-9db6-05fc870a4100"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-fb2323d6-4aa8-4ea1-9db6-05fc870a4100" aria-expanded="false" aria-controls="collapse-fb2323d6-4aa8-4ea1-9db6-05fc870a4100"> <span>SECCIONES</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-fb2323d6-4aa8-4ea1-9db6-05fc870a4100" class="collapse" aria-labelledby="heading-fb2323d6-4aa8-4ea1-9db6-05fc870a4100" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="/" > Portada </a></li><li> <a href="/colombia" > Colombia </a></li><li> <a href="/bogota" > Bogotá </a></li><li> <a href="/politica" > Política </a></li><li> <a href="/judicial" > Judicial </a></li><li> <a href="/deportes" > Deportes </a></li><li> <a href="/economia" > Economía </a></li><li> <a href="/entretenimiento" > Entretenimiento </a></li><li> <a href="/tecnologia" > Tecnología </a></li><li> <a href="/internacional" > Internacional </a></li><li> <a href="/estilo-de-vida" > Estilo de vida </a></li></ul></div></div></div><div class="card"><div class="card-header" id="heading-4546c12d-a81a-43e0-a5ab-637a4288cde5"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-4546c12d-a81a-43e0-a5ab-637a4288cde5" aria-expanded="false" aria-controls="collapse-4546c12d-a81a-43e0-a5ab-637a4288cde5"> <span>RADIO</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-4546c12d-a81a-43e0-a5ab-637a4288cde5" class="collapse" aria-labelledby="heading-4546c12d-a81a-43e0-a5ab-637a4288cde5" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="https://www.lafm.com.co/" target="_blank" class="not-pjax"> LA F.M </a></li><li> <a href="https://www.antena2.com/" target="_blank" class="not-pjax"> Antena 2 </a></li><li> <a href="https://www.lamega.com.co/" target="_blank" class="not-pjax"> La Mega </a></li><li> <a href="http://www.rcnmundo.com/" target="_blank" class="not-pjax"> RCN Mundo </a></li><li> <a href="https://www.radiouno.com.co/" target="_blank" class="not-pjax"> Radio 1 </a></li><li> <a href="http://www.elsol.com.co/" target="_blank" class="not-pjax"> El Sol </a></li><li> <a href="http://www.fantastica.com.co/" target="_blank" class="not-pjax"> Fantástica </a></li><li> <a href="https://alertabogota.com/" target="_blank" class="not-pjax"> Alerta Bogotá </a></li><li> <a href="https://www.alertacaribe.com/" target="_blank" class="not-pjax"> Alerta Caribe </a></li><li> <a href="https://www.alertapaisa.com/" target="_blank" class="not-pjax"> Alerta Paisa </a></li><li> <a href="https://www.alertatolima.com/" target="_blank" class="not-pjax"> Alerta Tolima </a></li><li> <a href="http://www.radiored.com.co/" target="_blank" class="not-pjax"> Radio Red </a></li><li> <a href="https://www.alertasantanderes.com/" target="_blank" class="not-pjax"> Alerta Santander </a></li></ul></div></div></div><div class="card"><div class="card-header" id="heading-5381feea-8681-43a1-a6b4-a5004db3195a"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-5381feea-8681-43a1-a6b4-a5004db3195a" aria-expanded="false" aria-controls="collapse-5381feea-8681-43a1-a6b4-a5004db3195a"> <span>TELEVISIÓN</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-5381feea-8681-43a1-a6b4-a5004db3195a" class="collapse" aria-labelledby="heading-5381feea-8681-43a1-a6b4-a5004db3195a" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="https://www.canalrcn.com/" target="_blank" class="not-pjax"> Canal RCN </a></li><li> <a href="https://www.ntn24.com/" target="_blank" class="not-pjax"> NTN24 </a></li><li> <a href="https://www.canalnuestratele.com/" target="_blank" class="not-pjax"> Nuestra Tele </a></li><li> <a href="http://www.rcncomerciales.com/" target="_blank" class="not-pjax"> RCN Comerciales </a></li><li> <a href="http://www.canalrcn.com/telenovelas" target="_blank" class="not-pjax"> RCN Novelas </a></li></ul></div></div></div><div class="card"><div class="card-header" id="heading-044c94a9-5200-4e46-b05d-3121147c53ae"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-044c94a9-5200-4e46-b05d-3121147c53ae" aria-expanded="false" aria-controls="collapse-044c94a9-5200-4e46-b05d-3121147c53ae"> <span>OTROS</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-044c94a9-5200-4e46-b05d-3121147c53ae" class="collapse" aria-labelledby="heading-044c94a9-5200-4e46-b05d-3121147c53ae" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="https://www.fides.org.co/" target="_blank" class="not-pjax"> Fides </a></li><li> <a href="https://www.larepublica.co/" target="_blank" class="not-pjax"> La República </a></li><li> <a href="http://especiales.rcn.com.co/ebooks/la-radio-de-colombia/#laradiodecolombia/portada" target="_blank" class="not-pjax"> RCN Radio 60 años </a></li><li> <a href="https://www.sostenibilidadrcn.com" target="_blank" class="not-pjax"> RCN Social </a></li></ul></div></div></div> </article> <article class="sn-footer"> <span class="share">Síganos</span><ul class="feed-redes"><li> <a href="https://www.facebook.com/rcnradio" target="_blank" class="not-pjax"> <i class="fa fa-facebook" aria-hidden="true"></i> </a></li><li> <a href="https://twitter.com/rcnradio" target="_blank" class="not-pjax"> <i class="fa fa-twitter" aria-hidden="true"></i> </a></li><li> <a href="https://www.youtube.com/channel/UCnj2A_LNDcHHQCB38y1Btwg" target="_blank" class="not-pjax"> <i class="fa fa-youtube" aria-hidden="true"></i> </a></li><li> <a href="https://www.instagram.com/rcnradiocolombia/" target="_blank" class="not-pjax"> <i class="fa fa-instagram" aria-hidden="true"></i> </a></li><li> <a href="https://www.linkedin.com/" target="_blank" class="not-pjax"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a></li><li> <a href="https://www.rcnradio.com/rss.xml" target="_blank" class="not-pjax"> <i class="fa fa-rss" aria-hidden="true"></i> </a></li></ul> </article> </section> <section class="container basica-legal-footer-menu"><div class="col"><p>© 2020 RCN Radio. Todos los derechos reservados.</p></div><div class="col"><ul><li> <a href="https://www.rcnradio.com/legal/aviso-de-privacidad" target="_blank" class="not-pjax"> Aviso de Privacidad </a></li><li> <a href="/legal/politica-de-proteccion-de-datos-personales" target="_blank" class="not-pjax"> Protección de Datos Personales </a></li><li> <a href="/legal/etica-empresarial" target="_blank" class="not-pjax"> Programa de Ética Empresarial </a></li><li> <a href="https://www.rcnmundo.com/atencionaloyente/" target="_blank" class="not-pjax"> Atención al Oyente </a></li><li> <a href="https://www.rcnmundo.com/proveedores/" target="_blank" class="not-pjax"> Proveedores </a></li><li> <a href="https://www.rcnradio.com/legal/ley-1712-de-2014-ley-de-transparencia-y-del-derecho-de-acceso-la-informacion-publica" target="_blank" class="not-pjax"> Ley 1712 de 2014 </a></li></ul></div> </section></div></div></div> </section></div></div> </footer></div></div></div><script type="application/json" data-drupal-selector="drupal-settings-json">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</script><script src="/core/misc/polyfills/object.assign.js?v=8.9.1"></script><script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.3"></script><script src="/core/misc/drupalSettingsLoader.js?v=8.9.1"></script><script src="https://files.rcnradio.com/public/languages/es_PCAzw-Itc2xxYVjNHgUuCToLjgvYENkXWsbQnLnN_a8.js?hZSlE8lRZdUjxDrQ4kT6Nf0SSgetN04S?r59eu0"></script><script src="/core/misc/drupal.js?v=8.9.1"></script><script src="/core/misc/drupal.init.js?v=8.9.1"></script><script src="/core/assets/vendor/jquery.ui/ui/data-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/disable-selection-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/form-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/labels-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/jquery-1-7-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/scroll-parent-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/tabbable-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/unique-id-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/version-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/escape-selector-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/focusable-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/ie-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/keycode-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/plugin-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/safe-active-element-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/safe-blur-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/widget-min.js?v=1.12.1"></script><script src="/core/assets/vendor/picturefill/picturefill.min.js?v=3.0.3"></script><script src="/modules/custom/antena2_podcast/js/antena2-podcast-slider.js?r59eu0"></script><script src="/libraries/angular-services/dist/angular-services/build.js?r59eu0"></script><script src="/modules/contrib/lazy/js/lazy.js?v=8.9.1"></script><script src="/core/assets/vendor/js-cookie/js.cookie.min.js?v=3.0.0-rc0"></script><script src="/core/misc/jquery.cookie.shim.js?v=8.9.1"></script><script src="/modules/custom/rcn_articles_blocks/js/extra-news-tape-block.js?r59eu0"></script><script src="/modules/custom/rcn_articles_blocks/js/video-tape-block.js?r59eu0"></script><script src="/core/assets/vendor/jquery.ui/ui/widgets/tabs-min.js?v=1.12.1"></script><script src="/modules/custom/rcnra_programming/js/programming.js?v=1.0.0"></script><script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script><script src="/libraries/comscore/comscore.streaming.6.1.1.171219.min.js?v=6.1.1"></script><script src="/libraries/video-js/video.min.js?v=5.3.0"></script><script src="/libraries/video-js/plugins/videojs.ads.min.js?v=5.3.0"></script><script src="/libraries/video-js/plugins/videojs.ima.js?v=5.3.0"></script><script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-lib.js?v=0.1.11"></script><script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-streaming.js?r59eu0"></script><script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-general.js?r59eu0"></script><script src="/modules/custom/rcnra_programming/js/live-program.js?r59eu0"></script><script src="/modules/custom/rcnradio_articles/js/articles.js?r59eu0"></script><script src="/libraries/infinite-scroll/dist/infinite-scroll.pkgd.min.js?v=3.0.2"></script><script src="/modules/custom/rcnradio_articles/js/extend-infinite-scroll.js?r59eu0"></script><script src="/modules/custom/rcnradio_articles/js/time-ago.js?r59eu0"></script><script src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script><script src="/modules/custom/rcnradio_authors/js/rcnradio-authors-slider.js?r59eu0"></script><script src="/modules/custom/rcnradio_blocks/js/header.js?r59eu0"></script><script src="/modules/custom/rcnradio_blocks/js/polldaddy.js?r59eu0"></script><script src="/modules/custom/rcnradio_blocks/js/sub-menu.js?r59eu0"></script><script src="/libraries/bxslider-4/dist/jquery.bxslider.min.js?v=8.9.1"></script><script src="/modules/custom/rcnradio_gallery/js/gallery-custom.js?r59eu0"></script><script src="https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js" async></script><script src="/modules/custom/rcnradio_opta/js/opta-settings.js?r59eu0"></script><script src="/themes/custom/b_rcnradio/build/libs/jscroll/jquery.jscroll.js?v=2.3.9"></script><script src="/modules/custom/rcnradio_search/js/rcnradio-search.js?v=1.x"></script><script src="/modules/custom/rcnradio_sharect/js/rcnradio_sharect_config_fb.js?v=1.2"></script><script src="/modules/custom/rcnradio_sharect/js/rcnradio_sharect_custom.js?v=1.2.0"></script><script src="/modules/custom/rcnradio_sharect/js/rcnradio_sharect_init.js?v=1.2"></script><script src="/modules/custom/rcnradio_social_share/js/social_share.js?r59eu0"></script><script src="/modules/custom/rcnradiocross_live_blog/js/live-blog.js?r59eu0"></script><script src="/modules/custom/sueno_americano/assets/js/utils.js?v=1.x"></script><script src="/themes/contrib/bootstrap_barrio/js/global.js?v=8.9.1"></script><script src="/themes/contrib/bootstrap_barrio/js/affix.js?v=8.9.1"></script><script src="/themes/custom/la-b-sica_theme/dist/js/bootstrap.min.js?r59eu0"></script><script src="/themes/custom/la-b-sica_theme/dist/js/scripts.js?r59eu0"></script><script src="https://use.fontawesome.com/a53c71a5c3.js"></script><script src="/modules/contrib/eu_cookie_compliance/js/eu_cookie_compliance.js?v=1"></script><script src="/core/assets/vendor/matchMedia/matchMedia.min.js?v=0.2.0"></script><script src="/modules/custom/rcn_ads_dfp/modules/ads_header_bidding/js/header-bidding-library.js?r59eu0"></script><script src="//www.googletagservices.com/tag/js/gpt.js"></script><script src="/libraries/whenInViewport/whenInViewport.min.js?v=1.2"></script><script src="/modules/custom/rcn_ads_dfp/js/ads-library.js?r59eu0"></script><script src="/modules/custom/rcnradiocross_custom_form/js/post.js?r59eu0"></script></body></html>