<!DOCTYPE html><html lang="es" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# schema: http://schema.org/ sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# "><head><meta charset="utf-8" /><style>.js img.lazyload:not([src]) { visibility: hidden; }.js img.lazyloaded[data-sizes=auto] { display: block; width: 100%; }</style><meta name="title" content="Iván Duque da balance del segundo Día sin IVA | RCN Radio" /><meta name="geo.placename" content="Colombia" /><meta name="geo.region" content="CO" /><meta name="twitter:card" content="summary_large_image" /><link rel="canonical" href="https://www.rcnradio.com/economia/segundo-dia-sin-iva-es-el-de-mejores-resultados-desde-su-puesta-en-marcha-presidente-duque" /><meta name="robots" content="index" /><meta property="og:site_name" content="RCN Radio" /><meta property="fb:app_id" content="177007609575292" /><meta name="twitter:description" content="Se tiene previsto que en el transcurso de este sábado las autoridades entreguen un balance final de la jornada." /><meta name="description" content="Se tiene previsto que en el transcurso de este sábado las autoridades entreguen un balance final de la jornada." /><meta property="og:type" content="article" /><meta name="twitter:title" content="Segundo Día sin IVA es el de mejores resultados desde su puesta en marcha: Presidente Duque" /><meta name="twitter:site" content="@rcnradio" /><meta name="news_keywords" content="Día sin IVA, segundo día sin IVA, Iván Duque" /><meta property="og:url" content="https://www.rcnradio.com/economia/segundo-dia-sin-iva-es-el-de-mejores-resultados-desde-su-puesta-en-marcha-presidente-duque" /><meta name="keywords" content="Día sin IVA, segundo día sin IVA, Iván Duque" /><meta property="og:title" content="Segundo Día sin IVA es el de mejores resultados desde su puesta en marcha: Presidente Duque" /><meta name="twitter:creator" content="@rcnradio" /><meta property="og:description" content="Se tiene previsto que en el transcurso de este sábado las autoridades entreguen un balance final de la jornada." /><meta name="twitter:image" content="https://files.rcnradio.com/public/2021-10/80e28cc8-8804-4ce1-8319-da85f0bdb849_4_0.jpeg?mIAXZcaCzHPi2OcUJy4NU8a0CgiFbuZl" /><meta property="og:image" content="https://files.rcnradio.com/public/2021-10/80e28cc8-8804-4ce1-8319-da85f0bdb849_4_0.jpeg?mIAXZcaCzHPi2OcUJy4NU8a0CgiFbuZl" /><meta property="og:image:secure_url" content="https://files.rcnradio.com/public/2021-10/80e28cc8-8804-4ce1-8319-da85f0bdb849_4_0.jpeg?mIAXZcaCzHPi2OcUJy4NU8a0CgiFbuZl" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="958" /><meta property="og:updated_time" content="2021-11-20T08:12:54-0500" /><meta property="og:locale" content="es_ES" /><meta property="article:publisher" content="https://www.facebook.com/rcnradio" /><meta property="article:tag" content="Día sin IVA, segundo día sin IVA, Iván Duque" /><meta property="article:published_time" content="2021-11-20T08:12:55-0500" /><meta property="article:modified_time" content="2021-11-20T08:12:54-0500" /><meta name="Generator" content="Drupal 8 (https://www.drupal.org)" /><meta name="MobileOptimized" content="width" /><meta name="HandheldFriendly" content="true" /><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" /><script>function euCookieComplianceLoadScripts() {}</script><style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #0779bf} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rcnradio.com/economia/segundo-dia-sin-iva-es-el-de-mejores-resultados-desde-su-puesta-en-marcha-presidente-duque"},"headline":"Segundo Día Sin IVA es el de mejores resultados desde su puesta en marcha: Presidente Duque","image":[{"@type":"ImageObject","width":834,"height":569,"url":"https://files.rcnradio.com/public/styles/image_834x569/public/2021-10/80e28cc8-8804-4ce1-8319-da85f0bdb849_4_0.jpeg?T2tKUa4aQDSxc6pdQW8fDimNk0c.5G6y&amp;itok=SWN7zmpV"}],"datePublished":"2021-11-20T08:12:55-05:00","dateModified":"2021-11-20T08:12:54-05:00","articleBody":"&lt;p&gt;El presidente Iv&aacute;n Duque, &lt;strong&gt;entreg&oacute; un nuevo balance del segundo D&iacute;a Sin IVA, que se llev&oacute;&amp;nbsp;a cabo&amp;nbsp;este 19 de noviembre. &lt;/strong&gt;&lt;/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;El mandatario revel&oacute; que con corte a 8:00 p.m.&lt;/strong&gt; se registraron ventas por m&aacute;s de $9.2 billones; sin embargo, se proyecta m&aacute;s de $10 billones en ventas al final de la jornada.&amp;nbsp;&lt;/p&gt;\r\n\r\n&lt;p lang=&quot;ES-ES&quot;&gt;Se tiene previsto que en el transcurso de este 20 de noviembre las autoridades &lt;strong&gt;entreguen un balance final de lo que fue la segunda jornada del D&iacute;a Sin IVA en este 2021.&amp;nbsp;&amp;nbsp;&lt;/strong&gt;&lt;/p&gt;\r\n\r\n&lt;p lang=&quot;ES-ES&quot;&gt;&lt;strong&gt;Lea tambi&eacute;n:&amp;nbsp;&lt;/strong&gt;&lt;a href=&quot;https://www.rcnradio.com/colombia/tras-el-cierre-de-la-frontera-entre-colombia-y-venezuela-migrantes-acuden-las-trochas&quot; hreflang=&quot;es&quot; target=&quot;_blank&quot;&gt;Tras el cierre de la frontera entre Colombia y Venezuela, migrantes acuden a las trochas&lt;/a&gt;&lt;/p&gt;\r\n\r\n&lt;p lang=&quot;ES-ES&quot;&gt;&quot;El segundo D&iacute;a Sin IVA de 2021&amp;nbsp;es el de mejores resultados desde que naci&oacute; esta iniciativa. Ayer, &lt;strong&gt;con corte a 8:00 pm se registraron ventas por m&aacute;s de $9.2 billones&lt;/strong&gt;, lo que proyecta m&aacute;s de $10 billones en ventas al final de la jornada&quot;, revel&oacute; el presidente Duque a trav&eacute;s de su cuenta en Twitter.&amp;nbsp;&lt;/p&gt;\r\n\r\n&lt;p lang=&quot;ES-ES&quot;&gt;Prendas de vestir, equipos de sonido y video,&amp;nbsp;utensilios&amp;nbsp;de uso dom&eacute;stico, &lt;strong&gt;calzado y art&iacute;culos de cuero, fueron los de mayor&amp;nbsp;crecimiento&amp;nbsp;en comparaci&oacute;n con el primer D&iacute;a Sin IVA de este mismo a&ntilde;o&lt;/strong&gt;. Mientras que el departamento del Valle del Cauca, represent&oacute; el 22% en el crecimiento de ventas, seguido por Antioquia, Atl&aacute;ntico y Cundinamarca. Bogot&aacute;, registr&oacute; el 16%.&amp;nbsp;&lt;/p&gt;\r\n\r\n&lt;p lang=&quot;ES-ES&quot;&gt;&lt;strong&gt;Le puede interesar:&amp;nbsp;&lt;/strong&gt;&lt;a href=&quot;https://www.rcnradio.com/internacional/tres-colombianos-murieron-en-los-motines-en-las-carceles-de-ecuador&quot; hreflang=&quot;es&quot; target=&quot;_blank&quot;&gt;Tres colombianos murieron en los motines en las c&aacute;rceles de Ecuador&lt;/a&gt;&lt;/p&gt;\r\n\r\n&lt;p lang=&quot;ES-ES&quot;&gt;El&amp;nbsp;presidente&amp;nbsp;Duque tambi&eacute;n revel&oacute; que&amp;nbsp;&lt;strong&gt;en el comparativo entre el D&iacute;a Sin IVA de este mismo a&ntilde;o y la jornada de este 19 de noviembre se evidenci&oacute; un&amp;nbsp;crecimiento&amp;nbsp;en ventas del 14% &lt;/strong&gt;y un crecimiento en facturas del 27%.&amp;nbsp;&lt;/p&gt;\r\n\r\n&lt;p lang=&quot;ES-ES&quot;&gt;El presidente de la Federaci&oacute;n Nacional de Comerciantes y Empresarios (Fenalco), Jaime Alberto Cabal, indic&oacute; que &ldquo;para el gremio ha sido m&aacute;s que satisfactorio esta jornada ya que se superaron las expectativas que se ten&iacute;an, pues cre&iacute;amos que la cifra m&aacute;xima estar&iacute;a en siete billones de pesos. &lt;strong&gt;Sin embargo, por este reporte, proyectamos que, al finalizar la jornada, a la medianoche, estar&aacute;n igual o superando el valor de la primera jornada del D&iacute;a sin IVA&lt;/strong&gt;, es decir, nos aproximaremos a los $10 billones&rdquo;.&amp;nbsp;&amp;nbsp;&amp;nbsp;&lt;/p&gt;\r\n","author":{"@type":"Person","name":"Katherine Leal"},"publisher":{"@type":"Organization","name":"RCN Radio","logo":{"@type":"ImageObject","url":"https://www.rcnradio.com/ima_rcnradio.jpg"}},"description":"Segundo Día Sin IVA es el de mejores resultados desde su puesta en marcha: Presidente Duque","url":"https://www.rcnradio.com/economia/segundo-dia-sin-iva-es-el-de-mejores-resultados-desde-su-puesta-en-marcha-presidente-duque"}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.rcnradio.com/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.rcnradio.com/economia","name":"Economía"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.rcnradio.com/economia/segundo-dia-sin-iva-es-el-de-mejores-resultados-desde-su-puesta-en-marcha-presidente-duque","name":"Segundo Día Sin IVA es el de mejores resultados desde su puesta en marcha: Presidente Duque"}}]}</script><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="format-detection" content="telephone=no" /><link rel="shortcut icon" href="https://files.rcnradio.com/favicon.ico" type="image/vnd.microsoft.icon" /><link rel="revision" href="https://www.rcnradio.com/economia/segundo-dia-sin-iva-es-el-de-mejores-resultados-desde-su-puesta-en-marcha-presidente-duque" /><link rel="amphtml" href="https://www.rcnradio.com/economia/segundo-dia-sin-iva-es-el-de-mejores-resultados-desde-su-puesta-en-marcha-presidente-duque?amp" /><title>Iván Duque da balance del segundo Día sin IVA | RCN Radio</title><link rel="stylesheet" media="all" href="/core/modules/system/css/components/ajax-progress.module.css?r2vqy0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/align.module.css?r2vqy0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/autocomplete-loading.module.css?r2vqy0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/fieldgroup.module.css?r2vqy0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/container-inline.module.css?r2vqy0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/clearfix.module.css?r2vqy0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/details.module.css?r2vqy0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/hidden.module.css?r2vqy0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/item-list.module.css?r2vqy0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/js.module.css?r2vqy0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/nowrap.module.css?r2vqy0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/position-container.module.css?r2vqy0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/progress.module.css?r2vqy0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/reset-appearance.module.css?r2vqy0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/resize.module.css?r2vqy0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/sticky-header.module.css?r2vqy0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-counter.css?r2vqy0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-report-counters.css?r2vqy0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-report-general-info.css?r2vqy0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/tabledrag.module.css?r2vqy0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/tablesort.module.css?r2vqy0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/tree-child.module.css?r2vqy0" /><link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/core.css?r2vqy0" /><link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/tabs.css?r2vqy0" /><link rel="stylesheet" media="all" href="/modules/custom/rcnradiocross_covid19/css/rcnradiocross-covid19.css?r2vqy0" /><link rel="stylesheet" media="all" href="/modules/custom/rcnradiocross_covid19/css/rcnradiocross-covid19-vaccines.css?r2vqy0" /><link rel="stylesheet" media="all" href="/modules/contrib/eu_cookie_compliance/css/eu_cookie_compliance.css?r2vqy0" /><link rel="stylesheet" media="all" href="/libraries/angular-services/dist/angular-services/styles.css?r2vqy0" /><link rel="stylesheet" media="all" href="/modules/contrib/lazy/css/lazysizes.css?r2vqy0" /><link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/theme.css?r2vqy0" /><link rel="stylesheet" media="all" href="/libraries/video-js/video-js.min.css?r2vqy0" /><link rel="stylesheet" media="all" href="/libraries/video-js/plugins/videojs.ads.css?r2vqy0" /><link rel="stylesheet" media="all" href="/libraries/video-js/plugins/videojs.ima.css?r2vqy0" /><link rel="stylesheet" media="all" href="/modules/custom/rcnradiocross_player/assets/build/css/style.css?r2vqy0" /><link rel="stylesheet" media="all" href="/libraries/bxslider-4/dist/jquery.bxslider.min.css?r2vqy0" /><link rel="stylesheet" media="all" href="/modules/custom/rcnradio_gallery/css/gallery-custom.css?r2vqy0" /><link rel="stylesheet" media="all" href="https://secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css" /><link rel="stylesheet" media="all" href="/modules/custom/sueno_americano/assets/css/styles.css?r2vqy0" /><link rel="stylesheet" media="all" href="/core/modules/layout_discovery/layouts/onecol/onecol.css?r2vqy0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/user.css?r2vqy0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/progress.css?r2vqy0" /><link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/affix.css?r2vqy0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/alerts.css?r2vqy0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/book.css?r2vqy0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/comments.css?r2vqy0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/contextual.css?r2vqy0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/feed-icon.css?r2vqy0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/field.css?r2vqy0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/header.css?r2vqy0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/help.css?r2vqy0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/icons.css?r2vqy0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/image-button.css?r2vqy0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/item-list.css?r2vqy0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/list-group.css?r2vqy0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/node-preview.css?r2vqy0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/page.css?r2vqy0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/search-form.css?r2vqy0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/shortcut.css?r2vqy0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/sidebar.css?r2vqy0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/site-footer.css?r2vqy0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/skip-link.css?r2vqy0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/table.css?r2vqy0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tabledrag.css?r2vqy0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tableselect.css?r2vqy0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tablesort-indicator.css?r2vqy0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/ui.widget.css?r2vqy0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tabs.css?r2vqy0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/vertical-tabs.css?r2vqy0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/views.css?r2vqy0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/ui-dialog.css?r2vqy0" /><link rel="stylesheet" media="all" href="/themes/custom/la-b-sica_theme/dist/css/styles.css?r2vqy0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/form.css?r2vqy0" /><link rel="stylesheet" media="print" href="/themes/contrib/bootstrap_barrio/css/print.css?r2vqy0" /> <!--[if lte IE 8]><script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script><![endif]--><script src="/core/assets/vendor/jquery/jquery.min.js?v=3.5.1"></script><script src="/libraries/jquery-pjax/jquery.pjax.js?v=8.9.1" defer></script><script src="/modules/custom/rcnradiocross_jquery_pjax/js/extend-jquery-pjax.js?r2vqy0" defer></script><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/manifest.json"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0071ba"><meta name="theme-color" content="#0071ba"><meta name="msvalidate.01" content="29F6C282A35D1A4515FF78897BDAA1C7" /> <script>
(function(w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({
'gtm.start': new Date().getTime(),
event: 'gtm.js'
});
var f = d.getElementsByTagName(s)[0],
j = d.createElement(s),
dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-T874ZLH');
</script> <script type="text/javascript"> window._seedtagq = window._seedtagq || []; window._seedtagq.push(['_setId', '3413-2551-01']);
(function () { var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true; st.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random(); var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s); })(); </script> <script>
var _comscore = _comscore || [];
_comscore.push({
c1: "2",
c2: "14444496"
});
(function() {
var s = document.createElement("script"),
el = document.getElementsByTagName("script")[0];
s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script></head><body class="page-node-section-section layout-no-sidebars page-node-162815 section-economia section-segundo-dia-sin-iva-es-el-de-mejores-resultados-desde-su-puesta-en-marcha-presidente-duque path-node node--type-article"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T874ZLH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-overlay page-animate-opacity" style="cursor:pointer" id="pageOverlay"><div class="lds-ripple"></div><p>Cargando contenido</p></div> <a href="#main-content" class="visually-hidden focusable skip-link"> Pasar al contenido principal </a><div id="firstPlayer" class="col-player"><div class="ds-player-content clearfix"> <span id="btnSidebarPlayer" class="btn-sidebar-player"><div class="ds-player-text"><h6> <span class="hidden-320">Ahora en vivo</span></h6><p class='image_videoPlayer' title=""></p></div> <i id="idAngleDown" class="fa fa-angle-down" aria-hidden="true"></i> </span> <button class="ds-player-button"> <span class="fa fa-play" aria-hidden="true"></span> </button></div><div class="animated streamingAdsHide streamingAds zoomOut"> <video id="videoPlayer" class="video-js vjs-default-skin" preload="auto" poster="/modules/custom/rcnradiocross_player/images/ima_rcnradio.jpg" controls playsinline> </video></div><div id="audioSidenav" class="sidenav"><div class="side-content"><div class="title-sidebar"> <span><h4>Ahora en vivo</h4> </span> <a href="javascript:void(0)" class="closebtn" onclick="closeNav()"> <span class="icon-player-close-main"></span> </a></div><div class="text-dropdown"><p>Seleccione la señal de su ciudad</p></div><div class="dropdown"><div id="actualStation" class="select-station" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="fa fa-angle-down" aria-hidden="true"></i></div><ul id="audioStations" class="dropdown-menu" aria-labelledby="actualStation"></ul></div><div class="parrillaContainer"><div id="audioParrilla" class="audio-content"> <button class="ds-player-button inSideRight testClass"> <span class="icon-player-player"></span> </button></div> <a href="/programas" id="linkProgramming" class="button-schedule">Ver programación</a></div><div class="listen-rcn-mundo"> <a href="http://www.rcnmundo.com/rcnradio" target="_blank" class="linkRCNmundo">Escuche todas nuestras emisoras en RCN Mundo <span class="icon-player-external-link"></span> </a></div></div></div></div><div id="page-wrapper"><div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas><div id="page"> <header id="header" class="header" role="banner" aria-label="Cabecera de sitio"> <nav class="navbar navbar-expand-lg" id="navbar-main"><div id="block-headerblock" class="block block-rcnradio-blocks block-rcnradio-blocks-header-block"><div class="content"> <section class="header-wrapper"> <article id="headContent" class="container"><div class="btn-menu"> <button id="nav-btn" class="btn-sidebar"><div class="nav-button d-lg-none"> <span class="hamburger-inner"> </span></div><div class="desktop-button d-none d-lg-block"> <span class="mas"> <i class="fa fa-bars" aria-hidden="true"></i><p class="btn-text">Más</p> </span> <span class="buscar"> <i class="fa fa-search" aria-hidden="true"></i><p class="btn-text">Buscar</p> </span></div> </button></div><div class="brand"> <a href="/"><img src="https://files.rcnradio.com/rcnradio-header_1_0_0.svg"></a></div><div class="player-wrapper"></div><div class="region-wrapper"><div class="region-date d-none d-lg-block"> Última Actualización: <b>20 Nov 2021 - 11:52 am</b></div><div id="cs-select" class="custom-select"><form class="views-exposed-form" data-drupal-selector="views-exposed-form-home-page-block-1" action="/economia/segundo-dia-sin-iva-es-el-de-mejores-resultados-desde-su-puesta-en-marcha-presidente-duque" method="get" id="views-exposed-form-home-page-block-1" accept-charset="UTF-8"><div class="form-row"><fieldset class="js-form-item js-form-type-select form-type-select js-form-item-edicion form-item-edicion form-group"> <label for="edit-edicion">Title</label> <select data-drupal-selector="edit-edicion" id="edit-edicion" name="edicion" class="form-select form-control"><option value="All">- Cualquiera -</option><option value="1" selected="selected">Central</option><option value="2">Antioquia</option><option value="3">Llanos</option><option value="4">Caribe</option><option value="5">Pacifico</option><option value="6">Santanderes</option><option value="7">Eje Cafetero</option><option value="8">Sur</option></select></fieldset><div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-group" id="edit-actions"><input data-drupal-selector="edit-submit-home-page" type="submit" id="edit-submit-home-page" value="Apply" class="button js-form-submit form-submit btn btn-primary form-control" /></div></div></form></div></div> <nav class="main-navigation"><ul><li class="item-inicio"> <a href="/">Inicio</a></li><li class="item-colombia"> <a href="/colombia">Colombia</a></li><li class="item-bogota"> <a href="/bogota">Bogotá</a></li><li class="item-deportes"> <a href="/deportes">Deportes</a></li><li class="item-politica"> <a href="/politica">Política</a></li><li class="item-tecnologia"> <a href="/tecnologia">Tecnología</a></li><li class="item-entretenimiento"> <a href="/entretenimiento">Entretenimiento</a></li></ul> </nav> </article></section><section id="menuWrapper" class="menu-wrapper"> <article class="container"><div class="side-menu-container"><div class="search"><form action="/search/node" method="get" accept-charset="UTF-8" data-drupal-form-fields="edit-keys"><div class="form-group"> <input type="text" placeholder="Buscar en RCN Radio" class="form-control" name="keys" minlength="5" required> <button class="btn btn-default" type="submit"> <i class="fa fa-search" aria-hidden="true"></i> </button></div></form></div><div class="region-menu-wrapper"><h4>Edición</h4><ul><li class="item-antioquia"> <a href="/colombia/antioquia">Antioquia</a></li><li class="item-sur"> <a href="/colombia/sur-del-pais">Sur</a></li><li class="item-caribe"> <a href="/colombia/caribe">Caribe</a></li><li class="item-eje-cafetero"> <a href="/colombia/eje-cafetero">Eje Cafetero</a></li><li class="item-llanos"> <a href="/colombia/llanos">Llanos</a></li><li class="item-pacifico"> <a href="/colombia/pacifico">Pacífico</a></li><li class="item-region-central"> <a href="/colombia/region-central">Región Central</a></li><li class="item-santanderes"> <a href="/colombia/santanderes">Santanderes</a></li></ul></div><div class="main-menu"><ul id="cm-accordion" class="mmenu-content"><li class="main-item"> <a href="/"> Inicio </a></li><li class="main-item"> <a href="/colombia" class="sc-item"> Colombia </a> <a class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </a><ul class="child-wrapper submenu"><li class="child-item"> <a href="/colombia/antioquia">Antioquia</a></li><li class="child-item"> <a href="/colombia/sur-del-pais">Sur</a></li><li class="child-item"> <a href="/colombia/caribe">Caribe</a></li><li class="child-item"> <a href="/colombia/eje-cafetero">Eje Cafetero</a></li><li class="child-item"> <a href="/colombia/llanos">Llanos</a></li><li class="child-item"> <a href="/colombia/pacifico">Pacífico</a></li><li class="child-item"> <a href="/colombia/region-central">Región Central</a></li><li class="child-item"> <a href="/colombia/santanderes">Santanderes</a></li></ul></li><li class="main-item"> <a href="/bogota"> Bogotá </a></li><li class="main-item"> <a href="/etiquetas/coronavirus-en-colombia"> Coronavirus </a></li><li class="main-item"> <a href="/deportes" class="sc-item"> Deportes </a> <a class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </a><ul class="child-wrapper submenu"><li class="child-item"> <a href="/deportes/copa-america">Copa América</a></li><li class="child-item"> <a href="/deportes/tenis">Tenis</a></li><li class="child-item"> <a href="/deportes/futbol-internacional">Fútbol internacional</a></li><li class="child-item"> <a href="/deportes/futbol-colombiano">Fútbol colombiano</a></li><li class="child-item"> <a href="/deportes/ciclismo">Ciclismo</a></li></ul></li><li class="main-item"> <a href="/politica"> Política </a></li><li class="main-item"> <a href="/tecnologia"> Tecnología </a></li><li class="main-item"> <a href="/entretenimiento" class="sc-item"> Entretenimiento </a> <a class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </a><ul class="child-wrapper submenu"><li class="child-item"> <a href="/cine">Cine</a></li><li class="child-item"> <a href="/cultura">Cultura</a></li></ul></li><li class="main-item"> <a href="/estilo-de-vida" class="sc-item"> Estilo de vida </a> <a class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </a><ul class="child-wrapper submenu"><li class="child-item"> <a href="/medio-ambiente">Medio ambiente</a></li><li class="child-item"> <a href="/educacion">Educación</a></li></ul></li><li class="main-item"> <a href="/judicial"> Judicial </a></li><li class="main-item"> <a href="/internacional"> Internacional </a></li><li class="main-item"> <a href="/programas"> Programas </a></li><li class="main-item"> <a href="/economia"> Economía </a></li><li class="main-item"> <a href="/opinion"> Opinión </a></li><li class="main-item"> <a href="/recomendado-del-editor"> Recomendado del editor </a></li><li class="main-item"> <a href="/salud" class="sc-item"> Salud </a> <a class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </a><ul class="child-wrapper submenu"><li class="child-item"> <a href="/salud/hablemos-de-salud">Hablemos de Salud</a></li><li class="child-item"> <a href="/salud/bienestar-en-buenas-dosis">Bienestar en buenas dosis</a></li></ul></li><li class="main-item"> <a href="/clics"> Clics </a></li><li class="main-item"> <a href="/especiales"> Especiales </a></li><li class="main-item"> <a href="/historias"> Historias </a></li></ul></div><div class="social-network-wrapper"><h5>Síganos</h5><dl class="sn-content"><dt> <a href="https://www.facebook.com/rcnradio" target="_blank"> <i class="fa fa-facebook" aria-hidden="true"></i> </a></dt><dt> <a href="https://twitter.com/rcnradio" target="_blank"> <i class="fa fa-twitter" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.youtube.com/channel/UCnj2A_LNDcHHQCB38y1Btwg" target="_blank"> <i class="fa fa-youtube" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.instagram.com/rcnradiocolombia/" target="_blank"> <i class="fa fa-instagram" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.linkedin.com/" target="_blank"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.rcnradio.com/rss.xml" target="_blank"> <i class="fa fa-rss" aria-hidden="true"></i> </a></dt></dl></div></div> </article></section></div></div> </nav> </header><div class="highlighted"> <aside class="container section clearfix" role="complementary"><div id="block-breadcrumbblock" class="block block-rcnradio-blocks block-bread-crumb-block"><div class="content"> <section class="breadcrumb-wrapper"> <article class="breadcrumb-container container"><ul class="breadcrumb-content"><li > <a href="/"><span class="fa fa-home"></span></a></li><li > <i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/economia">Economía</a></li></ul> </article></section></div></div> </aside></div><div id="main-wrapper" class="layout-main-wrapper clearfix"><div id="main" class="container"><div class="row row-offcanvas row-offcanvas-left clearfix"> <main class="main-content col order-last scroll-articles-wrapper" id="content" role="main"> <a id="main-content" tabindex="-1"></a> <section class="node-scroll-container region region-content"><div data-drupal-messages-fallback class="hidden"></div><div class="ads-top"></div><div class="ads-dyn"></div><article class="bg-ads-grid"><div class="grid-container"><div class="item1"><div class="box-title-section-date"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h1> Segundo Día Sin IVA es el de mejores resultados desde su puesta en marcha: Presidente Duque</h1></div><div class="field field--name-dynamic-token-fieldnode-ds-summary field--type-ds field--label-hidden field__item"><p>Se tiene previsto que en el transcurso de este sábado las autoridades entreguen un balance final de la jornada.</p></div><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/economia" hreflang="es">Economía</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item"><time datetime="2021-11-20T13:12:55Z" class="datetime">20 Nov 2021 - 08:12 am</time></div></div></div></div><div class="item2"><div class="field field--name-node-author field--type-ds field--label-hidden field__item">ykleal</div><div class="field field--name-field-autor-view field--type-entity-reference field--label-above"><div class="field__label">Autor</div><div class="field__item"><a href="/user/5598" hreflang="es">ykleal</a></div></div><div class="field field--name-ds-social-share-button field--type-ds field--label-hidden field__item"><aside class="mol-social-share-button mol-social-share-button-default"><div class="mol-social-share-button-box"><div class="ssbt-label ssbt-default"> <span>Compartir</span></div><div class="ssbt-btns"> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="facebook" data-count="false" data-url="https://www.rcnradio.com/economia/segundo-dia-sin-iva-es-el-de-mejores-resultados-desde-su-puesta-en-marcha-presidente-duque" data-id="162815"> <span class="fa fa-facebook"></span> </a> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="twitter" data-txt="Segundo Día sin IVA es el de mejores resultados desde su puesta en marcha: Presidente Duque" data-via="rcnradio" data-count="false" data-url="https://www.rcnradio.com/economia/segundo-dia-sin-iva-es-el-de-mejores-resultados-desde-su-puesta-en-marcha-presidente-duque"> <span class="fa fa-twitter"></span> </a> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="whatsapp" data-txt="Segundo Día sin IVA es el de mejores resultados desde su puesta en marcha: Presidente Duque" data-count="false" data-url="https://www.rcnradio.com/economia/segundo-dia-sin-iva-es-el-de-mejores-resultados-desde-su-puesta-en-marcha-presidente-duque"> <span class="fa fa-whatsapp"></span> </a> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="linkedin" data-txt="Segundo Día sin IVA es el de mejores resultados desde su puesta en marcha: Presidente Duque" data-count="false" data-url="https://www.rcnradio.com/economia/segundo-dia-sin-iva-es-el-de-mejores-resultados-desde-su-puesta-en-marcha-presidente-duque"> <span class="fa fa-linkedin"></span> </a></div></div></aside></div><div class="field field--name-ds-author field--type-ds field--label-hidden field__item"><div class="contrib_twiter" class="layout layout--onecol" ><div ><div class="autor"> <a href=/autores/katherine-leal-5598><div class="field field--name-user-picture field--type-image field--label-hidden field--item"> <img src=https://files.rcnradio.com/public/styles/dm_img_100x100/public/pictures/2018-08/katerine_leal.png?wojCsVlUqxcMiddjUu__IJHz28dD4faC&amp;itok=RiM2efIX alt="" class="img-responsive"></div> </a><div class="twiter"> <a href=/autores/katherine-leal-5598 class="name-author"> Katherine Leal </a> <a href="https://twitter.com/@KT_Leal" target="_blank"> <i class="fa fa-twitter" aria-hidden="true"></i> @KT_Leal </a></div></div></div></div></div></div><div class="item3"><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="caption-img-foot"> <article><div><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/d_img_850x580/public/2021-10/80e28cc8-8804-4ce1-8319-da85f0bdb849_4_0.jpeg?NcS7o5jqW16laKbQqirET0tIrpGTiJ6L&amp;itok=INyba4h5 1x"/> <source media="(min-width: 0px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/m_img_680x464/public/2021-10/80e28cc8-8804-4ce1-8319-da85f0bdb849_4_0.jpeg?cS9IfAzMxi2l9TuduqnBw22hzZ.6gaST&amp;itok=egxME4Jk 1x"/> <img alt="Segunda jornada del Día sin IVA 2021 " loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/public/styles/m_img_680x464/public/2021-10/80e28cc8-8804-4ce1-8319-da85f0bdb849_4_0.jpeg?cS9IfAzMxi2l9TuduqnBw22hzZ.6gaST&amp;itok=egxME4Jk" typeof="foaf:Image" /> </picture></div></div> <span class="information"></span><div class="description-img"><div class="fleft">Segunda jornada del Día sin IVA 2021</div><div class="fright"><b>RCN Radio</b></div></div> </article></div></div></div><div class="item4"><div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>El presidente Iván Duque, <strong>entregó un nuevo balance del segundo Día Sin IVA, que se llevó a cabo este 19 de noviembre. </strong></p><p><strong>El mandatario reveló que con corte a 8:00 p.m.</strong> se registraron ventas por más de $9.2 billones; sin embargo, se proyecta más de $10 billones en ventas al final de la jornada. </p><p lang="ES-ES" xml:lang="ES-ES" xml:lang="ES-ES">Se tiene previsto que en el transcurso de este 20 de noviembre las autoridades <strong>entreguen un balance final de lo que fue la segunda jornada del Día Sin IVA en este 2021.  </strong></p><p lang="ES-ES" xml:lang="ES-ES" xml:lang="ES-ES"><strong>Lea también: </strong><a href="https://www.rcnradio.com/colombia/tras-el-cierre-de-la-frontera-entre-colombia-y-venezuela-migrantes-acuden-las-trochas" hreflang="es" target="_blank">Tras el cierre de la frontera entre Colombia y Venezuela, migrantes acuden a las trochas</a></p><p lang="ES-ES" xml:lang="ES-ES" xml:lang="ES-ES">"El segundo Día Sin IVA de 2021 es el de mejores resultados desde que nació esta iniciativa. Ayer, <strong>con corte a 8:00 pm se registraron ventas por más de $9.2 billones</strong>, lo que proyecta más de $10 billones en ventas al final de la jornada", reveló el presidente Duque a través de su cuenta en Twitter. </p><p lang="ES-ES" xml:lang="ES-ES" xml:lang="ES-ES">Prendas de vestir, equipos de sonido y video, utensilios de uso doméstico, <strong>calzado y artículos de cuero, fueron los de mayor crecimiento en comparación con el primer Día Sin IVA de este mismo año</strong>. Mientras que el departamento del Valle del Cauca, representó el 22% en el crecimiento de ventas, seguido por Antioquia, Atlántico y Cundinamarca. Bogotá, registró el 16%. </p><p lang="ES-ES" xml:lang="ES-ES" xml:lang="ES-ES"><strong>Le puede interesar: </strong><a href="https://www.rcnradio.com/internacional/tres-colombianos-murieron-en-los-motines-en-las-carceles-de-ecuador" hreflang="es" target="_blank">Tres colombianos murieron en los motines en las cárceles de Ecuador</a></p><p lang="ES-ES" xml:lang="ES-ES" xml:lang="ES-ES">El presidente Duque también reveló que <strong>en el comparativo entre el Día Sin IVA de este mismo año y la jornada de este 19 de noviembre se evidenció un crecimiento en ventas del 14% </strong>y un crecimiento en facturas del 27%. </p><p lang="ES-ES" xml:lang="ES-ES" xml:lang="ES-ES">El presidente de la Federación Nacional de Comerciantes y Empresarios (Fenalco), Jaime Alberto Cabal, indicó que “para el gremio ha sido más que satisfactorio esta jornada ya que se superaron las expectativas que se tenían, pues creíamos que la cifra máxima estaría en siete billones de pesos. <strong>Sin embargo, por este reporte, proyectamos que, al finalizar la jornada, a la medianoche, estarán igual o superando el valor de la primera jornada del Día sin IVA</strong>, es decir, nos aproximaremos a los $10 billones”.   </p></div><div class="field field--name-field-source field--type-string field--label-above"><div class="field__label">Fuente</div><div class="field__item"><p>Sistema Integrado de Información</p></div></div><div class="field field--name-call-action-google-news field--type-ds field--label-hidden field__item"> <a href="https://news.google.com/publications/CAAqBwgKMM7M_wow5bz5Ag?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419" target="_blank">Siga a RCN Radio en Google News</a></div><div class="field field--name-field-tags field--type-entity-reference field--label-above clearfix"><h3 class="field__label">Tags</h3><ul class='links field__items'><li><a href="/etiquetas/dia-sin-iva" property="schema:about" hreflang="es">Día sin IVA</a></li><li><a href="/etiquetas/segundo-dia-sin-iva" property="schema:about" hreflang="es">segundo día sin IVA</a></li><li><a href="/etiquetas/ivan-duque" property="schema:about" hreflang="es">Iván Duque</a></li></ul></div></div><div class="item5"><div class="ads-btn1"></div><div class="field field--name-ds-ga-news-top field--type-ds field--label-hidden field__item"><div class="or-most-read"><h2>Lo más visto</h2><div class="or-most-read-wrapper"><div data-history-node-id="162673" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/clics" hreflang="es">Clics</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1637291786</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/clics/farina-perdio-los-estribos-y-reto-la-censura-de-instagram-con-despampanante-foto" hreflang="es">Farina perdió los estribos y retó la censura de Instagram con despampanante foto </a></h2></div></div></div></div><div data-history-node-id="162716" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/clics" hreflang="es">Clics</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1637338379</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/clics/juan-fernando-quintero-reaparece-con-mensaje-tipo-vendedora-de-rosas" hreflang="es">Juan Fernando Quintero reaparece con mensaje tipo Vendedora de Rosas </a></h2></div></div></div></div><div data-history-node-id="159507" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/entretenimiento" hreflang="es">Entretenimiento</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1634744509</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/entretenimiento/paola-jara-blanco-de-criticas-por-lucir-una-cola-deforme-durante-concierto" hreflang="es">Paola Jara, blanco de críticas por lucir una &#039;cola deforme&#039; durante concierto</a></h2></div></div></div></div><div data-history-node-id="122216" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/internacional" hreflang="es">Internacional</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1606573582</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/internacional/captan-el-momento-en-que-tigre-de-bengala-persigue-y-ataca-un-hombre" hreflang="es">Captan el momento en que tigre de Bengala persigue y ataca a un hombre</a></h2></div></div></div></div><div data-history-node-id="162524" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/economia" hreflang="es">Economía</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1637203124</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/economia/prima-de-navidad-hasta-cuanto-tiene-plazo-su-empleador-de-pagarsela" hreflang="es">Prima de Navidad: hasta cuándo tiene plazo su empleador de pagársela</a></h2></div></div></div></div></div></div></div><div class="ads-btn2"></div></div><div class="item6"><div class="field field--name-dynamic-twig-fieldnode-mgid-ads field--type-ds field--label-hidden field__item"><div style="padding: 20px 0; border-top: 1px solid #dce4e8;"><div id="M758039ScriptRootC1219719"></div><script src="https://jsc.mgid.com/r/c/rcnradio.com.1219719.js" async></script></div></div><div class="field field--name-ds-related-articles field--type-ds field--label-hidden field__item"><h3>Le puede interesar</h3><div><div data-history-node-id="162706" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/bogota/capturan-tres-delincuentes-luego-de-tiroteo-en-el-centro-de-bogota" class="field-group-link link-node" hreflang="es"><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/dm_img_190x129/public/2021-11/whatsapp_image_2021-11-19_at_9.52.17_am_0.jpeg?LwPkTJHxoi7NFBrjoyCowB8LMAuCHxrV&amp;itok=FXwxvywi 1x"/> <source media="(min-width: 0px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/m_img_100x100/public/2021-11/whatsapp_image_2021-11-19_at_9.52.17_am_0.jpeg?jog3yWyN1LBKay3l_9WuQTaxYMHpCNS5&amp;itok=PyUvzJ8f 1x"/> <img alt="tiroteo " loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/public/2021-11/whatsapp_image_2021-11-19_at_9.52.17_am_0.jpeg?261Il1crW4hW5F8tC9pk6DZljflaU9qz" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/bogota/capturan-tres-delincuentes-luego-de-tiroteo-en-el-centro-de-bogota" hreflang="es">Capturan a tres delincuentes luego de tiroteo en el centro de Bogotá</a></h2></div><div class="section-date-bottom"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/bogota" hreflang="es">Bogotá</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1637335932</div></div></div></div></div><div data-history-node-id="162703" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/politica/hay-mucha-especulacion-y-sobre-todo-mucha-mentira-duque-sobre-giras-al-exterior" class="field-group-link link-node" hreflang="es"><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/png" data-srcset="https://files.rcnradio.com/public/styles/dm_img_190x129/public/2021-09/presidente_duque_en_caminata_de_la_solidaridad_2_0.png?.tR5rdcgySj7.JJDN8_x.L5T0zzQRW3a&amp;itok=-mDhb-IM 1x"/> <source media="(min-width: 0px)" type="image/png" data-srcset="https://files.rcnradio.com/public/styles/m_img_100x100/public/2021-09/presidente_duque_en_caminata_de_la_solidaridad_2_0.png?iVxK1NnHu1L_QPEdNAkj08EigYEEwc0s&amp;itok=kA6_uVhA 1x"/> <img alt="Presidente Duque en Caminata de la Solidaridad" loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/public/2021-09/presidente_duque_en_caminata_de_la_solidaridad_2_0.png?Nw6mEzICTDVgQ0JBzrH4FxOuqZYaxlQw" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/politica/hay-mucha-especulacion-y-sobre-todo-mucha-mentira-duque-sobre-giras-al-exterior" hreflang="es">Hay mucha especulación y sobre todo mucha mentira: Duque sobre giras al exterior</a></h2></div><div class="section-date-bottom"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/politica" hreflang="es">Política</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1637334735</div></div></div></div></div><div data-history-node-id="162690" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/bogota/segundo-dia-sin-iva-asi-sera-la-operacion-de-transmilenio" class="field-group-link link-node" hreflang="es"><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/dm_img_190x129/public/2021-11/transmilenio-troncal-80_0.jpg?NmP6KMs2MXQLuKneSOev_qpgxg84i8dO&amp;itok=WUh2Ro-Q 1x"/> <source media="(min-width: 0px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/m_img_100x100/public/2021-11/transmilenio-troncal-80_0.jpg?0o5R6jtORl1aELqepFOydL9r1x2p_9m4&amp;itok=_dCthbGw 1x"/> <img alt="Buses de Transmilenio" loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/public/2021-11/transmilenio-troncal-80_0.jpg?DvAotQocuDBDWWPpfCg.UYj7pBwC6zb5" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/bogota/segundo-dia-sin-iva-asi-sera-la-operacion-de-transmilenio" hreflang="es">Segundo día sin IVA: así será la operación de Transmilenio </a></h2></div><div class="section-date-bottom"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/bogota" hreflang="es">Bogotá</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1637331005</div></div></div></div></div><div data-history-node-id="162685" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/politica/duque-rechaza-acto-de-la-policia-en-tulua-cualquier-apologia-al-nazismo-es-inaceptable" class="field-group-link link-node" hreflang="es"><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/dm_img_190x129/public/2021-11/WhatsApp%20Image%202021-11-18%20at%2021.42.05.jpeg?UzQITUqPIQ_Knn9l2IkPWjH00XR6HndM&amp;itok=6OQ3xvOc 1x"/> <source media="(min-width: 0px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/m_img_100x100/public/2021-11/WhatsApp%20Image%202021-11-18%20at%2021.42.05.jpeg?4Kctr.BgHX4mf7ZOcj5eoVBK7jKhGPU5&amp;itok=A4_GpwSH 1x"/> <img alt="Policías y alusión a Hitler en Tuluá" title="Policías y alusión a Hitler en Tuluá" loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/public/2021-11/WhatsApp%20Image%202021-11-18%20at%2021.42.05.jpeg?UzXfcOo7hfQvXA3_lJ99egKfCrvli.Hb" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/politica/duque-rechaza-acto-de-la-policia-en-tulua-cualquier-apologia-al-nazismo-es-inaceptable" hreflang="es">Duque rechaza acto de la Policía en Tuluá: &quot;Cualquier apología al nazismo es inaceptable&quot;</a></h2></div><div class="section-date-bottom"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/politica" hreflang="es">Política</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1637328054</div></div></div></div></div></div></div></div></div></article> </section> </main></div></div></div><div class="scroll-status"><div class="infinite-scroll-request"><h4>Encuentre más contenidos</h4> <svg class="arrows"> <path class="a2" d="M0 10 L20 29 L40 10"></path> <path class="a3" d="M0 20 L20 39 L40 20"></path> </svg></div><p class="infinite-scroll-last">Fin del contenido.</p></div> <footer class="site-footer"><div class="container"><div class="site-footer__bottom"> <section class="row region region-footer-fifth"><div id="block-blockadscss" class="block block-rcn-ads-dfp block-dynamic-ads-block"><div class="content"><div class="ads-dyn-rcnra"></div></div></div><div id="block-footerblock" class="block block-rcnradio-blocks block-rcnradio-blocks-footer-block"><div class="content"><div class="container basica-footer d-none d-sm-block"><div class="row basica-footer-menu"><div class="col-md-2 brand-wrapper"> <img src="https://files.rcnradio.com/rcnradio-header_1_1.svg" class="img-responsive logo-basica-ds"></div><div class="col-md-2 ds-items" id="menu-foot"><h3>SECCIONES</h3><ul><li> <a href="/" > Portada </a></li><li> <a href="/colombia" > Colombia </a></li><li> <a href="/bogota" > Bogotá </a></li><li> <a href="/politica" > Política </a></li><li> <a href="/judicial" > Judicial </a></li><li> <a href="/deportes" > Deportes </a></li><li> <a href="/economia" > Economía </a></li><li> <a href="/entretenimiento" > Entretenimiento </a></li><li> <a href="/tecnologia" > Tecnología </a></li><li> <a href="/internacional" > Internacional </a></li><li> <a href="/estilo-de-vida" > Estilo de vida </a></li></ul></div><div class="col-md-2 ds-items" id="menu-foot"><h3>RADIO</h3><ul><li> <a href="https://www.lafm.com.co/" target="_blank" class="not-pjax"> LA F.M </a></li><li> <a href="https://www.antena2.com/" target="_blank" class="not-pjax"> Antena 2 </a></li><li> <a href="https://www.lamega.com.co/" target="_blank" class="not-pjax"> La Mega </a></li><li> <a href="http://www.rcnmundo.com/" target="_blank" class="not-pjax"> RCN Mundo </a></li><li> <a href="https://www.radiouno.com.co/" target="_blank" class="not-pjax"> Radio 1 </a></li><li> <a href="http://www.elsol.com.co/" target="_blank" class="not-pjax"> El Sol </a></li><li> <a href="http://www.fantastica.com.co/" target="_blank" class="not-pjax"> Fantástica </a></li><li> <a href="https://alertabogota.com/" target="_blank" class="not-pjax"> Alerta Bogotá </a></li><li> <a href="https://www.alertacaribe.com/" target="_blank" class="not-pjax"> Alerta Caribe </a></li><li> <a href="https://www.alertapaisa.com/" target="_blank" class="not-pjax"> Alerta Paisa </a></li><li> <a href="https://www.alertatolima.com/" target="_blank" class="not-pjax"> Alerta Tolima </a></li><li> <a href="http://www.radiored.com.co/" target="_blank" class="not-pjax"> Radio Red </a></li><li> <a href="https://www.alertasantanderes.com/" target="_blank" class="not-pjax"> Alerta Santander </a></li></ul></div><div class="col-md-2 ds-items" id="menu-foot"><h3>TELEVISIÓN</h3><ul><li> <a href="https://www.canalrcn.com/" target="_blank" class="not-pjax"> Canal RCN </a></li><li> <a href="https://www.ntn24.com/" target="_blank" class="not-pjax"> NTN24 </a></li><li> <a href="https://www.canalnuestratele.com/" target="_blank" class="not-pjax"> Nuestra Tele </a></li><li> <a href="http://www.rcncomerciales.com/" target="_blank" class="not-pjax"> RCN Comerciales </a></li><li> <a href="http://www.canalrcn.com/telenovelas" target="_blank" class="not-pjax"> RCN Novelas </a></li></ul></div><div class="col-md-2 ds-items" id="menu-foot"><h3>OTROS</h3><ul><li> <a href="https://www.fides.org.co/" target="_blank" class="not-pjax"> Fides </a></li><li> <a href="https://www.larepublica.co/" target="_blank" class="not-pjax"> La República </a></li><li> <a href="http://especiales.rcn.com.co/ebooks/la-radio-de-colombia/#laradiodecolombia/portada" target="_blank" class="not-pjax"> RCN Radio 60 años </a></li><li> <a href="https://www.sostenibilidadrcn.com" target="_blank" class="not-pjax"> RCN Social </a></li></ul></div><div class="col-md-2 sn-desktop-block" id="share-foot"><h3>Síganos</h3><ul class="feed-redes"><li> <a href="https://www.facebook.com/rcnradio" target="_blank" class="not-pjax"> <i class="fa fa-facebook" aria-hidden="true"></i> </a></li><li> <a href="https://twitter.com/rcnradio" target="_blank" class="not-pjax"> <i class="fa fa-twitter" aria-hidden="true"></i> </a></li><li> <a href="https://www.youtube.com/channel/UCnj2A_LNDcHHQCB38y1Btwg" target="_blank" class="not-pjax"> <i class="fa fa-youtube" aria-hidden="true"></i> </a></li><li> <a href="https://www.instagram.com/rcnradiocolombia/" target="_blank" class="not-pjax"> <i class="fa fa-instagram" aria-hidden="true"></i> </a></li><li> <a href="https://www.linkedin.com/" target="_blank" class="not-pjax"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a></li><li> <a href="https://www.rcnradio.com/rss.xml" target="_blank" class="not-pjax"> <i class="fa fa-rss" aria-hidden="true"></i> </a></li></ul></div></div><div class="row basica-legal-footer-menu"><div class="col-md-4"><p>© 2020 RCN Radio. Todos los derechos reservados.</p></div><div class="col-md-8"><ul><li> <a href="https://www.rcnradio.com/legal/aviso-de-privacidad" target="_blank" class="not-pjax"> Aviso de Privacidad </a></li><li> <a href="/legal/politica-de-proteccion-de-datos-personales" target="_blank" class="not-pjax"> Protección de Datos Personales </a></li><li> <a href="/legal/etica-empresarial" target="_blank" class="not-pjax"> Programa de Ética Empresarial </a></li><li> <a href="https://www.rcnmundo.com/atencionaloyente/" target="_blank" class="not-pjax"> Atención al Oyente </a></li><li> <a href="https://www.rcnmundo.com/proveedores/" target="_blank" class="not-pjax"> Proveedores </a></li><li> <a href="https://www.rcnradio.com/legal/ley-1712-de-2014-ley-de-transparencia-y-del-derecho-de-acceso-la-informacion-publica" target="_blank" class="not-pjax"> Ley 1712 de 2014 </a></li></ul></div></div></div><div class="d-block d-sm-none"> <section class="basica-footer-menu"> <article class="col brand-wrapper"> <img src="https://files.rcnradio.com/rcnradio-header_1_1.svg" class="img-responsive logo-basica"> </article> <article class="accordion" id="ftAccordion"><div class="card"><div class="card-header" id="heading-fb2323d6-4aa8-4ea1-9db6-05fc870a4100"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-fb2323d6-4aa8-4ea1-9db6-05fc870a4100" aria-expanded="false" aria-controls="collapse-fb2323d6-4aa8-4ea1-9db6-05fc870a4100"> <span>SECCIONES</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-fb2323d6-4aa8-4ea1-9db6-05fc870a4100" class="collapse" aria-labelledby="heading-fb2323d6-4aa8-4ea1-9db6-05fc870a4100" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="/" > Portada </a></li><li> <a href="/colombia" > Colombia </a></li><li> <a href="/bogota" > Bogotá </a></li><li> <a href="/politica" > Política </a></li><li> <a href="/judicial" > Judicial </a></li><li> <a href="/deportes" > Deportes </a></li><li> <a href="/economia" > Economía </a></li><li> <a href="/entretenimiento" > Entretenimiento </a></li><li> <a href="/tecnologia" > Tecnología </a></li><li> <a href="/internacional" > Internacional </a></li><li> <a href="/estilo-de-vida" > Estilo de vida </a></li></ul></div></div></div><div class="card"><div class="card-header" id="heading-4546c12d-a81a-43e0-a5ab-637a4288cde5"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-4546c12d-a81a-43e0-a5ab-637a4288cde5" aria-expanded="false" aria-controls="collapse-4546c12d-a81a-43e0-a5ab-637a4288cde5"> <span>RADIO</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-4546c12d-a81a-43e0-a5ab-637a4288cde5" class="collapse" aria-labelledby="heading-4546c12d-a81a-43e0-a5ab-637a4288cde5" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="https://www.lafm.com.co/" target="_blank" class="not-pjax"> LA F.M </a></li><li> <a href="https://www.antena2.com/" target="_blank" class="not-pjax"> Antena 2 </a></li><li> <a href="https://www.lamega.com.co/" target="_blank" class="not-pjax"> La Mega </a></li><li> <a href="http://www.rcnmundo.com/" target="_blank" class="not-pjax"> RCN Mundo </a></li><li> <a href="https://www.radiouno.com.co/" target="_blank" class="not-pjax"> Radio 1 </a></li><li> <a href="http://www.elsol.com.co/" target="_blank" class="not-pjax"> El Sol </a></li><li> <a href="http://www.fantastica.com.co/" target="_blank" class="not-pjax"> Fantástica </a></li><li> <a href="https://alertabogota.com/" target="_blank" class="not-pjax"> Alerta Bogotá </a></li><li> <a href="https://www.alertacaribe.com/" target="_blank" class="not-pjax"> Alerta Caribe </a></li><li> <a href="https://www.alertapaisa.com/" target="_blank" class="not-pjax"> Alerta Paisa </a></li><li> <a href="https://www.alertatolima.com/" target="_blank" class="not-pjax"> Alerta Tolima </a></li><li> <a href="http://www.radiored.com.co/" target="_blank" class="not-pjax"> Radio Red </a></li><li> <a href="https://www.alertasantanderes.com/" target="_blank" class="not-pjax"> Alerta Santander </a></li></ul></div></div></div><div class="card"><div class="card-header" id="heading-5381feea-8681-43a1-a6b4-a5004db3195a"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-5381feea-8681-43a1-a6b4-a5004db3195a" aria-expanded="false" aria-controls="collapse-5381feea-8681-43a1-a6b4-a5004db3195a"> <span>TELEVISIÓN</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-5381feea-8681-43a1-a6b4-a5004db3195a" class="collapse" aria-labelledby="heading-5381feea-8681-43a1-a6b4-a5004db3195a" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="https://www.canalrcn.com/" target="_blank" class="not-pjax"> Canal RCN </a></li><li> <a href="https://www.ntn24.com/" target="_blank" class="not-pjax"> NTN24 </a></li><li> <a href="https://www.canalnuestratele.com/" target="_blank" class="not-pjax"> Nuestra Tele </a></li><li> <a href="http://www.rcncomerciales.com/" target="_blank" class="not-pjax"> RCN Comerciales </a></li><li> <a href="http://www.canalrcn.com/telenovelas" target="_blank" class="not-pjax"> RCN Novelas </a></li></ul></div></div></div><div class="card"><div class="card-header" id="heading-044c94a9-5200-4e46-b05d-3121147c53ae"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-044c94a9-5200-4e46-b05d-3121147c53ae" aria-expanded="false" aria-controls="collapse-044c94a9-5200-4e46-b05d-3121147c53ae"> <span>OTROS</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-044c94a9-5200-4e46-b05d-3121147c53ae" class="collapse" aria-labelledby="heading-044c94a9-5200-4e46-b05d-3121147c53ae" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="https://www.fides.org.co/" target="_blank" class="not-pjax"> Fides </a></li><li> <a href="https://www.larepublica.co/" target="_blank" class="not-pjax"> La República </a></li><li> <a href="http://especiales.rcn.com.co/ebooks/la-radio-de-colombia/#laradiodecolombia/portada" target="_blank" class="not-pjax"> RCN Radio 60 años </a></li><li> <a href="https://www.sostenibilidadrcn.com" target="_blank" class="not-pjax"> RCN Social </a></li></ul></div></div></div> </article> <article class="sn-footer"> <span class="share">Síganos</span><ul class="feed-redes"><li> <a href="https://www.facebook.com/rcnradio" target="_blank" class="not-pjax"> <i class="fa fa-facebook" aria-hidden="true"></i> </a></li><li> <a href="https://twitter.com/rcnradio" target="_blank" class="not-pjax"> <i class="fa fa-twitter" aria-hidden="true"></i> </a></li><li> <a href="https://www.youtube.com/channel/UCnj2A_LNDcHHQCB38y1Btwg" target="_blank" class="not-pjax"> <i class="fa fa-youtube" aria-hidden="true"></i> </a></li><li> <a href="https://www.instagram.com/rcnradiocolombia/" target="_blank" class="not-pjax"> <i class="fa fa-instagram" aria-hidden="true"></i> </a></li><li> <a href="https://www.linkedin.com/" target="_blank" class="not-pjax"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a></li><li> <a href="https://www.rcnradio.com/rss.xml" target="_blank" class="not-pjax"> <i class="fa fa-rss" aria-hidden="true"></i> </a></li></ul> </article> </section> <section class="container basica-legal-footer-menu"><div class="col"><p>© 2020 RCN Radio. Todos los derechos reservados.</p></div><div class="col"><ul><li> <a href="https://www.rcnradio.com/legal/aviso-de-privacidad" target="_blank" class="not-pjax"> Aviso de Privacidad </a></li><li> <a href="/legal/politica-de-proteccion-de-datos-personales" target="_blank" class="not-pjax"> Protección de Datos Personales </a></li><li> <a href="/legal/etica-empresarial" target="_blank" class="not-pjax"> Programa de Ética Empresarial </a></li><li> <a href="https://www.rcnmundo.com/atencionaloyente/" target="_blank" class="not-pjax"> Atención al Oyente </a></li><li> <a href="https://www.rcnmundo.com/proveedores/" target="_blank" class="not-pjax"> Proveedores </a></li><li> <a href="https://www.rcnradio.com/legal/ley-1712-de-2014-ley-de-transparencia-y-del-derecho-de-acceso-la-informacion-publica" target="_blank" class="not-pjax"> Ley 1712 de 2014 </a></li></ul></div> </section></div></div></div> </section></div></div> </footer></div></div></div><script type="application/json" data-drupal-selector="drupal-settings-json">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</script><script src="/core/misc/polyfills/object.assign.js?v=8.9.1"></script><script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.3"></script><script src="/core/misc/drupalSettingsLoader.js?v=8.9.1"></script><script src="https://files.rcnradio.com/public/languages/es_PCAzw-Itc2xxYVjNHgUuCToLjgvYENkXWsbQnLnN_a8.js?hZSlE8lRZdUjxDrQ4kT6Nf0SSgetN04S?r2vqy0"></script><script src="/core/misc/drupal.js?v=8.9.1"></script><script src="/core/misc/drupal.init.js?v=8.9.1"></script><script src="/core/assets/vendor/jquery.ui/ui/data-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/disable-selection-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/form-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/labels-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/jquery-1-7-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/scroll-parent-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/tabbable-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/unique-id-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/version-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/escape-selector-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/focusable-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/ie-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/keycode-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/plugin-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/safe-active-element-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/safe-blur-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/widget-min.js?v=1.12.1"></script><script src="/core/assets/vendor/picturefill/picturefill.min.js?v=3.0.3"></script><script src="/modules/custom/antena2_podcast/js/antena2-podcast-slider.js?r2vqy0"></script><script src="/libraries/angular-services/dist/angular-services/build.js?r2vqy0"></script><script src="/modules/contrib/lazy/js/lazy.js?v=8.9.1"></script><script src="/core/assets/vendor/js-cookie/js.cookie.min.js?v=3.0.0-rc0"></script><script src="/core/misc/jquery.cookie.shim.js?v=8.9.1"></script><script src="/modules/custom/rcn_articles_blocks/js/extra-news-tape-block.js?r2vqy0"></script><script src="/modules/custom/rcn_articles_blocks/js/video-tape-block.js?r2vqy0"></script><script src="/core/assets/vendor/jquery.ui/ui/widgets/tabs-min.js?v=1.12.1"></script><script src="/modules/custom/rcnra_programming/js/programming.js?v=1.0.0"></script><script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script><script src="/libraries/comscore/comscore.streaming.6.1.1.171219.min.js?v=6.1.1"></script><script src="/libraries/video-js/video.min.js?v=5.3.0"></script><script src="/libraries/video-js/plugins/videojs.ads.min.js?v=5.3.0"></script><script src="/libraries/video-js/plugins/videojs.ima.js?v=5.3.0"></script><script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-lib.js?v=0.1.11"></script><script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-streaming.js?r2vqy0"></script><script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-general.js?r2vqy0"></script><script src="/modules/custom/rcnra_programming/js/live-program.js?r2vqy0"></script><script src="/modules/custom/rcnradio_articles/js/articles.js?r2vqy0"></script><script src="/libraries/infinite-scroll/dist/infinite-scroll.pkgd.min.js?v=3.0.2"></script><script src="/modules/custom/rcnradio_articles/js/extend-infinite-scroll.js?r2vqy0"></script><script src="/modules/custom/rcnradio_articles/js/time-ago.js?r2vqy0"></script><script src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script><script src="/modules/custom/rcnradio_authors/js/rcnradio-authors-slider.js?r2vqy0"></script><script src="/modules/custom/rcnradio_blocks/js/header.js?r2vqy0"></script><script src="/modules/custom/rcnradio_blocks/js/polldaddy.js?r2vqy0"></script><script src="/modules/custom/rcnradio_blocks/js/sub-menu.js?r2vqy0"></script><script src="/libraries/bxslider-4/dist/jquery.bxslider.min.js?v=8.9.1"></script><script src="/modules/custom/rcnradio_gallery/js/gallery-custom.js?r2vqy0"></script><script src="https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js" async></script><script src="/modules/custom/rcnradio_opta/js/opta-settings.js?r2vqy0"></script><script src="/themes/custom/b_rcnradio/build/libs/jscroll/jquery.jscroll.js?v=2.3.9"></script><script src="/modules/custom/rcnradio_search/js/rcnradio-search.js?v=1.x"></script><script src="/modules/custom/rcnradio_sharect/js/rcnradio_sharect_config_fb.js?v=1.2"></script><script src="/modules/custom/rcnradio_sharect/js/rcnradio_sharect_custom.js?v=1.2.0"></script><script src="/modules/custom/rcnradio_sharect/js/rcnradio_sharect_init.js?v=1.2"></script><script src="/modules/custom/rcnradio_social_share/js/social_share.js?r2vqy0"></script><script src="/modules/custom/rcnradiocross_live_blog/js/live-blog.js?r2vqy0"></script><script src="/modules/custom/sueno_americano/assets/js/utils.js?v=1.x"></script><script src="/themes/contrib/bootstrap_barrio/js/global.js?v=8.9.1"></script><script src="/themes/contrib/bootstrap_barrio/js/affix.js?v=8.9.1"></script><script src="/themes/custom/la-b-sica_theme/dist/js/bootstrap.min.js?r2vqy0"></script><script src="/themes/custom/la-b-sica_theme/dist/js/scripts.js?r2vqy0"></script><script src="https://use.fontawesome.com/a53c71a5c3.js"></script><script src="/modules/contrib/eu_cookie_compliance/js/eu_cookie_compliance.js?v=1"></script><script src="/core/assets/vendor/matchMedia/matchMedia.min.js?v=0.2.0"></script><script src="/modules/custom/rcn_ads_dfp/modules/ads_header_bidding/js/header-bidding-library.js?r2vqy0"></script><script src="//www.googletagservices.com/tag/js/gpt.js"></script><script src="/libraries/whenInViewport/whenInViewport.min.js?v=1.2"></script><script src="/modules/custom/rcn_ads_dfp/js/ads-library.js?r2vqy0"></script><script src="/modules/custom/rcnradiocross_custom_form/js/post.js?r2vqy0"></script></body></html>