<!DOCTYPE html><html lang="es" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# schema: http://schema.org/ sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# "><head><script src="//i.e-planning.net/layers/hbdfp.js" id="hbepl" data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="2a4fe" data-proxy="true"></script><meta charset="utf-8" /><style>.js img.lazyload:not([src]) { visibility: hidden; }.js img.lazyloaded[data-sizes=auto] { display: block; width: 100%; }</style><meta name="title" content="Tiempo exacto en el que Piqué le habría sido infiel a Shakira | RCN Radio" /><meta name="geo.placename" content="Colombia" /><meta name="geo.region" content="CO" /><meta name="twitter:card" content="summary_large_image" /><link rel="canonical" href="https://www.rcnradio.com/entretenimiento/tiempo-exacto-en-el-que-pique-le-habria-sido-infiel-a-shakira-con-clara-chia" /><meta name="robots" content="index" /><meta property="og:site_name" content="RCN Radio" /><meta property="fb:app_id" content="177007609575292" /><meta name="twitter:description" content="Se siguen conociendo detalles de la infidelidad de Piqué. Conozca los detalles." /><meta name="description" content="Se siguen conociendo detalles de la infidelidad de Piqué. Conozca los detalles." /><meta property="og:type" content="article" /><meta name="twitter:title" content="Tiempo exacto en el que Piqué le habría sido infiel a Shakira con Clara Chía" /><meta name="twitter:site" content="@rcnradio" /><meta name="news_keywords" content="Piqué, Clara Chía, Shakira" /><meta property="og:url" content="https://www.rcnradio.com/entretenimiento/tiempo-exacto-en-el-que-pique-le-habria-sido-infiel-a-shakira-con-clara-chia" /><meta name="keywords" content="Piqué, Clara Chía, Shakira" /><meta property="og:title" content="Tiempo exacto en el que Piqué le habría sido infiel a Shakira con Clara Chía" /><meta name="twitter:creator" content="@rcnradio" /><meta property="og:description" content="Se siguen conociendo detalles de la infidelidad de Piqué. Conozca los detalles." /><meta name="twitter:image" content="https://files.rcnradio.com/2022-09/pique_y_clara_chia_en_paris_1_0.jpg?VersionId=KZ280SedzvjlJRwfzKn6E1PlQHvXV8ov" /><meta property="og:image" content="https://files.rcnradio.com/2022-09/pique_y_clara_chia_en_paris_1_0.jpg?VersionId=KZ280SedzvjlJRwfzKn6E1PlQHvXV8ov" /><meta property="og:image:secure_url" content="https://files.rcnradio.com/2022-09/pique_y_clara_chia_en_paris_1_0.jpg?VersionId=KZ280SedzvjlJRwfzKn6E1PlQHvXV8ov" /><meta property="og:image:width" content="1300" /><meta property="og:image:height" content="730" /><meta property="og:updated_time" content="2022-12-08T13:11:20-0500" /><meta property="og:locale" content="es_ES" /><meta property="article:publisher" content="https://www.facebook.com/rcnradio" /><meta property="article:tag" content="Piqué, Clara Chía, Shakira" /><meta property="article:published_time" content="2022-12-08T13:11:20-0500" /><meta property="article:modified_time" content="2022-12-08T13:11:20-0500" /><meta name="Generator" content="Drupal 8 (https://www.drupal.org)" /><meta name="MobileOptimized" content="width" /><meta name="HandheldFriendly" content="true" /><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" /><script>function euCookieComplianceLoadScripts() {}</script><style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #0779bf} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rcnradio.com/entretenimiento/tiempo-exacto-en-el-que-pique-le-habria-sido-infiel-a-shakira-con-clara-chia"},"headline":"Tiempo exacto en el que Piqué le habría sido infiel a Shakira con Clara Chía","image":[{"@type":"ImageObject","width":800,"height":600,"url":"https://files.rcnradio.com/styles/image800x600/public/2022-09/pique_y_clara_chia_en_paris_1_0.jpg.webp?VersionId=xMDKVXdOinOJUOrJgzLdtS8Lp3D9l0tf&amp;itok=kcsc7hVR"}],"datePublished":"2022-12-08T13:11:20-05:00","dateModified":"2022-12-08T13:11:20-05:00","articleBody":"&lt;p&gt;&lt;strong&gt;Gerard Piqu&eacute;&lt;/strong&gt; ha sido tendencia en los &uacute;ltimos d&iacute;as por su relaci&oacute;n con la&lt;strong&gt; jovencita de 23 a&ntilde;os, Clara Ch&iacute;a.&lt;/strong&gt; Asimismo, tambi&eacute;n fue noticia por retirarse del mundo del f&uacute;tbol.&amp;nbsp;&lt;br /&gt;\r\n&lt;br /&gt;\r\nNo solo esto, tambi&eacute;n todo el problema que ha tenido por su &lt;strong&gt;separaci&oacute;n con Shakira.&lt;/strong&gt; A ra&iacute;z de esto, su vida le ha dado un giro 180.&amp;nbsp;&lt;/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;Lea tambi&eacute;n:&amp;nbsp;&lt;/strong&gt;&lt;a href=&quot;https://www.rcnradio.com/entretenimiento/shakira-esta-mejor-sin-pique-revelan-que-el-futbolista-le-habria-sido-infiel-mas-de&quot; hreflang=&quot;es&quot;&gt;Shakira est&aacute; mejor sin Piqu&eacute;: revelan que el futbolista le habr&iacute;a sido infiel m&aacute;s de 50 veces&lt;/a&gt;&lt;br /&gt;\r\n&lt;br /&gt;\r\nAhora bien, el reconocido periodista Jordi Martin habr&iacute;a asegurado que la pareja espa&ntilde;ola no solo lleva un a&ntilde;o, como la mayor&iacute;a dice. Indic&oacute; que &lt;strong&gt;Piqu&eacute; y Clara Ch&iacute;a empezaron a salir hace tres a&ntilde;os&lt;/strong&gt; cuando se conocieron en &lt;strong&gt;Copa Davis en el 2019.&amp;nbsp;&lt;/strong&gt;&lt;br /&gt;\r\n&lt;br /&gt;\r\nLo cual ha hecho que varios&lt;strong&gt; seguidores del futbolista sientan desilusi&oacute;n&lt;/strong&gt;, porque lo ve&iacute;an como un gran ejemplo a seguir. Sin embargo, les fall&oacute;.&amp;nbsp;&lt;/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;Lea tambi&eacute;n:&amp;nbsp;&lt;/strong&gt;&lt;a href=&quot;https://www.rcnradio.com/entretenimiento/shakira-y-pique-no-se-soportan-pasaron-pena-en-colegio-de-su-hijo-mayor&quot; hreflang=&quot;es&quot;&gt;Shakira y Pique no se soportan: pasaron pena en colegio de su hijo mayor&lt;/a&gt;&lt;br /&gt;\r\n&lt;br /&gt;\r\nUn medio espa&ntilde;ol, gol Play, filtr&oacute; una foto donde se ven muy acarameladitos. Este ser&iacute;a el mismo escenario &lt;strong&gt;donde estuvieron hace tres a&ntilde;os y sellaron el momento con un beso.&amp;nbsp;&lt;/strong&gt;&lt;/p&gt;\r\n&lt;p&gt;Hay que recordar que no hace muy poco la pareja famosa estaba en Paris cenando muy junticos.&amp;nbsp;Algunos criticaron que ya&lt;strong&gt;&amp;nbsp;Piqu&eacute;&lt;/strong&gt;&amp;nbsp;est&eacute; saliendo con su nueva pareja en lugares p&uacute;blicos. Dado que,&amp;nbsp;&lt;strong&gt;Shakira&amp;nbsp;&lt;/strong&gt;ha asegurado que no est&aacute; pasando por el momento por su separaci&oacute;n.&amp;nbsp;&lt;/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;Lea tambi&eacute;n:&amp;nbsp;&lt;/strong&gt;&lt;/p&gt;\r\n\r\n&lt;p&gt;Anteriormente a esto,&amp;nbsp;se filtraron&amp;nbsp;otras&amp;nbsp;fotos en donde el futbolista se le ve junto a su nueva novia en un carro. Estas&amp;nbsp; fueron criticadas por algunos usuarios, en donde indican que&amp;nbsp;&lt;strong&gt;Clara Ch&iacute;a se ve muy desarreglada.&amp;nbsp;&lt;/strong&gt;&lt;/p&gt;\r\n\r\n&lt;p&gt;&amp;nbsp;&lt;/p&gt;\r\n&lt;h2&gt;&lt;strong&gt;Otras noticias&lt;/strong&gt;&lt;/h2&gt;\r\n\r\n&lt;h2&gt;&lt;strong&gt;Los pa&iacute;ses del mundial&lt;/strong&gt;&lt;/h2&gt;\r\n&lt;p&gt;&lt;iframe frameborder=&quot;0&quot; height=&quot;400px&quot; src=&quot;https://widget.spreaker.com/player?episode_id=52120152&amp;amp;theme=light&amp;amp;playlist=false&amp;amp;cover_image_url=https%3A%2F%2Fd3wo5wojvuv7l.cloudfront.net%2Fimages.spreaker.com%2Foriginal%2F931942454128da8d267b7ca4ec2fc8d1.jpg&quot; width=&quot;100%&quot;&gt;&lt;/iframe&gt;&lt;/p&gt;\r\n","author":{"@type":"Person","name":"Diana Carolina de los Ángeles  Vergel Perea"},"publisher":{"@type":"Organization","name":"RCN Radio","logo":{"@type":"ImageObject","url":"https://www.rcnradio.com/ima_rcnradio.jpg"}},"description":"Tiempo exacto en el que Piqué le habría sido infiel a Shakira con Clara Chía","url":"https://www.rcnradio.com/entretenimiento/tiempo-exacto-en-el-que-pique-le-habria-sido-infiel-a-shakira-con-clara-chia"}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.rcnradio.com/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.rcnradio.com/entretenimiento","name":"Entretenimiento"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.rcnradio.com/entretenimiento/tiempo-exacto-en-el-que-pique-le-habria-sido-infiel-a-shakira-con-clara-chia","name":"Tiempo exacto en el que Piqué le habría sido infiel a Shakira con Clara Chía"}}]}</script><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="format-detection" content="telephone=no" /><link rel="shortcut icon" href="https://files.rcnradio.com/favicon.ico" type="image/vnd.microsoft.icon" /><link rel="revision" href="https://www.rcnradio.com/entretenimiento/tiempo-exacto-en-el-que-pique-le-habria-sido-infiel-a-shakira-con-clara-chia" /><link rel="amphtml" href="https://www.rcnradio.com/entretenimiento/tiempo-exacto-en-el-que-pique-le-habria-sido-infiel-a-shakira-con-clara-chia?amp" /><title>Tiempo exacto en el que Piqué le habría sido infiel a Shakira | RCN Radio</title><link rel="stylesheet" media="all" href="/core/modules/system/css/components/ajax-progress.module.css?rml8c1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/align.module.css?rml8c1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/autocomplete-loading.module.css?rml8c1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/fieldgroup.module.css?rml8c1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/container-inline.module.css?rml8c1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/clearfix.module.css?rml8c1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/details.module.css?rml8c1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/hidden.module.css?rml8c1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/item-list.module.css?rml8c1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/js.module.css?rml8c1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/nowrap.module.css?rml8c1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/position-container.module.css?rml8c1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/progress.module.css?rml8c1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/reset-appearance.module.css?rml8c1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/resize.module.css?rml8c1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/sticky-header.module.css?rml8c1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-counter.css?rml8c1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-report-counters.css?rml8c1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-report-general-info.css?rml8c1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/tabledrag.module.css?rml8c1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/tablesort.module.css?rml8c1" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/tree-child.module.css?rml8c1" /><link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/core.css?rml8c1" /><link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/tabs.css?rml8c1" /><link rel="stylesheet" media="all" href="/modules/custom/rcnradiocross_covid19/css/rcnradiocross-covid19.css?rml8c1" /><link rel="stylesheet" media="all" href="/modules/custom/rcnradiocross_covid19/css/rcnradiocross-covid19-vaccines.css?rml8c1" /><link rel="stylesheet" media="all" href="/modules/contrib/eu_cookie_compliance/css/eu_cookie_compliance.css?rml8c1" /><link rel="stylesheet" media="all" href="/modules/contrib/lazy/css/lazysizes.css?rml8c1" /><link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/theme.css?rml8c1" /><link rel="stylesheet" media="all" href="/libraries/video-js/video-js.min.css?rml8c1" /><link rel="stylesheet" media="all" href="/libraries/video-js/plugins/videojs.ads.css?rml8c1" /><link rel="stylesheet" media="all" href="/libraries/video-js/plugins/videojs.ima.css?rml8c1" /><link rel="stylesheet" media="all" href="/modules/custom/rcnradiocross_player/assets/build/css/style.css?rml8c1" /><link rel="stylesheet" media="all" href="/libraries/bxslider-4/dist/jquery.bxslider.min.css?rml8c1" /><link rel="stylesheet" media="all" href="/modules/custom/rcnradio_gallery/css/gallery-custom.css?rml8c1" /><link rel="stylesheet" media="all" href="https://secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css" /><link rel="stylesheet" media="all" href="/modules/custom/sueno_americano/assets/css/styles.css?rml8c1" /><link rel="stylesheet" media="all" href="/core/modules/layout_discovery/layouts/onecol/onecol.css?rml8c1" /><link rel="stylesheet" media="all" href="/modules/contrib/paragraphs/css/paragraphs.unpublished.css?rml8c1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/user.css?rml8c1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/progress.css?rml8c1" /><link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/affix.css?rml8c1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/alerts.css?rml8c1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/book.css?rml8c1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/comments.css?rml8c1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/contextual.css?rml8c1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/feed-icon.css?rml8c1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/field.css?rml8c1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/header.css?rml8c1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/help.css?rml8c1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/icons.css?rml8c1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/image-button.css?rml8c1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/item-list.css?rml8c1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/list-group.css?rml8c1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/node-preview.css?rml8c1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/page.css?rml8c1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/search-form.css?rml8c1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/shortcut.css?rml8c1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/sidebar.css?rml8c1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/site-footer.css?rml8c1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/skip-link.css?rml8c1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/table.css?rml8c1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tabledrag.css?rml8c1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tableselect.css?rml8c1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tablesort-indicator.css?rml8c1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/ui.widget.css?rml8c1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tabs.css?rml8c1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/vertical-tabs.css?rml8c1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/views.css?rml8c1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/ui-dialog.css?rml8c1" /><link rel="stylesheet" media="all" href="/themes/custom/la-b-sica_theme/dist/css/styles.css?rml8c1" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/form.css?rml8c1" /><link rel="stylesheet" media="print" href="/themes/contrib/bootstrap_barrio/css/print.css?rml8c1" /> <!--[if lte IE 8]><script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script><![endif]--><script src="/core/assets/vendor/jquery/jquery.min.js?v=3.5.1"></script><script src="/libraries/jquery-pjax/jquery.pjax.js?v=8.9.1" defer></script><script src="/modules/custom/rcnradiocross_jquery_pjax/js/extend-jquery-pjax.js?rml8c1" defer></script><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/manifest.json"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0071ba"><meta name="theme-color" content="#0071ba"><meta name="msvalidate.01" content="29F6C282A35D1A4515FF78897BDAA1C7" /> <script>
(function(w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({
'gtm.start': new Date().getTime(),
event: 'gtm.js'
});
var f = d.getElementsByTagName(s)[0],
j = d.createElement(s),
dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-T874ZLH');
</script> <script type="text/javascript">
function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,605,{} );
</script><script async src="https://pubads.g.doubleclick.net/gampad/ads?iu=/7047,1656666/apl/rcnapl/vast1&description_url=rcnradio.com&tfcd=0&npa=0&ad_type=audio&sz=1x1&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="></script><script async src="https://pubads.g.doubleclick.net/gampad/ads?iu=/7047,1656666/apl/rcnapl/vast2&description_url=rcnradio.com&tfcd=0&npa=0&ad_type=audio&sz=1x1&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="></script><script async src="https://pubads.g.doubleclick.net/gampad/ads?iu=/7047,1656666/apl/rcnapl/vast3&description_url=rcnradio.com&tfcd=0&npa=0&ad_type=audio&sz=1x1&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="></script><script async src="https://pubads.g.doubleclick.net/gampad/ads?iu=/7047,1656666/apl/rcnapl/vast4&description_url=rcnradio.com&tfcd=0&npa=0&ad_type=audio&sz=1x1&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="></script><script async src="https://pubads.g.doubleclick.net/gampad/ads?iu=/7047,1656666/apl/rcnapl/vast5&description_url=rcnradio.com&tfcd=0&npa=0&ad_type=audio&sz=1x1&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="></script><script async src="https://pubads.g.doubleclick.net/gampad/ads?iu=/21939239661,205320464/apl/rcnapl/vast1&description_url=rcnradio.com&tfcd=0&npa=0&ad_type=audio&sz=1x1&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="></script><script async src="https://pubads.g.doubleclick.net/gampad/ads?iu=/21939239661,205320464/apl/rcnapl/vast2&description_url=rcnradio.com&tfcd=0&npa=0&ad_type=audio&sz=1x1&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="></script><script async src="https://pubads.g.doubleclick.net/gampad/ads?iu=/21939239661,205320464/apl/rcnapl/vast3&description_url=rcnradio.com&tfcd=0&npa=0&ad_type=audio&sz=1x1&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="></script><script async src="https://pubads.g.doubleclick.net/gampad/ads?iu=/21939239661,205320464/apl/rcnapl/vast4&description_url=rcnradio.com&tfcd=0&npa=0&ad_type=audio&sz=1x1&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="></script><script async src="https://pubads.g.doubleclick.net/gampad/ads?iu=/21939239661,205320464/apl/rcnapl/vast5&description_url=rcnradio.com&tfcd=0&npa=0&ad_type=audio&sz=1x1&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator="></script> <script>
var _comscore = _comscore || [];
_comscore.push({
c1: "2",
c2: "14444496"
});
(function() {
var s = document.createElement("script"),
el = document.getElementsByTagName("script")[0];
s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script></head><body class="page-node-section-section layout-no-sidebars page-node-202606 section-entretenimiento section-tiempo-exacto-en-el-que-pique-le-habria-sido-infiel-a-shakira-con-clara-chia path-node node--type-article"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T874ZLH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-overlay page-animate-opacity" style="cursor:pointer" id="pageOverlay"><div class="lds-ripple"></div><p>Cargando contenido</p></div> <a href="#main-content" class="visually-hidden focusable skip-link"> Pasar al contenido principal </a><div id="firstPlayer" class="col-player"><div class="ds-player-content clearfix"> <span id="btnSidebarPlayer" class="btn-sidebar-player"><div class="ds-player-text"><h6> <span class="hidden-320">Ahora en vivo</span></h6><p class='image_videoPlayer' title=""></p></div> <i id="idAngleDown" class="fa fa-angle-down" aria-hidden="true"></i> </span> <button class="ds-player-button" aria-label="play radio"> <span class="fa fa-play" aria-hidden="true"></span> </button></div><div class="animated streamingAdsHide streamingAds zoomOut"> <video id="videoPlayer" class="video-js vjs-default-skin" preload="auto" poster="/modules/custom/rcnradiocross_player/images/ima_rcnradio-1.webp" controls playsinline> </video></div><div id="audioSidenav" class="sidenav"><div class="side-content"><div class="title-sidebar"> <span><h4>Ahora en vivo</h4> </span> <span rel="nofollow" href="javascript:void(0)" class="closebtn" onclick="closeNav()"> <span class="icon-player-close-main"></span> </span></div><div class="text-dropdown"><p>Seleccione la señal de su ciudad</p></div><div class="dropdown"><div id="actualStation" class="select-station" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="fa fa-angle-down" aria-hidden="true"></i></div><ul id="audioStations" class="dropdown-menu" aria-labelledby="actualStation"></ul></div><div class="parrillaContainer"><div id="audioParrilla" class="audio-content"> <button class="ds-player-button inSideRight testClass" aria-label="play radio"> <span class="icon-player-player"></span> </button></div> <a href="/programas" id="linkProgramming" class="button-schedule">Ver programación</a></div><div class="listen-rcn-mundo"> <a href="http://www.rcnmundo.com/rcnradio" target="_blank" class="linkRCNmundo">Escuche todas nuestras emisoras en RCN Mundo <span class="icon-player-external-link"></span> </a></div></div></div></div><div id="page-wrapper"><div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas><div id="page"> <header id="header" class="header" role="banner" aria-label="Cabecera de sitio"> <nav class="navbar navbar-expand-lg" id="navbar-main"><div id="block-headerblock" class="block block-rcnradio-blocks block-rcnradio-blocks-header-block"><div class="content"> <section class="header-wrapper"> <article id="headContent" class="container"><div class="btn-menu"> <button id="nav-btn" class="btn-sidebar" aria-label="menu"><div class="nav-button d-lg-none"> <span class="hamburger-inner"> </span></div><div class="desktop-button d-none d-lg-block"> <span class="mas"> <i class="fa fa-bars" aria-hidden="true"></i><p class="btn-text">Más</p> </span> <span class="buscar"> <i class="fa fa-search" aria-hidden="true"></i><p class="btn-text">Buscar</p> </span></div> </button></div><div class="brand"> <a href="/" aria-label="logo" ><img src="https://s3.amazonaws.com/files.rcnradio.com/rcnradio-header_1.svg" alt="logo rcn radio"></a></div><div class="player-wrapper"></div><div class="region-wrapper"><div class="region-date d-none d-lg-block"> Última Actualización: <b>08 Dic 2022 - 01:11 pm</b></div><div id="cs-select" class="custom-select"><form class="views-exposed-form" data-drupal-selector="views-exposed-form-home-page-block-1" action="/entretenimiento/tiempo-exacto-en-el-que-pique-le-habria-sido-infiel-a-shakira-con-clara-chia" method="get" id="views-exposed-form-home-page-block-1" accept-charset="UTF-8"><div class="form-row"><fieldset class="js-form-item js-form-type-select form-type-select js-form-item-edicion form-item-edicion form-group"> <label for="edit-edicion">Title</label> <select data-drupal-selector="edit-edicion" id="edit-edicion" name="edicion" class="form-select form-control"><option value="All">- Cualquiera -</option><option value="1" selected="selected">Central</option><option value="2">Antioquia</option><option value="3">Llanos</option><option value="4">Caribe</option><option value="5">Pacifico</option><option value="6">Santanderes</option><option value="7">Eje Cafetero</option><option value="8">Sur</option></select></fieldset><div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-group" id="edit-actions"><input data-drupal-selector="edit-submit-home-page" type="submit" id="edit-submit-home-page" value="Apply" class="button js-form-submit form-submit btn btn-primary form-control" /></div></div></form></div></div> <nav class="main-navigation"><ul><li class="item-inicio"> <a href="/">Inicio</a></li><li class="item-colombia"> <a href="/colombia">Colombia</a></li><li class="item-bogota"> <a href="/bogota">Bogotá</a></li><li class="item-deportes"> <a href="/deportes">Deportes</a></li><li class="item-politica"> <a href="/politica">Política</a></li><li class="item-tecnologia"> <a href="/tecnologia">Tecnología</a></li><li class="active item-entretenimiento"> <a href="/entretenimiento">Entretenimiento</a></li></ul> </nav> </article></section><section id="menuWrapper" class="menu-wrapper"> <article class="container"><div class="side-menu-container"><div class="search"><form data-pjax="search" action="/search/node" method="get" accept-charset="UTF-8" data-drupal-form-fields="edit-keys"><div class="form-group"> <input type="text" placeholder="Buscar en RCN Radio" class="form-control" name="keys" minlength="3" required> <button class="btn btn-default" type="submit"> <i class="fa fa-search" aria-hidden="true"></i> </button></div></form></div><div class="region-menu-wrapper"><h4>Edición</h4><ul><li class="item-antioquia"> <a href="/colombia/antioquia">Antioquia</a></li><li class="item-sur"> <a href="/colombia/sur-del-pais">Sur</a></li><li class="item-caribe"> <a href="/colombia/caribe">Caribe</a></li><li class="item-eje-cafetero"> <a href="/colombia/eje-cafetero">Eje Cafetero</a></li><li class="item-llanos"> <a href="/colombia/llanos">Llanos</a></li><li class="item-pacifico"> <a href="/colombia/pacifico">Pacífico</a></li><li class="item-region-central"> <a href="/colombia/region-central">Región Central</a></li><li class="item-santanderes"> <a href="/colombia/santanderes">Santanderes</a></li></ul></div><div class="main-menu"><ul id="cm-accordion" class="mmenu-content"><li class="main-item"> <a href="/"> Inicio </a></li><li class="main-item"> <a href="/colombia" class="sc-item"> Colombia </a> <span class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </span><ul class="child-wrapper submenu"><li class="child-item"> <a href="/colombia/antioquia">Antioquia</a></li><li class="child-item"> <a href="/colombia/sur-del-pais">Sur</a></li><li class="child-item"> <a href="/colombia/caribe">Caribe</a></li><li class="child-item"> <a href="/colombia/eje-cafetero">Eje Cafetero</a></li><li class="child-item"> <a href="/colombia/llanos">Llanos</a></li><li class="child-item"> <a href="/colombia/pacifico">Pacífico</a></li><li class="child-item"> <a href="/colombia/region-central">Región Central</a></li><li class="child-item"> <a href="/colombia/santanderes">Santanderes</a></li></ul></li><li class="main-item"> <a href="/bogota"> Bogotá </a></li><li class="main-item"> <a href="/etiquetas/coronavirus-en-colombia"> Coronavirus </a></li><li class="main-item"> <a href="/deportes" class="sc-item"> Deportes </a> <span class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </span><ul class="child-wrapper submenu"><li class="child-item"> <a href="/deportes/copa-america">Copa América</a></li><li class="child-item"> <a href="/deportes/tenis">Tenis</a></li><li class="child-item"> <a href="/deportes/futbol-internacional">Fútbol internacional</a></li><li class="child-item"> <a href="/deportes/futbol-colombiano">Fútbol colombiano</a></li><li class="child-item"> <a href="/deportes/ciclismo">Ciclismo</a></li></ul></li><li class="main-item"> <a href="/politica"> Política </a></li><li class="main-item"> <a href="/tecnologia"> Tecnología </a></li><li class="main-item"> <a href="/entretenimiento" class="sc-item"> Entretenimiento </a> <span class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </span><ul class="child-wrapper submenu"><li class="child-item"> <a href="/cine">Cine</a></li><li class="child-item"> <a href="/cultura">Cultura</a></li></ul></li><li class="main-item"> <a href="/estilo-de-vida" class="sc-item"> Estilo de vida </a> <span class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </span><ul class="child-wrapper submenu"><li class="child-item"> <a href="/medio-ambiente">Medio ambiente</a></li><li class="child-item"> <a href="/educacion">Educación</a></li></ul></li><li class="main-item"> <a href="/judicial"> Judicial </a></li><li class="main-item"> <a href="/internacional"> Internacional </a></li><li class="main-item"> <a href="/economia"> Economía </a></li><li class="main-item"> <a href="/opinion"> Opinión </a></li><li class="main-item"> <a href="/recomendado-del-editor"> Recomendado del editor </a></li><li class="main-item"> <a href="/programas"> Programas </a></li><li class="main-item"> <a href="/salud" class="sc-item"> Salud </a> <span class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </span><ul class="child-wrapper submenu"><li class="child-item"> <a href="/salud/hablemos-de-salud">Hablemos de Salud</a></li><li class="child-item"> <a href="/salud/bienestar-en-buenas-dosis">Bienestar en buenas dosis</a></li></ul></li><li class="main-item"> <a href="/clics"> Clics </a></li><li class="main-item"> <a href="/especiales"> Especiales </a></li><li class="main-item"> <a href="/etiquetas/podcast-rcn-radio"> Podcast </a></li><li class="main-item"> <a href="/historias"> Historias </a></li><li class="main-item"> <a href="/horoscopo"> Horóscopo </a></li></ul></div><div class="social-network-wrapper"><h5>Síganos</h5><dl class="sn-content"><dt> <a href="https://www.facebook.com/rcnradio" target="_blank" aria-label="facebook"> <i class="fa fa-facebook" aria-hidden="true"></i> </a></dt><dt> <a href="https://twitter.com/rcnradio" target="_blank" aria-label="twitter"> <i class="fa fa-twitter" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.youtube.com/channel/UCnj2A_LNDcHHQCB38y1Btwg" target="_blank" aria-label="youtube"> <i class="fa fa-youtube" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.instagram.com/rcnradiocolombia/" target="_blank" aria-label="instagram"> <i class="fa fa-instagram" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.linkedin.com/" target="_blank" aria-label="linkedin"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.rcnradio.com/rss.xml" target="_blank" aria-label="rss"> <i class="fa fa-rss" aria-hidden="true"></i> </a></dt></dl></div></div> </article></section></div></div> </nav> </header><div class="highlighted"> <aside class="container section clearfix" role="complementary"><div id="block-breadcrumbblock" class="block block-rcnradio-blocks block-bread-crumb-block"><div class="content"> <section class="breadcrumb-wrapper"> <article class="breadcrumb-container container"><ul class="breadcrumb-content"><li > <a href="/" aria-label="Home"><span class="fa fa-home"></span></a></li><li > <i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/entretenimiento">Entretenimiento</a></li></ul> </article></section></div></div> </aside></div><div id="main-wrapper" class="layout-main-wrapper clearfix"><div id="main" class="container"><div class="row row-offcanvas row-offcanvas-left clearfix"> <main class="main-content col order-last scroll-articles-wrapper" id="content" role="main"> <a href="#main-content" id="main-content" tabindex="-1" aria-label="main-content"></a> <section class="node-scroll-container region region-content"><div data-drupal-messages-fallback class="hidden"></div><div class="ads-top"></div><div class="ads-dyn"></div><article class="bg-ads-grid"><div class="grid-container"><div class="item1"><div class="box-title-section-date"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h1> Tiempo exacto en el que Piqué le habría sido infiel a Shakira con Clara Chía</h1></div><div class="field field--name-dynamic-token-fieldnode-ds-summary field--type-ds field--label-hidden field__item"><p>Se siguen conociendo detalles de la infidelidad de Piqué. Conozca los detalles.</p></div><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/entretenimiento" hreflang="es">Entretenimiento</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item"><time datetime="2022-12-08T18:11:20Z" class="datetime">08 Dic 2022 - 01:11 pm</time></div></div></div></div><div class="item2"><div class="field field--name-node-author field--type-ds field--label-hidden field__item">dcvergel</div><div class="field field--name-field-autor-view field--type-entity-reference field--label-above"><div class="field__label">Autor</div><div class="field__item"><a href="/user/211240" hreflang="es">dcvergel</a></div></div><div class="field field--name-ds-social-share-button field--type-ds field--label-hidden field__item"><aside class="mol-social-share-button mol-social-share-button-default"><div class="mol-social-share-button-box" style="display:none;"><div class="ssbt-label ssbt-default"> <span class="compartirclass">Compartir</span></div><div class="ssbt-btns"> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="facebook" data-count="false" data-url="https://www.rcnradio.com/entretenimiento/tiempo-exacto-en-el-que-pique-le-habria-sido-infiel-a-shakira-con-clara-chia" data-id="202606" aria-label="facebook"> <span class="fa fa-facebook"></span> </a> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="twitter" data-txt="Tiempo exacto en el que Piqué le habría sido infiel a Shakira con Clara Chía" data-via="rcnradio" data-count="false" data-url="https://www.rcnradio.com/entretenimiento/tiempo-exacto-en-el-que-pique-le-habria-sido-infiel-a-shakira-con-clara-chia" aria-label="twitter"> <span class="fa fa-twitter"></span> </a> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="whatsapp" data-txt="Tiempo exacto en el que Piqué le habría sido infiel a Shakira con Clara Chía" data-count="false" data-url="https://www.rcnradio.com/entretenimiento/tiempo-exacto-en-el-que-pique-le-habria-sido-infiel-a-shakira-con-clara-chia" aria-label="whatsapp"> <span class="fa fa-whatsapp"></span> </a> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="linkedin" data-txt="Tiempo exacto en el que Piqué le habría sido infiel a Shakira con Clara Chía" data-count="false" data-url="https://www.rcnradio.com/entretenimiento/tiempo-exacto-en-el-que-pique-le-habria-sido-infiel-a-shakira-con-clara-chia" aria-label="linkedin"> <span class="fa fa-linkedin"></span> </a></div></div></aside></div><div class="field field--name-ds-author field--type-ds field--label-hidden field__item"><div class="contrib_twiter" class="layout layout--onecol" ><div ><div class="autor"><div class="field field--name-user-picture field--type-image field--label-hidden field--item"> <img src=https://files.rcnradio.com/styles/dm_img_100x100/public/pictures/2022-02/DIANA-VERGEL.png.webp?VersionId=8MeFLfhlAckvpsVKKCOnNBaE013RfNIw&amp;itok=yz65GMCk width="60" height="60" alt="" class="img-responsive"></div><div class="twiter"> <a href=/autores/diana-carolina-de-los-angeles-vergel-perea-211240 class="name-author"> Diana Carolina de los Ángeles Vergel Perea </a></div></div></div></div></div></div><div class="item3"><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="caption-img-foot"> <article><div><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/webp" data-srcset="https://files.rcnradio.com/styles/d_img_850x580/public/2022-09/pique_y_clara_chia_en_paris_1_0.jpg.webp?VersionId=m.YUahtlaigT4KndBR_F92C7LqFtUrQD&amp;itok=Qz3GM2NQ 2x"/> <source media="(min-width: 0px)" type="image/webp" data-srcset="https://files.rcnradio.com/styles/m_img_680x464/public/2022-09/pique_y_clara_chia_en_paris_1_0.jpg.webp?VersionId=TGXs_2Cpv4mOz.uQUEjV2_vgCP30a0nq&amp;itok=o9KC6xFk 2x"/> <img width="800" height="600" alt="Piqué y Clara Chía en París" title="Tiempo exacto en el que Piqué le habría sido infiel a Shakira con Clara Chía" loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/styles/image800x600/public/2022-09/pique_y_clara_chia_en_paris_1_0.jpg.webp?VersionId=xMDKVXdOinOJUOrJgzLdtS8Lp3D9l0tf&amp;itok=kcsc7hVR" typeof="foaf:Image" /> </picture></div></div> <span class="information"></span><div class="description-img"><div class="fleft">Tiempo exacto en el que Piqué le habría sido infiel a Shakira con Clara Chía</div><div class="fright"><b>Captura de pantalla</b></div></div> </article></div></div></div><div class="item4"><div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p><strong>Gerard Piqué</strong> ha sido tendencia en los últimos días por su relación con la<strong> jovencita de 23 años, Clara Chía.</strong> Asimismo, también fue noticia por retirarse del mundo del fútbol. <br /><br />No solo esto, también todo el problema que ha tenido por su <strong>separación con Shakira.</strong> A raíz de esto, su vida le ha dado un giro 180. </p><p><strong>Lea también: </strong><a href="https://www.rcnradio.com/entretenimiento/shakira-esta-mejor-sin-pique-revelan-que-el-futbolista-le-habria-sido-infiel-mas-de" hreflang="es">Shakira está mejor sin Piqué: revelan que el futbolista le habría sido infiel más de 50 veces</a><br /><br />Ahora bien, el reconocido periodista Jordi Martin habría asegurado que la pareja española no solo lleva un año, como la mayoría dice. Indicó que <strong>Piqué y Clara Chía empezaron a salir hace tres años</strong> cuando se conocieron en <strong>Copa Davis en el 2019. </strong><br /><br />Lo cual ha hecho que varios<strong> seguidores del futbolista sientan desilusión</strong>, porque lo veían como un gran ejemplo a seguir. Sin embargo, les falló. </p><p><strong>Lea también: </strong><a href="https://www.rcnradio.com/entretenimiento/shakira-y-pique-no-se-soportan-pasaron-pena-en-colegio-de-su-hijo-mayor" hreflang="es">Shakira y Pique no se soportan: pasaron pena en colegio de su hijo mayor</a><br /><br />Un medio español, gol Play, filtró una foto donde se ven muy acarameladitos. Este sería el mismo escenario <strong>donde estuvieron hace tres años y sellaron el momento con un beso. </strong></p></div><div class="field field--name-field-paragraph-add field--type-entity-reference-revisions field--label-hidden field__items"><div class="field__item"><div class="paragraph paragraph--type--paragraph-image paragraph--view-mode--default"><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="caption-img-foot"> <article><div> <img src="https://files.rcnradio.com/2022-12/gerard_pique_y_clara_chia_0.jpg?VersionId=gX5qQSrwqgG0QtWPYsKHUZ3bFJW1V4Qa" width="1300" height="760" alt="Gerard Piqué y Clara Chía juntos" typeof="foaf:Image" /></div> <span class="information"></span><div class="description-img"><div class="fleft">Gerard Piqué ha sido tendencia en los últimos días por su relación con la jovencita de 23 años, Clara Chía.</div><div class="fright"><b>Captura de pantalla de Gol Play</b></div></div> </article></div></div></div></div><div class="field__item"><div class="paragraph paragraph--type--paragraph-text paragraph--view-mode--default"><div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><p>Hay que recordar que no hace muy poco la pareja famosa estaba en Paris cenando muy junticos. Algunos criticaron que ya<strong> Piqué</strong> esté saliendo con su nueva pareja en lugares públicos. Dado que, <strong>Shakira </strong>ha asegurado que no está pasando por el momento por su separación. </p><p><strong>Lea también: </strong></p><p>Anteriormente a esto, se filtraron otras fotos en donde el futbolista se le ve junto a su nueva novia en un carro. Estas  fueron criticadas por algunos usuarios, en donde indican que <strong>Clara Chía se ve muy desarreglada. </strong></p><p> </p></div></div></div><div class="field__item"><div class="paragraph paragraph--type--paragraph-text paragraph--view-mode--default"><div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><h2><strong>Otras noticias</strong></h2><h2><strong>Los países del mundial</strong></h2></div></div></div><div class="field__item"><div class="paragraph paragraph--type--paragraph-text paragraph--view-mode--default"><div class="clearfix text-formatted field field--name-field-text field--type-text-long field--label-hidden field__item"><p><iframe frameborder="0" height="400px" src="https://widget.spreaker.com/player?episode_id=52120152&amp;theme=light&amp;playlist=false&amp;cover_image_url=https%3A%2F%2Fd3wo5wojvuv7l.cloudfront.net%2Fimages.spreaker.com%2Foriginal%2F931942454128da8d267b7ca4ec2fc8d1.jpg" width="100%"></iframe></p></div></div></div></div><div class="field field--name-field-source field--type-string field--label-above"><div class="field__label">Fuente</div><div class="field__item"><p>Sistema Integrado Digital</p></div></div><div class="field field--name-call-action-google-news field--type-ds field--label-hidden field__item"> <a href="https://news.google.com/publications/CAAqBwgKMM7M_wow5bz5Ag?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419" target="_blank">Siga a RCN Radio en Google News</a></div><div class="field field--name-field-tags field--type-entity-reference field--label-above clearfix"><h3 class="field__label">Tags</h3><ul class='links field__items'><li><a href="/etiquetas/pique" property="schema:about" hreflang="es">Piqué</a></li><li><a href="/etiquetas/clara-chia" property="schema:about" hreflang="es">Clara Chía</a></li><li><a href="/etiquetas/shakira" property="schema:about" hreflang="es">Shakira</a></li></ul></div></div><div class="item5"><div class="ads-btn1"></div><div class="field field--name-ds-ga-news-top field--type-ds field--label-hidden field__item"><div class="or-most-read"><h2>Lo más visto</h2><div class="or-most-read-wrapper"><div data-history-node-id="202473" data-node-id="202473" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/entretenimiento" hreflang="es">Entretenimiento</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1670430997</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/entretenimiento/fotos-dejan-al-descubierto-quien-seria-la-pareja-de-linda-caicedo" hreflang="es">Fotos dejan al descubierto quién sería la pareja de Linda Caicedo</a></h2></div></div></div></div><div data-history-node-id="202520" data-node-id="202520" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-region field--type-entity-reference field--label-hidden field__item"><a href="/colombia/region-central" hreflang="es">Región Central</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1670447991</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/colombia/region-central/bus-lleno-de-pasajeros-cayo-a-un-abismo-en-cundinamarca" hreflang="es">Bus lleno de pasajeros cayó a un abismo en Cundinamarca</a></h2></div></div></div></div><div data-history-node-id="202331" data-node-id="202331" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/entretenimiento" hreflang="es">Entretenimiento</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1670342337</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/entretenimiento/hija-de-paola-turbay-ya-no-es-la-ninita-del-comercial-luce-actualmente" hreflang="es">Hija de Paola Turbay ya no es la niñita del comercial: luce actualmente despampanante</a></h2></div></div></div></div><div data-history-node-id="202355" data-node-id="202355" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/entretenimiento" hreflang="es">Entretenimiento</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1670349543</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/entretenimiento/margarita-ortega-a-dias-de-convertirse-en-cincuentona-cambia-abruptamente-su" hreflang="es">Margarita Ortega, a días de convertirse en cincuentona, cambia abruptamente su aspecto físico   </a></h2></div></div></div></div><div data-history-node-id="202426" data-node-id="202426" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/politica" hreflang="es">Política</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1670379204</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/politica/parece-que-viviera-en-los-anos-1600-polo-polo-critica-a-francia-marquez-con-frase-de" hreflang="es">Parece que viviera en los años 1600: Polo Polo critica a Francia Márquez con frase de canción</a></h2></div></div></div></div></div></div></div><div class="ads-btn2"></div></div><div class="item6"><div class="field field--name-dynamic-twig-fieldnode-mgid-ads field--type-ds field--label-hidden field__item"><div style="padding: 20px 0; border-top: 1px solid #dce4e8;"><div id="M758039ScriptRootC1219719"></div><script src="https://jsc.mgid.com/r/c/rcnradio.com.1219719.js" async></script></div></div><div class="field field--name-ds-related-articles field--type-ds field--label-hidden field__item"><h3>Le puede interesar</h3><div><div data-history-node-id="202395" data-node-id="202395" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/entretenimiento/shakira-esta-mejor-sin-pique-revelan-que-el-futbolista-le-habria-sido-infiel-mas-de" class="field-group-link link-node" aria-label="Shakira está mejor sin Piqué: revelan que el futbolista le habría sido infiel más de 50 veces" hreflang="es"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> Shakira está mejor sin Piqué: revelan que el futbolista le habría sido infiel más de 50 veces</h2></div><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/webp" data-srcset="https://files.rcnradio.com/styles/dm_img_190x129/public/2022-11/shakira_le_habria_hecho_pistola_a_gerard_pique_2.jpg.webp?VersionId=KUEF.5fuNVz65JEyQYjdFH48UYcAB6Ib&amp;itok=5XYG0-9x 1x"/> <source media="(min-width: 0px)" type="image/webp" data-srcset="https://files.rcnradio.com/styles/m_img_100x100/public/2022-11/shakira_le_habria_hecho_pistola_a_gerard_pique_2.jpg.webp?VersionId=dbe_X4w4D7UMbA1S1C33ldtvN6fHsIyS&amp;itok=199B9gGc 1x"/> <img width="800" height="600" alt="Shakira le habría hecho ‘pistola’ a Gerard Piqué" title="Shakira le habría hecho ‘pistola’ a Gerard Piqué" loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/styles/imagen_full/public/2022-11/shakira_le_habria_hecho_pistola_a_gerard_pique_2.jpg.webp?VersionId=BWrlwqCDdibyyYco_uedh8ewh3NZN3Qm&amp;itok=hNPuL_ZY" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="section-date-bottom"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/entretenimiento" hreflang="es">Entretenimiento</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1670365219</div></div></div></div></div><div data-history-node-id="202284" data-node-id="202284" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/entretenimiento/gerard-pique-y-clara-chia-estarian-a-punto-de-separarse" class="field-group-link link-node" aria-label="Gerard Piqué y Clara Chía estarían a punto de separarse" hreflang="es"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> Gerard Piqué y Clara Chía estarían a punto de separarse</h2></div><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/webp" data-srcset="https://files.rcnradio.com/styles/dm_img_190x129/public/2022-09/pique_y_clara_chia_en_paris_0.jpg.webp?VersionId=.x9xbJg6HiICBNuBoJJcOIwuDUhouYI4&amp;itok=fkpqiryl 1x"/> <source media="(min-width: 0px)" type="image/webp" data-srcset="https://files.rcnradio.com/styles/m_img_100x100/public/2022-09/pique_y_clara_chia_en_paris_0.jpg.webp?VersionId=mRTPKvOKygjBBXW9kCVquCHNYfMeTKl7&amp;itok=_ZB5N0Ra 1x"/> <img width="800" height="600" alt="Piqué y Clara Chía en París" loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/styles/imagen_full/public/2022-09/pique_y_clara_chia_en_paris_0.jpg.webp?VersionId=OdCzVSmDj0LHtswEubQIyMbXznJCVIH3&amp;itok=VXKUMSMY" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="section-date-bottom"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/entretenimiento" hreflang="es">Entretenimiento</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1670288713</div></div></div></div></div><div data-history-node-id="202194" data-node-id="202194" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/entretenimiento/shakira-y-pique-no-se-soportan-pasaron-pena-en-colegio-de-su-hijo-mayor" class="field-group-link link-node" aria-label="Shakira y Pique no se soportan: pasaron pena en colegio de su hijo mayor " hreflang="es"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> Shakira y Pique no se soportan: pasaron pena en colegio de su hijo mayor</h2></div><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/webp" data-srcset="https://files.rcnradio.com/styles/dm_img_190x129/public/2022-06/Shakira%20y%20Piqu%C3%A9%2C%20%C2%BFinfidelidad%20con%20mam%C3%A1%20de%20futbolista%20de%20Barcelona_%20%282%29.jpg.webp?VersionId=__tSGKW_rpgNfNIcP57hkd01768zFMjm&amp;itok=vE4D5aOo 1x"/> <source media="(min-width: 0px)" type="image/webp" data-srcset="https://files.rcnradio.com/styles/m_img_100x100/public/2022-06/Shakira%20y%20Piqu%C3%A9%2C%20%C2%BFinfidelidad%20con%20mam%C3%A1%20de%20futbolista%20de%20Barcelona_%20%282%29.jpg.webp?VersionId=_gpI_Io88V.TirFTi0Q.ciURb1SwdD0f&amp;itok=zGCJSJ1t 1x"/> <img width="800" height="600" alt="Shakira y Piqué, ¿infidelidad con mamá de futbolista de Barcelona?" title="Shakira y Piqué, ¿infidelidad con mamá de futbolista de Barcelona?" loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/styles/imagen_full/public/2022-06/Shakira%20y%20Piqu%C3%A9%2C%20%C2%BFinfidelidad%20con%20mam%C3%A1%20de%20futbolista%20de%20Barcelona_%20%282%29.jpg.webp?VersionId=QWqDSGkBaQUBTWoX8jAiIPvNAQw_fAJT&amp;itok=3rNZ6sTy" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="section-date-bottom"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/entretenimiento" hreflang="es">Entretenimiento</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1670253602</div></div></div></div></div><div data-history-node-id="202113" data-node-id="202113" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/entretenimiento/pique-mas-toxico-que-chernobil-busca-casa-cerca-a-shakira-y-esta-de-exigente" class="field-group-link link-node" aria-label="¿Piqué más tóxico que Chernóbil?, busca casa cerca a Shakira y está de exigente" hreflang="es"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> ¿Piqué más tóxico que Chernóbil?, busca casa cerca a Shakira y está de exigente</h2></div><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/webp" data-srcset="https://files.rcnradio.com/styles/dm_img_190x129/public/2022-08/000_1k204c_1_0.jpg.webp?VersionId=pmpLFCxDQS5rMSapJUe59xTFdviN3gsf&amp;itok=fOvpeU7g 1x"/> <source media="(min-width: 0px)" type="image/webp" data-srcset="https://files.rcnradio.com/styles/m_img_100x100/public/2022-08/000_1k204c_1_0.jpg.webp?VersionId=N2XtEVwWm9oZtUVBM9cilK4zuS3JWYel&amp;itok=jMCbBzPA 1x"/> <img width="800" height="600" alt="Shakira y Gerard Piqué, en 2019" loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/styles/imagen_full/public/2022-08/000_1k204c_1_0.jpg.webp?VersionId=Hvo5aKtFFi8YyFm1eBLoj_DW9fcu_kFx&amp;itok=wtp8FPrq" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="section-date-bottom"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/entretenimiento" hreflang="es">Entretenimiento</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1670171267</div></div></div></div></div></div></div></div></div></article> </section> </main></div></div></div><div class="scroll-status"><div class="infinite-scroll-request"><h4>Encuentre más contenidos</h4> <svg class="arrows"> <path class="a2" d="M0 10 L20 29 L40 10"></path> <path class="a3" d="M0 20 L20 39 L40 20"></path> </svg></div><p class="infinite-scroll-last">Fin del contenido.</p></div> <footer class="site-footer"><div class="container"><div class="site-footer__bottom"> <section class="row region region-footer-fifth"><div id="block-blockadscss" class="block block-rcn-ads-dfp block-dynamic-ads-block"><div class="content"><div class="ads-dyn-rcnra"></div></div></div><div id="block-footerblock" class="block block-rcnradio-blocks block-rcnradio-blocks-footer-block"><div class="content"><div class="container basica-footer d-none d-sm-block"><div class="row basica-footer-menu"><div class="col-md-2 brand-wrapper"> <img src="https://s3.amazonaws.com/files.rcnradio.com/rcnradio-header_1.svg" class="img-responsive logo-basica-ds" alt="logo rcn radio"></div><div class="col-md-2 ds-items" id="menu-foot"><h3>SECCIONES</h3><ul><li> <a href="/" > Portada </a></li><li> <a href="/colombia" > Colombia </a></li><li> <a href="/bogota" > Bogotá </a></li><li> <a href="/politica" > Política </a></li><li> <a href="/judicial" > Judicial </a></li><li> <a href="/deportes" > Deportes </a></li><li> <a href="/economia" > Economía </a></li><li> <a href="/entretenimiento" > Entretenimiento </a></li><li> <a href="/tecnologia" > Tecnología </a></li><li> <a href="/internacional" > Internacional </a></li><li> <a href="/estilo-de-vida" > Estilo de vida </a></li></ul></div><div class="col-md-2 ds-items" id="menu-foot"><h3>RADIO</h3><ul><li> <a href="https://www.lafm.com.co/" target="_blank" class="not-pjax"> LA F.M </a></li><li> <a href="https://www.antena2.com/" target="_blank" class="not-pjax"> Antena 2 </a></li><li> <a href="https://www.lamega.com.co/" target="_blank" class="not-pjax"> La Mega </a></li><li> <a href="http://www.rcnmundo.com/" target="_blank" class="not-pjax"> RCN Mundo </a></li><li> <a href="https://www.radiouno.com.co/" target="_blank" class="not-pjax"> Radio 1 </a></li><li> <a href="http://www.elsol.com.co/" target="_blank" class="not-pjax"> El Sol </a></li><li> <a href="http://www.fantastica.com.co/" target="_blank" class="not-pjax"> Fantástica </a></li><li> <a href="https://alertabogota.com/" target="_blank" class="not-pjax"> Alerta Bogotá </a></li><li> <a href="https://www.alertacaribe.com/" target="_blank" class="not-pjax"> Alerta Caribe </a></li><li> <a href="https://www.alertapaisa.com/" target="_blank" class="not-pjax"> Alerta Paisa </a></li><li> <a href="https://www.alertatolima.com/" target="_blank" class="not-pjax"> Alerta Tolima </a></li><li> <a href="http://www.radiored.com.co/" target="_blank" class="not-pjax"> Radio Red </a></li><li> <a href="https://www.alertasantanderes.com/" target="_blank" class="not-pjax"> Alerta Santander </a></li></ul></div><div class="col-md-2 ds-items" id="menu-foot"><h3>TELEVISIÓN</h3><ul><li> <a href="https://www.canalrcn.com/" target="_blank" class="not-pjax"> Canal RCN </a></li><li> <a href="https://www.ntn24.com/" target="_blank" class="not-pjax"> NTN24 </a></li><li> <a href="https://www.canalnuestratele.com/" target="_blank" class="not-pjax"> Nuestra Tele </a></li><li> <a href="http://www.rcncomerciales.com/" target="_blank" class="not-pjax"> RCN Comerciales </a></li><li> <a href="http://www.canalrcn.com/telenovelas" target="_blank" class="not-pjax"> RCN Novelas </a></li><li> <a href="https://www.noticiasrcn.com/" target="_blank" class="not-pjax"> Noticias Rcn </a></li></ul></div><div class="col-md-2 ds-items" id="menu-foot"><h3>OTROS</h3><ul><li> <a href="https://www.fides.org.co/" target="_blank" class="not-pjax"> Fides </a></li><li> <a href="https://www.larepublica.co/" target="_blank" class="not-pjax"> La República </a></li><li> <a href="http://especiales.rcn.com.co/ebooks/la-radio-de-colombia/#laradiodecolombia/portada" target="_blank" class="not-pjax"> RCN Radio 60 años </a></li><li> <a href="https://www.sostenibilidadrcn.com" target="_blank" class="not-pjax"> RCN Social </a></li></ul></div><div class="col-md-2 sn-desktop-block" id="share-foot"><h3>Síganos</h3><ul class="feed-redes"><li> <a href="https://www.facebook.com/rcnradio" target="_blank" class="not-pjax" aria-label="facebook"> <i class="fa fa-facebook" aria-hidden="true"></i> </a></li><li> <a href="https://twitter.com/rcnradio" target="_blank" class="not-pjax" aria-label="twitter"> <i class="fa fa-twitter" aria-hidden="true"></i> </a></li><li> <a href="https://www.youtube.com/channel/UCnj2A_LNDcHHQCB38y1Btwg" target="_blank" class="not-pjax" aria-label="youtube"> <i class="fa fa-youtube" aria-hidden="true"></i> </a></li><li> <a href="https://www.instagram.com/rcnradiocolombia/" target="_blank" class="not-pjax" aria-label="instagram"> <i class="fa fa-instagram" aria-hidden="true"></i> </a></li><li> <a href="https://www.linkedin.com/" target="_blank" class="not-pjax" aria-label="linkedin"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a></li><li> <a href="https://www.rcnradio.com/rss.xml" target="_blank" class="not-pjax" aria-label="rss"> <i class="fa fa-rss" aria-hidden="true"></i> </a></li></ul></div></div><div class="row basica-legal-footer-menu"><div class="col-md-4"><p>© 2020 RCN Radio. Todos los derechos reservados.</p></div><div class="col-md-8"><ul><li> <a href="https://www.rcnradio.com/legal/aviso-de-privacidad" target="_blank" class="not-pjax"> Aviso de Privacidad </a></li><li> <a href="/legal/politica-de-proteccion-de-datos-personales" target="_blank" class="not-pjax"> Protección de Datos Personales </a></li><li> <a href="/legal/etica-empresarial" target="_blank" class="not-pjax"> Programa de Ética Empresarial </a></li><li> <a href="https://www.rcnmundo.com/atencionaloyente/" target="_blank" class="not-pjax"> Atención al Oyente </a></li><li> <a href="https://www.rcnmundo.com/proveedores/" target="_blank" class="not-pjax"> Proveedores </a></li><li> <a href="https://www.rcnradio.com/legal/ley-1712-de-2014-ley-de-transparencia-y-del-derecho-de-acceso-la-informacion-publica" target="_blank" class="not-pjax"> Ley 1712 de 2014 </a></li></ul></div></div></div><div class="d-block d-sm-none"> <section class="basica-footer-menu"> <article class="col brand-wrapper"> <img src="https://s3.amazonaws.com/files.rcnradio.com/rcnradio-header_1.svg" class="img-responsive logo-basica" alt="logo rcn radio"> </article> <article class="accordion" id="ftAccordion"><div class="card"><div class="card-header" id="heading-fb2323d6-4aa8-4ea1-9db6-05fc870a4100"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-fb2323d6-4aa8-4ea1-9db6-05fc870a4100" aria-expanded="false" aria-controls="collapse-fb2323d6-4aa8-4ea1-9db6-05fc870a4100"> <span>SECCIONES</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-fb2323d6-4aa8-4ea1-9db6-05fc870a4100" class="collapse" aria-labelledby="heading-fb2323d6-4aa8-4ea1-9db6-05fc870a4100" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="/" > Portada </a></li><li> <a href="/colombia" > Colombia </a></li><li> <a href="/bogota" > Bogotá </a></li><li> <a href="/politica" > Política </a></li><li> <a href="/judicial" > Judicial </a></li><li> <a href="/deportes" > Deportes </a></li><li> <a href="/economia" > Economía </a></li><li> <a href="/entretenimiento" > Entretenimiento </a></li><li> <a href="/tecnologia" > Tecnología </a></li><li> <a href="/internacional" > Internacional </a></li><li> <a href="/estilo-de-vida" > Estilo de vida </a></li></ul></div></div></div><div class="card"><div class="card-header" id="heading-4546c12d-a81a-43e0-a5ab-637a4288cde5"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-4546c12d-a81a-43e0-a5ab-637a4288cde5" aria-expanded="false" aria-controls="collapse-4546c12d-a81a-43e0-a5ab-637a4288cde5"> <span>RADIO</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-4546c12d-a81a-43e0-a5ab-637a4288cde5" class="collapse" aria-labelledby="heading-4546c12d-a81a-43e0-a5ab-637a4288cde5" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="https://www.lafm.com.co/" target="_blank" class="not-pjax"> LA F.M </a></li><li> <a href="https://www.antena2.com/" target="_blank" class="not-pjax"> Antena 2 </a></li><li> <a href="https://www.lamega.com.co/" target="_blank" class="not-pjax"> La Mega </a></li><li> <a href="http://www.rcnmundo.com/" target="_blank" class="not-pjax"> RCN Mundo </a></li><li> <a href="https://www.radiouno.com.co/" target="_blank" class="not-pjax"> Radio 1 </a></li><li> <a href="http://www.elsol.com.co/" target="_blank" class="not-pjax"> El Sol </a></li><li> <a href="http://www.fantastica.com.co/" target="_blank" class="not-pjax"> Fantástica </a></li><li> <a href="https://alertabogota.com/" target="_blank" class="not-pjax"> Alerta Bogotá </a></li><li> <a href="https://www.alertacaribe.com/" target="_blank" class="not-pjax"> Alerta Caribe </a></li><li> <a href="https://www.alertapaisa.com/" target="_blank" class="not-pjax"> Alerta Paisa </a></li><li> <a href="https://www.alertatolima.com/" target="_blank" class="not-pjax"> Alerta Tolima </a></li><li> <a href="http://www.radiored.com.co/" target="_blank" class="not-pjax"> Radio Red </a></li><li> <a href="https://www.alertasantanderes.com/" target="_blank" class="not-pjax"> Alerta Santander </a></li></ul></div></div></div><div class="card"><div class="card-header" id="heading-5381feea-8681-43a1-a6b4-a5004db3195a"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-5381feea-8681-43a1-a6b4-a5004db3195a" aria-expanded="false" aria-controls="collapse-5381feea-8681-43a1-a6b4-a5004db3195a"> <span>TELEVISIÓN</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-5381feea-8681-43a1-a6b4-a5004db3195a" class="collapse" aria-labelledby="heading-5381feea-8681-43a1-a6b4-a5004db3195a" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="https://www.canalrcn.com/" target="_blank" class="not-pjax"> Canal RCN </a></li><li> <a href="https://www.ntn24.com/" target="_blank" class="not-pjax"> NTN24 </a></li><li> <a href="https://www.canalnuestratele.com/" target="_blank" class="not-pjax"> Nuestra Tele </a></li><li> <a href="http://www.rcncomerciales.com/" target="_blank" class="not-pjax"> RCN Comerciales </a></li><li> <a href="http://www.canalrcn.com/telenovelas" target="_blank" class="not-pjax"> RCN Novelas </a></li><li> <a href="https://www.noticiasrcn.com/" target="_blank" class="not-pjax"> Noticias Rcn </a></li></ul></div></div></div><div class="card"><div class="card-header" id="heading-044c94a9-5200-4e46-b05d-3121147c53ae"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-044c94a9-5200-4e46-b05d-3121147c53ae" aria-expanded="false" aria-controls="collapse-044c94a9-5200-4e46-b05d-3121147c53ae"> <span>OTROS</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-044c94a9-5200-4e46-b05d-3121147c53ae" class="collapse" aria-labelledby="heading-044c94a9-5200-4e46-b05d-3121147c53ae" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="https://www.fides.org.co/" target="_blank" class="not-pjax"> Fides </a></li><li> <a href="https://www.larepublica.co/" target="_blank" class="not-pjax"> La República </a></li><li> <a href="http://especiales.rcn.com.co/ebooks/la-radio-de-colombia/#laradiodecolombia/portada" target="_blank" class="not-pjax"> RCN Radio 60 años </a></li><li> <a href="https://www.sostenibilidadrcn.com" target="_blank" class="not-pjax"> RCN Social </a></li></ul></div></div></div> </article> <article class="sn-footer"> <span class="share">Síganos</span><ul class="feed-redes"><li> <a href="https://www.facebook.com/rcnradio" target="_blank" class="not-pjax" aria-label="facebook"> <i class="fa fa-facebook" aria-hidden="true"></i> </a></li><li> <a href="https://twitter.com/rcnradio" target="_blank" class="not-pjax" aria-label="twitter"> <i class="fa fa-twitter" aria-hidden="true"></i> </a></li><li> <a href="https://www.youtube.com/channel/UCnj2A_LNDcHHQCB38y1Btwg" target="_blank" class="not-pjax" aria-label="youtube"> <i class="fa fa-youtube" aria-hidden="true"></i> </a></li><li> <a href="https://www.instagram.com/rcnradiocolombia/" target="_blank" class="not-pjax" aria-label="instagram"> <i class="fa fa-instagram" aria-hidden="true"></i> </a></li><li> <a href="https://www.linkedin.com/" target="_blank" class="not-pjax" aria-label="linkedin"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a></li><li> <a href="https://www.rcnradio.com/rss.xml" target="_blank" class="not-pjax" aria-label="rss"> <i class="fa fa-rss" aria-hidden="true"></i> </a></li></ul> </article> </section> <section class="container basica-legal-footer-menu"><div class="col"><p>© 2020 RCN Radio. Todos los derechos reservados.</p></div><div class="col"><ul><li> <a href="https://www.rcnradio.com/legal/aviso-de-privacidad" target="_blank" class="not-pjax"> Aviso de Privacidad </a></li><li> <a href="/legal/politica-de-proteccion-de-datos-personales" target="_blank" class="not-pjax"> Protección de Datos Personales </a></li><li> <a href="/legal/etica-empresarial" target="_blank" class="not-pjax"> Programa de Ética Empresarial </a></li><li> <a href="https://www.rcnmundo.com/atencionaloyente/" target="_blank" class="not-pjax"> Atención al Oyente </a></li><li> <a href="https://www.rcnmundo.com/proveedores/" target="_blank" class="not-pjax"> Proveedores </a></li><li> <a href="https://www.rcnradio.com/legal/ley-1712-de-2014-ley-de-transparencia-y-del-derecho-de-acceso-la-informacion-publica" target="_blank" class="not-pjax"> Ley 1712 de 2014 </a></li></ul></div> </section></div></div></div> </section></div></div> </footer></div></div></div><script type="application/json" data-drupal-selector="drupal-settings-json">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</script><script src="/core/misc/polyfills/object.assign.js?v=8.9.1"></script><script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.3"></script><script src="/core/misc/drupalSettingsLoader.js?v=8.9.1"></script><script src="https://files.rcnradio.com/languages/es_PCAzw-Itc2xxYVjNHgUuCToLjgvYENkXWsbQnLnN_a8.js?VersionId=n052Lhf5365GM.PPxmRhTqAtj6CT_Ieq?rml8c1"></script><script src="/core/misc/drupal.js?v=8.9.1"></script><script src="/core/misc/drupal.init.js?v=8.9.1"></script><script src="/core/assets/vendor/jquery.ui/ui/data-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/disable-selection-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/form-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/labels-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/jquery-1-7-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/scroll-parent-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/tabbable-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/unique-id-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/version-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/escape-selector-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/focusable-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/ie-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/keycode-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/plugin-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/safe-active-element-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/safe-blur-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/widget-min.js?v=1.12.1"></script><script src="/core/assets/vendor/picturefill/picturefill.min.js?v=3.0.3"></script><script src="/modules/custom/antena2_podcast/js/antena2-podcast-slider.js?rml8c1"></script><script src="/modules/contrib/lazy/js/lazy.js?v=8.9.1"></script><script src="/core/assets/vendor/js-cookie/js.cookie.min.js?v=3.0.0-rc0"></script><script src="/core/misc/jquery.cookie.shim.js?v=8.9.1"></script><script src="/modules/custom/rcn_articles_blocks/js/extra-news-tape-block.js?rml8c1"></script><script src="/modules/custom/rcn_articles_blocks/js/video-tape-block.js?rml8c1"></script><script src="/core/assets/vendor/jquery.ui/ui/widgets/tabs-min.js?v=1.12.1"></script><script src="/modules/custom/rcnra_programming/js/programming.js?v=1.0.0"></script><script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script><script src="/libraries/comscore/comscore.streaming.6.1.1.171219.min.js?v=6.1.1"></script><script src="/libraries/video-js/video.min.js?v=5.3.0"></script><script src="/libraries/video-js/plugins/videojs.ads.min.js?v=5.3.0"></script><script src="/libraries/video-js/plugins/videojs.ima.js?v=5.3.0"></script><script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-lib.js?v=0.1.11"></script><script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-streaming.js?rml8c1"></script><script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-general.js?rml8c1"></script><script src="/modules/custom/rcnra_programming/js/live-program.js?rml8c1"></script><script src="/modules/custom/rcnradio_articles/js/articles.js?rml8c1"></script><script src="/libraries/infinite-scroll/dist/infinite-scroll.pkgd.min.js?v=3.0.2"></script><script src="/modules/custom/rcnradio_articles/js/extend-infinite-scroll.js?rml8c1"></script><script src="/modules/custom/rcnradio_articles/js/time-ago.js?rml8c1"></script><script src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script><script src="/modules/custom/rcnradio_authors/js/rcnradio-authors-slider.js?rml8c1"></script><script src="/modules/custom/rcnradio_blocks/js/header.js?rml8c1"></script><script src="/modules/custom/rcnradio_blocks/js/polldaddy.js?rml8c1"></script><script src="/modules/custom/rcnradio_blocks/js/sub-menu.js?rml8c1"></script><script src="/libraries/bxslider-4/dist/jquery.bxslider.min.js?v=8.9.1"></script><script src="/modules/custom/rcnradio_gallery/js/gallery-custom.js?rml8c1"></script><script src="https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js" async></script><script src="/modules/custom/rcnradio_opta/js/opta-settings.js?rml8c1"></script><script src="/themes/custom/b_rcnradio/build/libs/jscroll/jquery.jscroll.js?v=2.3.9"></script><script src="/modules/custom/rcnradio_search/js/rcnradio-search.js?v=1.x"></script><script src="/modules/custom/rcnradio_sharect/js/rcnradio_sharect_config_fb.js?v=1.2"></script><script src="/modules/custom/rcnradio_sharect/js/rcnradio_sharect_custom.js?v=1.2.0"></script><script src="/modules/custom/rcnradio_sharect/js/rcnradio_sharect_init.js?v=1.2"></script><script src="/modules/custom/rcnradio_social_share/js/social_share.js?rml8c1"></script><script src="/modules/custom/rcnradiocross_live_blog/js/live-blog.js?rml8c1"></script><script src="/modules/custom/sueno_americano/assets/js/utils.js?v=1.x"></script><script src="/themes/contrib/bootstrap_barrio/js/global.js?v=8.9.1"></script><script src="/themes/contrib/bootstrap_barrio/js/affix.js?v=8.9.1"></script><script src="/themes/custom/la-b-sica_theme/dist/js/bootstrap.min.js?rml8c1"></script><script src="/themes/custom/la-b-sica_theme/dist/js/scripts.js?v=1.0.0"></script><script src="https://use.fontawesome.com/a53c71a5c3.js"></script><script src="/modules/contrib/eu_cookie_compliance/js/eu_cookie_compliance.js?v=1"></script><script src="/core/assets/vendor/matchMedia/matchMedia.min.js?v=0.2.0"></script><script src="/modules/custom/rcn_ads_dfp/modules/ads_header_bidding/js/header-bidding-library.js?rml8c1"></script><script src="//www.googletagservices.com/tag/js/gpt.js"></script><script src="/libraries/whenInViewport/whenInViewport.min.js?v=1.2"></script><script src="/modules/custom/rcn_ads_dfp/js/ads-library.js?v=1.1"></script><script src="/modules/custom/rcnradiocross_custom_form/js/post.js?rml8c1"></script></body></html>