<!DOCTYPE html><html lang="es" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# schema: http://schema.org/ sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# "><head><meta charset="utf-8" /><meta name="title" content="Coronavirus hoy: Francia reabrirá los comercios el 11 de mayo | RCN Radio" /><meta name="geo.placename" content="Colombia" /><meta name="geo.region" content="CO" /><meta name="twitter:card" content="summary_large_image" /><link rel="canonical" href="https://www.rcnradio.com/internacional/francia-reabrira-comercios-el-11-de-mayo-y-exigira-tapabocas-en-el-transporte" /><meta name="robots" content="index" /><meta property="og:site_name" content="RCN Radio" /><meta property="fb:app_id" content="177007609575292" /><meta name="twitter:description" content="No podrán abrir restaurantes y cafés, y no se permitirán eventos masivos." /><meta name="description" content="No podrán abrir restaurantes y cafés, y no se permitirán eventos masivos." /><meta property="og:type" content="article" /><meta name="twitter:title" content="Francia reabrirá comercios el 11 de mayo y exigirá tapabocas en el transporte" /><meta name="twitter:site" content="@rcnradio" /><meta name="news_keywords" content="Francia, Cuarentena, coronavirus, Covid-19, reactivación económica" /><meta property="og:url" content="https://www.rcnradio.com/internacional/francia-reabrira-comercios-el-11-de-mayo-y-exigira-tapabocas-en-el-transporte" /><meta name="keywords" content="Francia, Cuarentena, coronavirus, Covid-19, reactivación económica" /><meta property="og:title" content="Francia reabrirá comercios el 11 de mayo y exigirá tapabocas en el transporte" /><meta name="twitter:creator" content="@rcnradio" /><meta property="og:description" content="No podrán abrir restaurantes y cafés, y no se permitirán eventos masivos." /><meta name="twitter:image" content="https://files.rcnradio.com/public/2019-02/paris_0_2_0.jpg" /><meta property="og:image" content="https://files.rcnradio.com/public/2019-02/paris_0_2_0.jpg" /><meta property="og:image:secure_url" content="https://files.rcnradio.com/public/2019-02/paris_0_2_0.jpg" /><meta property="og:image:width" content="1440" /><meta property="og:image:height" content="980" /><meta property="og:updated_time" content="2020-04-28T11:16:52-0500" /><meta property="og:locale" content="es_ES" /><meta property="article:publisher" content="https://www.facebook.com/rcnradio" /><meta property="article:tag" content="Francia, Cuarentena, coronavirus, Covid-19, reactivación económica" /><meta property="article:published_time" content="2020-04-28T11:16:52-0500" /><meta property="article:modified_time" content="2020-04-28T11:16:52-0500" /><meta name="Generator" content="Drupal 8 (https://www.drupal.org)" /><meta name="MobileOptimized" content="width" /><meta name="HandheldFriendly" content="true" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><script>function euCookieComplianceLoadScripts() {}</script><style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #0779bf} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rcnradio.com/internacional/francia-reabrira-comercios-el-11-de-mayo-y-exigira-tapabocas-en-el-transporte"},"headline":"Francia reabrirá comercios el 11 de mayo y exigirá tapabocas en el transporte","image":[{"@type":"ImageObject","width":834,"height":569,"url":"https://files.rcnradio.com/public/styles/image_834x569/public/2019-02/paris_0_2_0.jpg?itok=90w7IWqx"}],"video":[{"@type":"VideoObject","name":"Trump y Bolsonaro frente a la pandemia, el debate en Voces RCN","description":"Francia reabrirá comercios el 11 de mayo y exigirá tapabocas en el transporte","url":"https://www.youtube.com/watch?v=07wmFigfwEA","thumbnailUrl":"https://img.youtube.com/vi/07wmFigfwEA/hqdefault.jpg","uploadDate":"2020-04-28T11:14:59-05:00"}],"datePublished":"2020-04-28T11:16:52-05:00","dateModified":"2020-04-28T11:16:52-05:00","articleBody":"&lt;p&gt;El primer ministro de Francia, &lt;strong&gt;Edouard Philippe&lt;/strong&gt;, anunci&oacute; este martes&lt;strong&gt; la reapertura a partir del 11 de mayo de todos los comercios del pa&iacute;s, excepto los restaurantes y caf&eacute;s&lt;/strong&gt;, y el uso obligatorio de tapabocas en los transportes p&uacute;blicos.&lt;/p&gt;\r\n\r\n&lt;p&gt;&quot;Tendremos que vivir con el virus&quot;, dijo Philippe durante un discurso en el parlamento en el que detall&oacute; el plan de acci&oacute;n para &lt;strong&gt;salir gradualmente del confinamiento impuesto a los 67 millones de franceses &lt;/strong&gt;desde hace seis semanas por la &lt;strong&gt;pandemia de COVID-19.&lt;/strong&gt;&lt;/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;Le puede interesar:&amp;nbsp;&lt;/strong&gt;&lt;a href=&quot;https://www.rcnradio.com/internacional/presidente-de-paraguay-anuncia-que-no-habra-clases-presenciales-hasta-diciembre&quot; target=&quot;_blank&quot;&gt;Presidente de Paraguay anuncia que no habr&aacute; clases presenciales hasta diciembre&lt;/a&gt;&lt;/p&gt;\r\n\r\n&lt;p&gt;El desconfinamiento, que iniciar&aacute; el 11 de mayo, &lt;strong&gt;se llevar&aacute; a cabo de forma &quot;progresiva&quot; para &quot;evitar una segunda ola de contagios&quot;&lt;/strong&gt;, a&ntilde;adi&oacute; el premier franc&eacute;s.&amp;nbsp;&lt;/p&gt;\r\n\r\n&lt;p&gt;Todos los comercios podr&aacute;n abrir a partir del 11 de mayo, excepto los restaurantes y caf&eacute;s, para los cuales se tomar&aacute; una decisi&oacute;n a finales de mayo. Tambi&eacute;n &lt;strong&gt;seguir&aacute;n cerrados hasta nuevo aviso los grandes museos del pa&iacute;s, como el Louvre, los cines, teatros y salas de concierto.&lt;/strong&gt;&lt;/p&gt;\r\n","author":{"@type":"Person","name":"Daniela Henao Cardozo"},"publisher":{"@type":"Organization","name":"RCN Radio","logo":{"@type":"ImageObject","url":"https://www.rcnradio.com/ima_rcnradio.jpg"}},"description":"Francia reabrirá comercios el 11 de mayo y exigirá tapabocas en el transporte","url":"https://www.rcnradio.com/internacional/francia-reabrira-comercios-el-11-de-mayo-y-exigira-tapabocas-en-el-transporte"}</script><link rel="shortcut icon" href="/themes/custom/b_rcnradio/favicon.ico" type="image/vnd.microsoft.icon" /><link rel="revision" href="/internacional/francia-reabrira-comercios-el-11-de-mayo-y-exigira-tapabocas-en-el-transporte" /><link rel="amphtml" href="https://www.rcnradio.com/internacional/francia-reabrira-comercios-el-11-de-mayo-y-exigira-tapabocas-en-el-transporte?amp" /><title>Coronavirus hoy: Francia reabrirá los comercios el 11 de mayo | RCN Radio</title><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/manifest.json"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0071ba"><meta name="theme-color" content="#0071ba"><meta name="msvalidate.01" content="29F6C282A35D1A4515FF78897BDAA1C7" /><style media="all">
@import url("/core/modules/system/css/components/align.module.css?q9g5u6");
@import url("/core/modules/system/css/components/fieldgroup.module.css?q9g5u6");
@import url("/core/modules/system/css/components/container-inline.module.css?q9g5u6");
@import url("/core/modules/system/css/components/clearfix.module.css?q9g5u6");
@import url("/core/modules/system/css/components/details.module.css?q9g5u6");
@import url("/core/modules/system/css/components/hidden.module.css?q9g5u6");
@import url("/core/modules/system/css/components/item-list.module.css?q9g5u6");
@import url("/core/modules/system/css/components/js.module.css?q9g5u6");
@import url("/core/modules/system/css/components/nowrap.module.css?q9g5u6");
@import url("/core/modules/system/css/components/position-container.module.css?q9g5u6");
@import url("/core/modules/system/css/components/progress.module.css?q9g5u6");
@import url("/core/modules/system/css/components/reset-appearance.module.css?q9g5u6");
@import url("/core/modules/system/css/components/resize.module.css?q9g5u6");
@import url("/core/modules/system/css/components/sticky-header.module.css?q9g5u6");
@import url("/core/modules/system/css/components/system-status-counter.css?q9g5u6");
@import url("/core/modules/system/css/components/system-status-report-counters.css?q9g5u6");
@import url("/core/modules/system/css/components/system-status-report-general-info.css?q9g5u6");
@import url("/core/modules/system/css/components/tablesort.module.css?q9g5u6");
@import url("/core/modules/system/css/components/tree-child.module.css?q9g5u6");
@import url("/core/assets/vendor/jquery.ui/themes/base/core.css?q9g5u6");
@import url("/core/assets/vendor/jquery.ui/themes/base/tabs.css?q9g5u6");
@import url("/modules/custom/rcnradiocross_covid19/css/rcnradiocross-covid19.css?q9g5u6");
@import url("/modules/contrib/video_embed_field/css/video_embed_field.responsive-video.css?q9g5u6");
@import url("/modules/contrib/eu_cookie_compliance/css/eu_cookie_compliance.css?q9g5u6");
@import url("/libraries/swiper/dist/css/swiper.min.css?q9g5u6");
@import url("/libraries/angular-services/dist/angular-services/styles.css?q9g5u6");
@import url("/core/assets/vendor/jquery.ui/themes/base/theme.css?q9g5u6");
</style><link rel="stylesheet" href="https://secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css" media="all" /><style media="all">
@import url("/libraries/bxslider-4/dist/jquery.bxslider.min.css?q9g5u6");
@import url("/modules/custom/rcnradio_gallery/css/gallery-custom.css?q9g5u6");
@import url("/modules/custom/sueno_americano/assets/css/styles.css?q9g5u6");
@import url("/modules/contrib/ds/css/ds-2col-stacked-fluid.css?q9g5u6");
@import url("/core/modules/layout_discovery/layouts/onecol/onecol.css?q9g5u6");
@import url("/modules/contrib/paragraphs/css/paragraphs.unpublished.css?q9g5u6");
@import url("/libraries/jquery_mmenu/jquery.mmenu.all.css?q9g5u6");
@import url("/libraries/video-js/video-js.min.css?q9g5u6");
@import url("/libraries/video-js/plugins/videojs.ads.css?q9g5u6");
@import url("/libraries/video-js/plugins/videojs.ima.css?q9g5u6");
@import url("/modules/custom/rcnradiocross_player/assets/build/css/style.css?q9g5u6");
</style><style media="all and (max-width: 767px)">
@import url("/themes/custom/b_rcnradio/build/assets/css/styles.css?q9g5u6");
</style><style media="all and (min-width: 768px)">
@import url("/themes/custom/b_rcnradio/build/assets/css/desktop-styles.css?q9g5u6");
</style><!--[if lte IE 8]><script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script><![endif]--> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T874ZLH');</script> <script>
(function(_ci, _be){
var w = window, s = ".e-planning.net", hs = "https://sakimg" + s + "/layers/hbdfp.js", called = {}, g = w.googletag = w.googletag || {}, gd, w_r, gp, bids = {}, gi = "getSlotElementId", ild = "isInitialLoadDisabled"; g.cmd = g.cmd || [ ];
function secureCall(s) {var x = s.getAdUnitPath(); clearPrev(s,x); if(!called[x]){called[x] = true; top.hbepl.callSingleSlot(s)}};
function clearPrev(s,x) {if(called[x] && top.hbepl.clearSlot) {top.hbepl.clearSlot(s); called[x] = false}}
function hbwru(r, s) {var sid = s[gi](); if(bids[sid]) {if(gp[ild]()) w_r.apply(g,[ [s], r]); delete bids[sid]} else {bid(s)}};
function bid(s) {var h = top.hbepl; if(s) {bids[s[gi]()] = 1;((h && h.callSingleSlot) ? secureCall(s) : setTimeout(bid.bind(this, s), 50))}};
function fill(x,y) {Object.keys(y).forEach(function(n) {x[n]=y[n]})}
function cfill(e, a, d) {var o = w.document; x = o.createElement(e); fill(x, a); fill(x.dataset, d); o.head.appendChild(x)};
function wgd() {gp = g.pubads(); gd = g.display; g.display = hbw; wgr()};
function wgr() {!w_r && (w_r = gp.refresh) && (gp.refresh = hbwr)};
function hbwr(l,r) {Array.from((l || gp.getSlots())).filter(function(x){return x}).forEach(hbwru.bind(this,r))};
function finder(x, s){return s[gi]() == x || s.getAdUnitPath().split("/").pop() == x}
function hbw(x) {if(!gp[ild]()) {bid(x[gi] ? x : gp.getSlots().find(finder.bind(this,x)))}; gd(x)};
g.display ? wgd() : Array.isArray(g.cmd) ? g.cmd.unshift(wgd) : g.cmd.push(wgd);
cfill("link",{href:hs, rel:"preload", as:"script", crossorigin:"true"}, {});
cfill("script",{id:"hbepl", src:hs},{isv: "us.img" + s, sv: "ads.us" + s, ci: _ci,be: _be || "[ ]", ss:"true"});
})("2a4fe");
</script> <script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "14444496" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script> <script type="text/javascript">
// Synchronous load of cx.js library
document.write('<scr' + 'ipt type="text/javascript" src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js"></scr' + 'ipt>');
</script><script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1144073061047111679' ]);
cX.callQueue.push(['invoke', function() {
CX_SEGMENTS = cX.getUserSegmentIds({persistedQueryId:'8cc43efd880a7e7e81673c58c29a25ca2c7ec304'});
var eplanning=''; // INIT
eplanning = CX_SEGMENTS.join('|');
// Deben tener jQuery, de lo contrario usen su funcion para actualizar la cookie
$.cookie("cxSegmentos", eplanning, {
expires: 180,
path: "/"
});
}]);
cX.callQueue.push(['sendPageViewEvent']);
</script></head><body class="page-node-section-section menu-push section-internacional section-francia-reabrira-comercios-el-11-de-mayo-y-exigira-tapabocas-en-el-transporte path-node page-node-type-article has-glyphicons"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T874ZLH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript" >
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter50133850 = new Ya.Metrika2({
id:50133850,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true
});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/tag.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks2");
</script><noscript><div><img src="https://mc.yandex.ru/watch/50133850" style="position:absolute; left:-9999px;" alt="" /></div></noscript><div class="page-overlay page-animate-opacity" onclick="pageloadClose()" style="cursor:pointer" id="pageOverlay"><div class="lds-ripple"></div><p>Cargando contenido</p></div> <header class="header persistent-header container-fluid" role="heading"><div class="row"><div class="region region-persistent-header"> <section id="block-headerblock" class="block block-rcnradio-blocks block-rcnradio-blocks-header-block clearfix"> <section class="col-md-12 header-wrapper header-fixed headroom Fixed"> <article class="row background-player"><div class="col-xs-3 hidden-lg hidden-md hidden-sm mobile-brand"> <a href="/"> <img alt="Brand" src="https://files.rcnradio.com/rcnradio-header_1.svg" class="img-responsive img-logo" style="max-width: 45px;"> </a></div><div class="col-lg-6 col-md-5 col-sm-3 margin-brand hidden-sm hidden-xs"><div class="regiones"><ul><li> <a href="/colombia/antioquia">Antioquia</a></li><li> <a href="/colombia/sur-del-pais">Sur</a></li><li> <a href="/colombia/caribe">Caribe</a></li><li> <a href="/colombia/eje-cafetero">Eje Cafetero</a></li><li> <a href="/colombia/llanos">Llanos</a></li><li> <a href="/colombia/pacifico">Pacífico</a></li><li> <a href="/colombia/region-central">Región Central</a></li><li> <a href="/colombia/santanderes">Santanderes</a></li></ul></div><p class="ds-update-date hidden-xs"><span>Última Actualización:</span> 28 Abr 2020 - 12:32 pm</p></div><div class="animated streamingAdsHide streamingAds zoomOut"> <video id="videoPlayer" class="video-js vjs-default-skin" preload="none" poster="/modules/custom/rcnradio_blocks/images/ima_rcnradio.jpg" controls playsinline> </video></div><div><div id="firstPlayer" class="col-player"><div class="ds-player-content clearfix"> <button class="ds-player-button"> <span class="icon-player-player"></span> </button> <span class="btn-sidebar-player" onclick="openNav()"><div class="ds-player-text"><h5>ESTÁ ESCUCHANDO <span class="hidden-320">en vivo</span></h5><p class='image_videoPlayer' title=""></p></div> <span class="icon-player-angle-down"></span> </span></div><div id="audioSidenav" class="sidenav"><div class="side-content"><div class="title-sidebar"> <span><h4>Está escuchando</h4> </span> <a href="javascript:void(0)" class="closebtn" onclick="closeNav()"> <span class="icon-player-close-main"></span> </a></div><div class="text-dropdown"><p>Seleccione la señal de su ciudad</p></div><div class="dropdown"><div id="actualStation" class="select-station" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="icon-player-angle-down"></i></div><ul id="audioStations" class="dropdown-menu sideRightScroll" aria-labelledby="actualStation"></ul></div><div class="parrillaContainer"><div class="parrillaBody"><div id="audioParrilla" class="audio-content"> <button class="ds-player-button inSideRight col-xs-2 col-xs-pull-10 testClass"> <span class="icon-player-player"></span> </button></div></div></div><div class="listen-rcn-mundo"> <a href="http://www.rcnmundo.com/rcnradio" target="_blank" class="linkRCNmundo">Escuche todas nuestras emisoras en RCN Mundo <span class="icon-player-external-link"></span> </a></div></div></div></div></div> </article> <article class="row"> <nav class="navbar navbar-default"><div class="container-fluid"><div><ul class="nav navbar-nav clearfix"><li class="brand-content hidden-xs" id="brand-logo"> <span> <a class="img-brand" href="/"> <img alt="Brand" src="https://files.rcnradio.com/rcnradio-header_1.svg" class="img-responsive img-logo"> <img alt="Brand2" src="https://files.rcnradio.com/rcnradio-header-horizontal.svg" class="img-responsive img-logo2 nav-full"> </a> </span></li><li class="btn-side-content"> <a type="button" id="header-btn-toggle" class="btn btn-sidebar btn-primary" href="#header-left-menu"><div class="nav-button"><div class="hamburger-inner"></div></div> <span class="hidden-sm hidden-xs nav-btn-text">Secciones</span> </a></li><li class="nav-content"><ul class="top-navigation"><li class="item-inicio"> <a href="/" class="navigation-item">Inicio</a></li><li class="item-colombia"> <a href="/colombia" class="navigation-item">Colombia</a></li><li class="item-bogota"> <a href="/bogota" class="navigation-item">Bogotá</a></li><li class="item-deportes"> <a href="/deportes" class="navigation-item">Deportes</a></li><li class="item-politica"> <a href="/politica" class="navigation-item">Política</a></li><li class="item-entretenimiento"> <a href="/entretenimiento" class="navigation-item">Entretenimiento</a></li><li class="item-tecnologia"> <a href="/tecnologia" class="navigation-item">Tecnología</a></li><li class="item-programas"> <a href="/programas" class="navigation-item">Programas</a></li><li class="advertising-brand hidden-lg hidden-md hidden-sm"> <a href="https://www.rcnradio.com/colombia/lo-que-nos-une"></a></li></ul></li><li class="advertising-brand hidden-sm hidden-xs"> <a href="https://www.rcnradio.com/colombia/lo-que-nos-une"></a></li><li class="player-lite hidden-xs" id="secondPlayer"></li><li class="search-button"> <button class="btn btn-primary hidden-xs" id="header-btn-search"> <span class="glyphicon glyphicon-search"></span> <span class="hidden-sm hidden-xs text-search-btn">Buscar</span> </button></li></ul></div></div> <section class="searchBar"> <article class="row search-content"><div class="col-md-8 col-md-offset-2 search-area"><form action="/search/node"><div class="input-group"> <input type="text" placeholder="Buscar en el sitio" class="form-control" name="keys" minlength="5" required> <span class="input-group-btn"> <button class="btn btn-default" type="submit"> <span class="glyphicon glyphicon-search"></span> </button> </span></div></form></div> </article> <article class="search-overlay"></article> </section> </nav><div class="progressContainer"><div class="progressBar"></div></div> </article></section><nav class="ds-left-menu" id="header-left-menu"><ul><li class="regiones"><h5>Edición</h5><dl><dt> <a href="/colombia/antioquia">Antioquia</a></dt><dt> <a href="/colombia/sur-del-pais">Sur</a></dt><dt> <a href="/colombia/caribe">Caribe</a></dt><dt> <a href="/colombia/eje-cafetero">Eje Cafetero</a></dt><dt> <a href="/colombia/llanos">Llanos</a></dt><dt> <a href="/colombia/pacifico">Pacífico</a></dt><dt> <a href="/colombia/region-central">Región Central</a></dt><dt> <a href="/colombia/santanderes">Santanderes</a></dt></dl></li><li class="left-search hidden-lg hidden-md hidden-sm"><form action="/search/node"><div class="input-group"> <span class="input-group-btn"> <button class="btn btn-default" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> </button> </span> <input type="text" placeholder="Buscar en el sitio" class="form-control" name="keys" minlength="5" required></div></form></li><li class="advertising-brand-sidebar"> <a href="https://www.rcnradio.com/colombia/lo-que-nos-une"></a></li><li class="ds-left-nav"><dl id="accordion"><dt class="panel panel-default"> <a href="/"> Inicio </a></dt><dt class="panel panel-default"> <a href="/etiquetas/coronavirus-en-colombia"> Coronavirus </a></dt><dt class="panel panel-default"> <a href="/colombia"> Colombia </a> <a class="menu-accordion-arrow glyphicon glyphicon-chevron-down collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapsetaxonomy_menu_menu_link_regions_menu_10" aria-expanded="false" aria-controls="collapse"> </a><dl class="panel-collapse collapse" role="tabpanel" id="collapsetaxonomy_menu_menu_link_regions_menu_10"><dt> <a href="/colombia/antioquia">Antioquia</a></dt><dt> <a href="/colombia/sur-del-pais">Sur</a></dt><dt> <a href="/colombia/caribe">Caribe</a></dt><dt> <a href="/colombia/eje-cafetero">Eje Cafetero</a></dt><dt> <a href="/colombia/llanos">Llanos</a></dt><dt> <a href="/colombia/pacifico">Pacífico</a></dt><dt> <a href="/colombia/region-central">Región Central</a></dt><dt> <a href="/colombia/santanderes">Santanderes</a></dt></dl></dt><dt class="panel panel-default"> <a href="/bogota"> Bogotá </a></dt><dt class="panel panel-default"> <a href="/deportes"> Deportes </a> <a class="menu-accordion-arrow glyphicon glyphicon-chevron-down collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapsetaxonomy_menu_menu_link_main_menu_2" aria-expanded="false" aria-controls="collapse"> </a><dl class="panel-collapse collapse" role="tabpanel" id="collapsetaxonomy_menu_menu_link_main_menu_2"><dt> <a href="/deportes/copa-america">Copa América</a></dt><dt> <a href="/deportes/tenis">Tenis</a></dt><dt> <a href="/deportes/futbol-internacional">Fútbol internacional</a></dt><dt> <a href="/deportes/futbol-colombiano">Fútbol colombiano</a></dt><dt> <a href="/deportes/ciclismo">Ciclismo</a></dt></dl></dt><dt class="panel panel-default"> <a href="/politica"> Política </a></dt><dt class="panel panel-default"> <a href="/entretenimiento"> Entretenimiento </a> <a class="menu-accordion-arrow glyphicon glyphicon-chevron-down collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapsetaxonomy_menu_menu_link_main_menu_5" aria-expanded="false" aria-controls="collapse"> </a><dl class="panel-collapse collapse" role="tabpanel" id="collapsetaxonomy_menu_menu_link_main_menu_5"><dt> <a href="/cine">Cine</a></dt><dt> <a href="/cultura">Cultura</a></dt></dl></dt><dt class="panel panel-default"> <a href="/programas"> Programas </a></dt><dt class="panel panel-default"> <a href="/tecnologia"> Tecnología </a></dt><dt class="panel panel-default"> <a href="/judicial"> Judicial </a></dt><dt class="panel panel-default"> <a href="/estilo-de-vida"> Estilo de vida </a> <a class="menu-accordion-arrow glyphicon glyphicon-chevron-down collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapsetaxonomy_menu_menu_link_main_menu_6" aria-expanded="false" aria-controls="collapse"> </a><dl class="panel-collapse collapse" role="tabpanel" id="collapsetaxonomy_menu_menu_link_main_menu_6"><dt> <a href="/medio-ambiente">Medio ambiente</a></dt><dt> <a href="/educacion">Educación</a></dt></dl></dt><dt class="panel panel-default"> <a href="/internacional"> Internacional </a></dt><dt class="panel panel-default"> <a href="/economia"> Economía </a></dt><dt class="panel panel-default"> <a href="/opinion"> Opinión </a></dt><dt class="panel panel-default"> <a href="/recomendado-del-editor"> Recomendado del editor </a></dt><dt class="panel panel-default"> <a href="/salud"> Salud </a> <a class="menu-accordion-arrow glyphicon glyphicon-chevron-down collapsed" data-toggle="collapse" data-parent="#accordion" href="#collapsetaxonomy_menu_menu_link_main_menu_91" aria-expanded="false" aria-controls="collapse"> </a><dl class="panel-collapse collapse" role="tabpanel" id="collapsetaxonomy_menu_menu_link_main_menu_91"><dt> <a href="/salud/hablemos-de-salud">Hablemos de Salud</a></dt><dt> <a href="/salud/bienestar-en-buenas-dosis">Bienestar en buenas dosis</a></dt></dl></dt><dt class="panel panel-default"> <a href="/clics"> Clics </a></dt><dt class="panel panel-default"> <a href="/especiales"> Especiales </a></dt></dl></li><li class="redes-sidebar"><h5>SÍGANOS</h5><dl><dt> <a href="https://www.facebook.com/rcnradio" target="_blank"> <i class="fa fa-facebook" aria-hidden="true"></i> </a></dt><dt> <a href="https://twitter.com/rcnradio" target="_blank"> <i class="fa fa-twitter" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.youtube.com/channel/UCnj2A_LNDcHHQCB38y1Btwg" target="_blank"> <i class="fa fa-youtube" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.instagram.com/rcnradiocolombia" target="_blank"> <i class="fa fa-instagram" aria-hidden="true"></i> </a></dt><dt> <a href="https://co.linkedin.com/company/rcn-radio" target="_blank"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.rcnradio.com/rss.xml" target="_blank"> <i class="fa fa-rss" aria-hidden="true"></i> </a></dt></dl></li></ul></nav> </section></div></div> </header><div id="wrapper-side-bar"> <a href="#main-content" class="visually-hidden focusable skip-link"> Pasar al contenido principal </a><div id="page-wrapper"><div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas><div class="navigation container-fluid"><div class="row"><div class="region region-navigation"> <section id="block-sectionsbarblock" class="block block-rcnradio-blocks block-rcnradio-blocks-sections-bar-block clearfix"><div class="col-md-12 header-wrapper"> <article class="row bg-breadcrumb hidden-xs"><div class="col-md-12"><ol class="breadcrumb"><li > <a href="/">Inicio</a></li><li > <a href="/internacional">Internacional</a></li></ol></div> </article></div> </section></div></div></div><div class="extra-container container-fluid"><div class="row"><div class="region region-extra-content"> <section id="block-extranewstape" class="block block-rcn-articles-blocks block-extra-news-tape-block clearfix"><div class="alert alert-extra alert-dismissible animated fadeInDown" role="alert"> <a href="https://www.rcnradio.com/fotos-de-bogota-soacha-en-cuarentena-por-coronavirus/" target="_blank" class="not-pjax"> <span class="extra-title"> COVID-19 </span><span>Bogotá, en tiempos de cuarentena</span> </a> <span class="close-extra-alert" data-dismiss="alert" aria-label="Close"></span></div> </section></div></div></div><div class="highlighted container"><div class="row"><div class="region region-highlighted"></div></div></div><div role="main" class="main-container container js-quickedit-main-content"><div class="row"> <section class="col-sm-12 main-content"> <a id="main-content"></a><div class="node-main region region-content"><div data-history-node-id="94277" class="node node--type-article node--view-mode-full group-one-column ds-2col-stacked-fluid clearfix"><div class="group-header"><div class="box-title-section-date"><div property="schema:image" resource="/media/40081" class="field field--name-field-image field--type-entity-reference field--label-hidden field--name-field-image-highlighted field--item"><div class="caption-img-foot"> <article class="media media-image view-mode-default"><div> <img src="/s3/files/styles/image_834x569/public/2019-02/paris_0_2_0.jpg?itok=90w7IWqx" width="834" height="568" alt="París" class="img-responsive" /></div> <span class="information"></span><div class="description-img"><div class="fleft"></div><div class="fright"><b>AFP</b></div></div> </article></div></div><div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h1> Francia reabrirá comercios el 11 de mayo y exigirá tapabocas en el transporte</h1></div><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field--item"><a href="/internacional" hreflang="es">Internacional</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field--item"><time datetime="2020-04-28T16:16:52Z">Mar, 28/04/2020 - 11:16</time></div></div></div><div class="box-author-summary"><div class="field field--name-dynamic-token-fieldnode-ds-summary field--type-ds field--label-hidden field--item"><p>No podrán abrir restaurantes y cafés, y no se permitirán eventos masivos.</p></div><div class="contrib_twiter" class="layout layout--onecol" ><div ><div class="autor"> <a href=/autores/daniela-henao-cardozo-47562><div class="field field--name-user-picture field--type-image field--label-hidden field--item"> <img src=https://files.rcnradio.com/public/default_images/default_rcn_0.png alt="" class="img-responsive"></div> <b>Por:</b> Daniela Henao Cardozo </a></div><div class="twiter"> <i class="fa fa-twitter" aria-hidden="true"></i> <a href="https://twitter.com/@CHenaodaniela" target="_blank"> @CHenaodaniela </a></div></div></div></div></div><div class="group-right"> <aside class="ssc-container"><div class="sharebox" data-url="https://www.rcnradio.com/internacional/francia-reabrira-comercios-el-11-de-mayo-y-exigira-tapabocas-en-el-transporte" data-text="Francia reabrirá comercios el 11 de mayo y exigirá tapabocas en el transporte"><div class="count"> <span class="sharetext">Compartir</span></div><div class="share-button-wrapper"> <a href="javascript:;" class="csbuttons" data-type="facebook" data-count="true" data-url="https://www.rcnradio.com/internacional/francia-reabrira-comercios-el-11-de-mayo-y-exigira-tapabocas-en-el-transporte" data-id="94277"> <span class="fa fa-facebook"></span> </a> <a href="javascript:;" class="csbuttons" data-type="twitter" data-txt="Francia reabrirá comercios el 11 de mayo y exigirá tapabocas en el transporte" data-via="rcnradio" data-count="true" data-url="https://www.rcnradio.com/internacional/francia-reabrira-comercios-el-11-de-mayo-y-exigira-tapabocas-en-el-transporte"> <span class="fa fa-twitter"></span> </a> <a href="javascript:;" class="csbuttons" data-mobile="" data-type="whatsapp" data-txt="Francia reabrirá comercios el 11 de mayo y exigirá tapabocas en el transporte" data-count="true" data-url="https://www.rcnradio.com/internacional/francia-reabrira-comercios-el-11-de-mayo-y-exigira-tapabocas-en-el-transporte"> <span class="fa fa-whatsapp-icon"><div class="whatsapp"></div></span> </a> <a href="javascript:;" class="csbuttons" data-type="linkedin" data-txt="Francia reabrirá comercios el 11 de mayo y exigirá tapabocas en el transporte" data-count="true" data-url="https://www.rcnradio.com/internacional/francia-reabrira-comercios-el-11-de-mayo-y-exigira-tapabocas-en-el-transporte"> <span class="fa fa-linkedin"></span> </a></div></div></aside><div property="schema:image" resource="/media/40081" class="field field--name-field-image field--type-entity-reference field--label-hidden field--name-field-image-highlighted field--item"><div class="caption-img-foot"> <article class="media media-image view-mode-default"><div> <img src="/s3/files/styles/image_834x569/public/2019-02/paris_0_2_0.jpg?itok=90w7IWqx" width="834" height="568" alt="París" class="img-responsive" /></div> <span class="information"></span><div class="description-img"><div class="fleft"></div><div class="fright"><b>AFP</b></div></div> </article></div></div><div property="schema:text" class="field field--name-body field--type-text-with-summary field--label-hidden field--item"><p>El primer ministro de Francia, <strong>Edouard Philippe</strong>, anunció este martes<strong> la reapertura a partir del 11 de mayo de todos los comercios del país, excepto los restaurantes y cafés</strong>, y el uso obligatorio de tapabocas en los transportes públicos.</p><p>"Tendremos que vivir con el virus", dijo Philippe durante un discurso en el parlamento en el que detalló el plan de acción para <strong>salir gradualmente del confinamiento impuesto a los 67 millones de franceses </strong>desde hace seis semanas por la <strong>pandemia de COVID-19.</strong></p><p><strong>Le puede interesar: </strong><a href="https://www.rcnradio.com/internacional/presidente-de-paraguay-anuncia-que-no-habra-clases-presenciales-hasta-diciembre" target="_blank">Presidente de Paraguay anuncia que no habrá clases presenciales hasta diciembre</a></p><p>El desconfinamiento, que iniciará el 11 de mayo, <strong>se llevará a cabo de forma "progresiva" para "evitar una segunda ola de contagios"</strong>, añadió el premier francés. </p><p>Todos los comercios podrán abrir a partir del 11 de mayo, excepto los restaurantes y cafés, para los cuales se tomará una decisión a finales de mayo. También <strong>seguirán cerrados hasta nuevo aviso los grandes museos del país, como el Louvre, los cines, teatros y salas de concierto.</strong></p></div><div class="field field--name-field-paragraph-add field--type-entity-reference-revisions field--label-hidden field--items"><div class="field--item"><div class="paragraph paragraph--type--paragraph-video paragraph--view-mode--default"><div class="field field--name-field-video-title field--type-string field--label-hidden field--item">Trump y Bolsonaro frente a la pandemia, el debate en Voces RCN</div><div class="field field--name-field-video field--type-video-embed-field field--label-hidden field--item"><div class="video-embed-field-responsive-video form-group"><iframe width="854" height="480" frameborder="0" allowfullscreen="allowfullscreen" src="https://www.youtube.com/embed/07wmFigfwEA?autoplay=0&amp;start=0&amp;rel=0"></iframe></div></div></div></div><div class="field--item"><div class="paragraph paragraph--type--paragraph-text paragraph--view-mode--default"><div class="field field--name-field-text field--type-text-long field--label-hidden field--item"><p>El porte de mascarillas será obligatorio en los transportes públicos y recomendado en los comercios a partir de la misma fecha. </p><p>"<strong>Recibiremos cerca de 100 millones de mascarillas quirúrgicas por semana</strong>", aseguró Philippe, tras severas críticas sobre una escasez de mascarillas en el país desde el inicio de la epidemia.</p><p>El primer ministro instó también a los franceses a <strong>seguir trabajando desde sus casas, en los casos en los que sea posible</strong>, "al menos en las próximas tres semanas". Para quienes no pueden hacerlo, pidió a las empresas <strong>escalonar los horarios de trabajo </strong>para disminuir la presencia simultánea de los trabajadores.</p><p><strong>Seguirán prohibidas tras el inicio del desconfinamiento las reuniones de más de 10 personas</strong>, tanto en lugares públicos como privados, las ceremonias religiosas y los entierros con más de 20 personas.</p><p><strong>Le puede interesar: </strong><a href="https://www.rcnradio.com/internacional/un-pastor-evangelico-fue-designado-como-el-nuevo-ministro-de-justicia-de-brasil" target="_blank">Un pastor evangélico fue designado como el nuevo ministro de Justicia de Brasil</a></p><p>El coronavirus <strong>ha matado en Francia a más de 23.000 personas</strong> desde inicios de marzo, pero <strong>tras 43 días de cuarentena la epidemia se desacelera </strong>(437 decesos más en 24 horas el lunes frente a 833 el 6 de abril).</p><p>En otra señal esperanzadora, el número de personas en cuidados intensivos (4.608) cayó el lunes por noveno día consecutivo, con 74 enfermos menos. </p></div></div></div></div><div class="field field--name-field-source field--type-string field--label-inline"><div class="field--label">Fuente</div><div class="field--item"> <span class="autor"> <span class="nombre" id="nombre-autor"><p>AFP</p></span> </span></div></div><div class="field field--name-call-action-google-news field--type-ds field--label-hidden field--item"> <a href="https://news.google.com/publications/CAAqBwgKMM7M_wow5bz5Ag?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419" target="_blank">Siga a RCN Radio en Google News</a></div><div class="field field--name-field-tags field--type-entity-reference field--label-above"><div class="field--label">Tags</div><div class="field--items"><div class="field--item"><a href="/etiquetas/francia" property="schema:about" hreflang="es">Francia</a></div><div class="field--item"><a href="/etiquetas/cuarentena" property="schema:about" hreflang="es">Cuarentena</a></div><div class="field--item"><a href="/etiquetas/coronavirus" property="schema:about" hreflang="es">coronavirus</a></div><div class="field--item"><a href="/etiquetas/covid-19" property="schema:about" hreflang="es">Covid-19</a></div><div class="field--item"><a href="/etiquetas/reactivacion-economica" property="schema:about" hreflang="es">reactivación económica</a></div></div></div></div><div class="group-footer"></div></div><section id="block-relatedarticles" class="block block-rcnradio-articles block-related-articles clearfix"><h2>También le puede interesar</h2><div class="layout layout--onecol box-related-article"><div ><div property="schema:image" resource="/media/44010" class="field field--name-field-image field--type-entity-reference field--label-hidden field--name-field-image-highlighted field--item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field--item"> <img src="/s3/files/styles/image_300x205/public/2019-03/lopez_obrador_la_fm_afp_0_9_0.jpg?itok=9E3Asv4Y" width="300" height="205" alt="Andrés Manuel López Obrador." class="img-responsive" /></div></div></div></div><div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h2> <a href="/internacional/bienestar-la-mexicana-el-plan-economico-de-lopez-obrador-durante-la-pandemia" hreflang="es">&quot;Bienestar a la mexicana&quot;, el plan económico de López Obrador durante la pandemia</a></h2></div><div class="field field--name-field-section field--type-entity-reference field--label-hidden field--item"><a href="/internacional" hreflang="es">Internacional</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field--item">1588093790</div></div></div><div class="layout layout--onecol box-related-article"><div ><div property="schema:image" resource="/media/64647" class="field field--name-field-image field--type-entity-reference field--label-hidden field--name-field-image-highlighted field--item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field--item"> <img src="/s3/files/styles/image_300x205/public/2019-11/ist_9875_04926_2_0.jpg?itok=FxEAzpk6" width="300" height="205" alt="Compras en línea" class="img-responsive" /></div></div></div></div><div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h2> <a href="/economia/comercios-evolucionan-en-medio-de-la-crisis-por-coronavirus" hreflang="es">Comercios evolucionan en medio de la crisis por coronavirus</a></h2></div><div class="field field--name-field-section field--type-entity-reference field--label-hidden field--item"><a href="/economia" hreflang="es">Economía</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field--item">1588091288</div></div></div><div class="layout layout--onecol box-related-article"><div ><div property="schema:image" resource="/media/64069" class="field field--name-field-image field--type-entity-reference field--label-hidden field--name-field-image-highlighted field--item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field--item"> <img src="https://files.rcnradio.com/public/styles/image_300x205/public/2019-10/Miembros%20del%20Esmad.jpg?itok=ubXXRkaa" width="300" height="205" alt="Miembros del Esmad" title="Miembros del Esmad" class="img-responsive" /></div></div></div></div><div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h2> <a href="/politica/oposicion-denuncia-que-mindefensa-gasto-9000-millones-en-compra-de-camionetas" hreflang="es">Oposición denuncia que Mindefensa gastó $9.000 millones en compra de camionetas</a></h2></div><div class="field field--name-field-section field--type-entity-reference field--label-hidden field--item"><a href="/politica" hreflang="es">Política</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field--item">1588091426</div></div></div><div class="layout layout--onecol box-related-article"><div ><div property="schema:image" resource="/media/78991" class="field field--name-field-image field--type-entity-reference field--label-hidden field--name-field-image-highlighted field--item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field--item"> <img src="/s3/files/styles/image_300x205/public/2020-04/whatsapp_image_2020-04-28_at_10.25.05_am_0.jpeg?itok=4Iwy7Qb9" width="300" height="205" alt="Varios barrios de Usme se encuentran sin agua en medio de la cuarentena" class="img-responsive" /></div></div></div></div><div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h2> <a href="/bogota/sin-agua-se-encuentran-varios-barrios-de-usme-en-medio-de-la-cuarentena" hreflang="es">Sin agua se encuentran varios barrios de Usme en medio de la cuarentena</a></h2></div><div class="field field--name-field-section field--type-entity-reference field--label-hidden field--item"><a href="/bogota" hreflang="es">Bogotá</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field--item">1588092210</div></div></div><div class="layout layout--onecol box-related-article"><div ><div property="schema:image" resource="/media/49171" class="field field--name-field-image field--type-entity-reference field--label-hidden field--name-field-image-highlighted field--item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field--item"> <img src="/s3/files/styles/image_300x205/public/2019-05/picalena_4_0.jpg?itok=YqMesGcO" width="300" height="205" alt="Cárcel de Picaleña de Ibagué" class="img-responsive" /></div></div></div></div><div class="field field--name-node-title field--type-ds field--label-hidden field--item"><h2> <a href="/colombia/region-central/internos-en-carcel-de-ibague-exigen-atencion-medica-poblacion-mas" hreflang="es">Internos en cárcel de Ibagué exigen atención médica a población más vulnerable al COVID-19</a></h2></div><div class="field field--name-field-region field--type-entity-reference field--label-hidden field--item"><a href="/colombia/region-central" hreflang="es">Región Central</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field--item">1588093117</div></div></div> </section></div> </section></div></div><div class="page-load-status"><div class="loader-ellips infinite-scroll-request"><h4>Encuentre más contenidos</h4> <svg class="arrows"> <path class="a2" d="M0 10 L20 29 L40 10"></path> <path class="a3" d="M0 20 L20 39 L40 20"></path> </svg></div><p class="infinite-scroll-last">Fin del contenido</p></div><div class="footer-container container-fluid"><div class="row"><div class="region region-footer-content"></div></div></div></div></div> <footer class="footer persistent-footer container-fluid" role="contentinfo"><div class="row"><div class="region region-persistent-footer"> <section id="block-footerblock" class="block block-rcnradio-blocks block-rcnradio-blocks-footer-block clearfix"><div class="container basica-footer"><div class="row basica-footer-menu"><div class="col-md-2"> <img src="https://files.rcnradio.com/rcnradio-footer_1.svg" class="img-responsive logo-basica-ds"></div><div class="col-md-2" id="menu-foot"><h3>SECCIONES</h3><ul><li> <a href="https://www.rcnradio.com/" > Portada </a></li><li> <a href="https://www.rcnradio.com/colombia" > Colombia </a></li><li> <a href="https://www.rcnradio.com/bogota" > Bogotá </a></li><li> <a href="https://www.rcnradio.com/politica" > Política </a></li><li> <a href="https://www.rcnradio.com/judicial" > Judicial </a></li><li> <a href="https://www.rcnradio.com/deportes" > Deportes </a></li><li> <a href="https://www.rcnradio.com/economia" > Economía </a></li><li> <a href="https://www.rcnradio.com/entretenimiento" > Entretenimiento </a></li><li> <a href="https://www.rcnradio.com/tecnologia" > Tecnología </a></li><li> <a href="https://www.rcnradio.com/internacional" > Internacional </a></li><li> <a href="https://www.rcnradio.com/estilo-de-vida" > Estilo de vida </a></li></ul></div><div class="col-md-2" id="menu-foot"><h3>RADIO</h3><ul><li> <a href="https://www.lafm.com.co/" target="_blank" class="not-pjax"> LA F.M </a></li><li> <a href="https://www.antena2.com/" target="_blank" class="not-pjax"> Antena 2 </a></li><li> <a href="https://www.lamega.com.co/" target="_blank" class="not-pjax"> La Mega </a></li><li> <a href="http://www.rcnmundo.com/" target="_blank" class="not-pjax"> RCN Mundo </a></li><li> <a href="https://www.radiouno.com.co/" target="_blank" class="not-pjax"> Radio 1 </a></li><li> <a href="http://www.elsol.com.co/" target="_blank" class="not-pjax"> El Sol </a></li><li> <a href="http://www.fantastica.com.co/" target="_blank" class="not-pjax"> Fantástica </a></li><li> <a href="https://alertabogota.rcnradio.com/" target="_blank" class="not-pjax"> Alerta Bogotá </a></li><li> <a href="https://www.amor1044.com/" target="_blank" class="not-pjax"> Amor </a></li><li> <a href="http://www.radiored.com.co/" target="_blank" class="not-pjax"> Radio Red </a></li></ul></div><div class="col-md-2" id="menu-foot"><h3>TELEVISIÓN</h3><ul><li> <a href="https://www.canalrcn.com/" target="_blank" class="not-pjax"> Canal RCN </a></li><li> <a href="https://www.ntn24.com/" target="_blank" class="not-pjax"> NTN24 </a></li><li> <a href="https://www.canalnuestratele.com/" target="_blank" class="not-pjax"> Nuestra Tele </a></li><li> <a href="http://www.rcncomerciales.com/" target="_blank" class="not-pjax"> RCN Comerciales </a></li><li> <a href="http://www.canalrcn.com/telenovelas" target="_blank" class="not-pjax"> RCN Novelas </a></li></ul></div><div class="col-md-2" id="menu-foot"><h3>OTROS</h3><ul><li> <a href="https://www.fides.org.co/" target="_blank" class="not-pjax"> Fides </a></li><li> <a href="https://www.larepublica.co/" target="_blank" class="not-pjax"> La República </a></li><li> <a href="http://especiales.rcn.com.co/ebooks/la-radio-de-colombia/#laradiodecolombia/portada" target="_blank" class="not-pjax"> RCN Radio 60 años </a></li><li> <a href="https://www.sostenibilidadrcn.com" target="_blank" class="not-pjax"> RCN Social </a></li></ul></div><div class="col-md-2" id="share-foot"><h3>SÍGANOS</h3><ul class="feed-redes"><li> <a href="https://www.facebook.com/rcnradio" target="_blank" class="not-pjax"> <i class="fa fa-facebook" aria-hidden="true"></i> </a></li><li> <a href="https://twitter.com/rcnradio" target="_blank" class="not-pjax"> <i class="fa fa-twitter" aria-hidden="true"></i> </a></li><li> <a href="https://www.youtube.com/channel/UCnj2A_LNDcHHQCB38y1Btwg" target="_blank" class="not-pjax"> <i class="fa fa-youtube" aria-hidden="true"></i> </a></li><li> <a href="https://www.instagram.com/rcnradiocolombia" target="_blank" class="not-pjax"> <i class="fa fa-instagram" aria-hidden="true"></i> </a></li><li> <a href="https://co.linkedin.com/company/rcn-radio" target="_blank" class="not-pjax"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a></li><li> <a href="https://www.rcnradio.com/rss.xml" target="_blank" class="not-pjax"> <i class="fa fa-rss" aria-hidden="true"></i> </a></li></ul></div></div><div class="row basica-legal-footer-menu"><div class="col-md-5"><p>© 2018 RCN Radio. Todos los derechos reservados.</p></div><div class="col-md-7"><ul><li> <a href="https://www.rcnradio.com/legal/aviso-de-privacidad" target="_blank" class="not-pjax"> Aviso de Privacidad </a></li><li> <a href="https://www.rcnradio.com/legal/politica-de-proteccion-de-datos-personales" target="_blank" class="not-pjax"> Protección de Datos Personales </a></li><li> <a href="https://www.rcnradio.com/legal/etica-empresarial" target="_blank" class="not-pjax"> Programa de Ética Empresarial </a></li><li> <a href="http://rcnmundo-o1.rcnra.4cloud.co/atencionaloyente/" target="_blank" class="not-pjax"> Atención al Oyente </a></li><li> <a href="http://rcnmundo-o1.rcnra.4cloud.co/proveedores/" target="_blank" class="not-pjax"> Proveedores </a></li></ul></div></div></div> </section></div></div> </footer></div><script type="application/json" data-drupal-selector="drupal-settings-json">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</script><script src="/core/assets/vendor/domready/ready.min.js?v=1.0.8"></script><script src="/core/assets/vendor/jquery/jquery.min.js?v=3.2.1"></script><script src="/core/assets/vendor/underscore/underscore-min.js?v=1.8.3"></script><script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.0"></script><script src="/core/misc/drupalSettingsLoader.js?v=8.6.2"></script><script src="https://files.rcnradio.com/public/languages/es_TFQqxwlgy0CJMNiUzn6NQUq_Xwv40KZc_g9B3fCQ5lE.js?q9g5u6"></script><script src="/core/misc/drupal.js?v=8.6.2"></script><script src="/core/misc/drupal.init.js?v=8.6.2"></script><script src="/core/assets/vendor/jquery.ui/ui/data-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/disable-selection-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/form-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/labels-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/jquery-1-7-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/scroll-parent-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/tabbable-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/unique-id-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/version-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/focusable-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/ie-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/keycode-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/plugin-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/safe-active-element-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/safe-blur-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/widget-min.js?v=1.12.1"></script><script src="/libraries/swiper/dist/js/swiper.min.js?v=4.0.7"></script><script src="/modules/custom/antena2_podcast/js/antena2-podcast-slider.js?q9g5u6"></script><script src="/libraries/angular-services/dist/angular-services/build.js?q9g5u6"></script><script src="/core/assets/vendor/jquery.ui/ui/widgets/tabs-min.js?v=1.12.1"></script><script src="/modules/custom/lafm_programming/js/programming.js?v=1.0.0"></script><script src="https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js"></script><script src="/libraries/infinite-scroll/infinite-scroll.pkgd.min.js?v=8.6.2"></script><script src="/modules/custom/rcnradio_articles/js/articles-infinite-scroll.js?v=1.0.x"></script><script src="/modules/custom/rcnradio_articles/js/articles.js?v=1.x"></script><script src="https://www.instagram.com/embed.js"></script><script src="/libraries/twitter/widgets.js?v=1.x" defer async></script><script src="/themes/custom/b_rcnradio/build/libs/jscroll/jquery.jscroll.js?v=2.3.9"></script><script src="/modules/custom/rcnradio_authors/js/rcnradio-authors.js?v=1.x"></script><script src="/modules/custom/rcnradio_authors/js/rcnradio-authors-opinion.js?v=1.x"></script><script src="/modules/custom/rcnradio_authors/js/rcnradio-authors-slider.js?v=1.x"></script><script src="/modules/custom/rcnradio_blocks/js/rcnradio-blocks-polldaddy.js?v=1.x"></script><script src="/libraries/bxslider-4/dist/jquery.bxslider.min.js?v=8.6.2"></script><script src="/modules/custom/rcnradio_gallery/js/gallery-custom.js?v=1.0.1"></script><script src="/modules/custom/rcnradio_search/js/rcnradio-search.js?v=1.x"></script><script src="/modules/custom/rcnradio_sharect/js/rcnradio_sharect_config_fb.js?v=1.2"></script><script src="/modules/custom/rcnradio_sharect/js/rcnradio_sharect_custom.js?v=1.2.0"></script><script src="/modules/custom/rcnradio_sharect/js/rcnradio_sharect_init.js?v=1.2"></script><script src="/modules/custom/rcnradio_social_share/js/ssc_main.js?v=1"></script><script src="/libraries/sticky-kit/sticky-kit.min.js?v=1.1.3"></script><script src="/modules/custom/rcnradio_social_share/js/sticky-custom.js?q9g5u6"></script><script src="/modules/custom/rcnradiocross_live_blog/js/live-blog.js?q9g5u6"></script><script src="/modules/custom/sueno_americano/assets/js/utils.js?v=1.x"></script><script src="/themes/contrib/bootstrap/js/drupal.bootstrap.js?q9g5u6"></script><script src="/themes/contrib/bootstrap/js/attributes.js?q9g5u6"></script><script src="/themes/contrib/bootstrap/js/theme.js?q9g5u6"></script><script src="/themes/custom/b_rcnradio/build/libs/bootstrap-sass/assets/javascripts/bootstrap.min.js?v=3.3.7"></script><script src="/themes/custom/b_rcnradio/source/assets/js/js.js?q9g5u6"></script><script src="/libraries/jquery-pjax-master/jquery.pjax.js?v=8.6.2"></script><script src="/themes/custom/b_rcnradio/js/rcnradio-pjax.js?q9g5u6"></script><script src="/core/assets/vendor/jquery.cookie/jquery.cookie.min.js?v=1.4.1"></script><script src="/modules/contrib/eu_cookie_compliance/js/eu_cookie_compliance.js?v=1"></script><script src="/themes/contrib/bootstrap/js/popover.js?q9g5u6"></script><script src="/themes/contrib/bootstrap/js/tooltip.js?q9g5u6"></script><script src="/libraries/jquery_mmenu/jquery.mmenu.all.js?v=1.x"></script><script src="/libraries/jquery_mmenu/jquery.mmenu.fixedelements.js?v=1.x"></script><script src="/libraries/headroom/headroom.min.js?v=1.x"></script><script src="/modules/custom/rcnradio_blocks/js/rcnradio-blocks-header.js?v=1.0.4"></script><script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script><script src="/libraries/comscore/comscore.streaming.6.1.1.171219.min.js?v=6.1.1"></script><script src="/libraries/video-js/video.min.js?v=5.3.0"></script><script src="/libraries/video-js/plugins/videojs.ads.min.js?v=5.3.0"></script><script src="/libraries/video-js/plugins/videojs.ima.js?v=5.3.0"></script><script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-lib.js?v=0.1.11"></script><script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-streaming.js?q9g5u6"></script><script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-general.js?q9g5u6"></script><script src="//www.googletagservices.com/tag/js/gpt.js"></script><script src="/libraries/whenInViewport/whenInViewport.min.js?v=1.2"></script><script src="/modules/custom/rcn_ads_dfp/js/ads-library.js?q9g5u6"></script><script src="/modules/custom/rcnradiocross_custom_form/js/post.js?q9g5u6"></script></body></html>