<!DOCTYPE html><html lang="es" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# schema: http://schema.org/ sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# "><head><meta charset="utf-8" /><style>.js img.lazyload:not([src]) { visibility: hidden; }.js img.lazyloaded[data-sizes=auto] { display: block; width: 100%; }</style><meta name="title" content="César Gaviria sale por primera vez en público a hacer campaña a Fico | RCN Radio" /><meta name="geo.placename" content="Colombia" /><meta name="geo.region" content="CO" /><meta name="twitter:card" content="summary_large_image" /><link rel="canonical" href="https://www.rcnradio.com/politica/cesar-gaviria-sale-por-primera-vez-a-plaza-publica-a-hacerle-campana-a-fico-gutierrez" /><meta name="robots" content="index" /><meta property="og:site_name" content="RCN Radio" /><meta property="fb:app_id" content="177007609575292" /><meta name="twitter:description" content="El jefe único del Partido Liberal estará este fin de semana en el eje cafetero impulsando la candidatura." /><meta name="description" content="El jefe único del Partido Liberal estará este fin de semana en el eje cafetero impulsando la candidatura." /><meta property="og:type" content="article" /><meta name="twitter:title" content="César Gaviria sale por primera vez a plaza pública a hacerle campaña a Fico Gutiérrez" /><meta name="twitter:site" content="@rcnradio" /><meta name="news_keywords" content="César Gaviria, Fico Gutiérrez, elecciones en Colombia" /><meta property="og:url" content="https://www.rcnradio.com/politica/cesar-gaviria-sale-por-primera-vez-a-plaza-publica-a-hacerle-campana-a-fico-gutierrez" /><meta name="keywords" content="César Gaviria, Fico Gutiérrez, elecciones en Colombia" /><meta property="og:title" content="César Gaviria sale por primera vez a plaza pública a hacerle campaña a Fico Gutiérrez" /><meta name="twitter:creator" content="@rcnradio" /><meta property="og:description" content="El jefe único del Partido Liberal estará este fin de semana en el eje cafetero impulsando la candidatura." /><meta name="twitter:image" content="https://files.rcnradio.com/public/2022-04/captura_de_pantalla_2022-04-27_a_las_8.40.29_a.m_1_0.png?VersionId=_5p5XB6BcSxRH4dr9ihJGAakup7MsPlH" /><meta property="og:image" content="https://files.rcnradio.com/public/2022-04/captura_de_pantalla_2022-04-27_a_las_8.40.29_a.m_1_0.png?VersionId=_5p5XB6BcSxRH4dr9ihJGAakup7MsPlH" /><meta property="og:image:secure_url" content="https://files.rcnradio.com/public/2022-04/captura_de_pantalla_2022-04-27_a_las_8.40.29_a.m_1_0.png?VersionId=_5p5XB6BcSxRH4dr9ihJGAakup7MsPlH" /><meta property="og:image:width" content="658" /><meta property="og:image:height" content="371" /><meta property="og:updated_time" content="2022-05-10T15:46:00-0500" /><meta property="og:locale" content="es_ES" /><meta property="article:publisher" content="https://www.facebook.com/rcnradio" /><meta property="article:tag" content="César Gaviria, Fico Gutiérrez, elecciones en Colombia" /><meta property="article:published_time" content="2022-05-10T14:27:16-0500" /><meta property="article:modified_time" content="2022-05-10T15:46:00-0500" /><meta name="Generator" content="Drupal 8 (https://www.drupal.org)" /><meta name="MobileOptimized" content="width" /><meta name="HandheldFriendly" content="true" /><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" /><script>function euCookieComplianceLoadScripts() {}</script><style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #0779bf} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rcnradio.com/politica/cesar-gaviria-sale-por-primera-vez-a-plaza-publica-a-hacerle-campana-a-fico-gutierrez"},"headline":"César Gaviria sale por primera vez a plaza pública a hacerle campaña a Fico Gutiérrez ","image":[{"@type":"ImageObject","width":800,"height":600,"url":"https://files.rcnradio.com/public/styles/image800x600/public/2022-04/captura_de_pantalla_2022-04-27_a_las_8.40.29_a.m_1_0.png?VersionId=_63g5EtpEFAG07Ou4RvujBFfIFqSTWFz&amp;itok=m3skL8f0"}],"datePublished":"2022-05-10T14:27:16-05:00","dateModified":"2022-05-10T15:46:00-05:00","articleBody":"&lt;p&gt;El&lt;strong&gt;&amp;nbsp;expresidente C&eacute;sar Gaviria y el Partido Liberal tomaron la decisi&oacute;n de respaldar al candidato presidencial del &lsquo;Equipo por Colombia&rsquo;, Federico Guti&eacute;rrez,&lt;/strong&gt;&amp;nbsp;luego de que el aspirante acogiera las propuestas que defiende la colectividad en medio de esta campa&ntilde;a.&lt;/p&gt;\r\n\r\n&lt;p&gt;La mayor&iacute;a de los legisladores tom&oacute; esta decisi&oacute;n tras advertir que el proyecto pol&iacute;tico de Guti&eacute;rrez se ajusta m&aacute;s a los postulados que ha venido defendiendo el liberalismo desde hace muchos a&ntilde;os.&lt;/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;Le puede interesar:&amp;nbsp;&lt;/strong&gt;&lt;a href=&quot;https://www.rcnradio.com/politica/uribismo-pide-investigar-a-daniel-quintero-por-participacion-en-politica&quot; target=&quot;_blank&quot;&gt;Uribismo pide investigar a Daniel Quintero por participaci&oacute;n en pol&iacute;tica&lt;/a&gt;&lt;/p&gt;\r\n\r\n&lt;p&gt;A ra&iacute;z de esto, s&lt;strong&gt;e supo que el expresidente Gaviria jugar&iacute;a un papel fundamental en el marco de la campa&ntilde;a,&lt;/strong&gt;&amp;nbsp;as&iacute; como lo hizo en su momento cuando impuls&oacute; la reelecci&oacute;n de Juan Manuel Santos.&lt;/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;Fuentes informaron que este fin de semana, Gaviria saldr&aacute; por primera vez a plaza p&uacute;blica para impulsar la candidatura de &lsquo;Fico&rsquo; Guti&eacute;rrez&lt;/strong&gt;. Liderar&aacute; varios eventos en el eje cafetero, espec&iacute;ficamente en Pereira, Manizales y Armenia.&lt;/p&gt;\r\n\r\n&lt;p&gt;Por otro lado,&amp;nbsp;&lt;strong&gt;el candidato presidencial se reuni&oacute; este martes con las bancadas de Senado y C&aacute;mara del liberalismo&lt;/strong&gt;, a quienes les explic&oacute; en detalle sus propuestas para sacar adelante al pa&iacute;s.&lt;/p&gt;\r\n\r\n&lt;p&gt;A la reuni&oacute;n asisti&oacute; la mayor&iacute;a de los senadores y representantes de la colectividad, que&amp;nbsp;&lt;strong&gt;escucharon con cuidado los planteamientos del candidato del &lsquo;Equipo por Colombia&rsquo;&lt;/strong&gt;, sobre todo en materia social.&lt;/p&gt;\r\n\r\n&lt;p&gt;&ldquo;Avanza cumbre del pr&oacute;ximo presidente de Colombia, @FicoGutierrez con las bancadas de C&aacute;mara y Senado del Partido Liberal:&amp;nbsp;&lt;strong&gt;Agenda Social, cumplimiento del acuerdo de Paz, oportunidades reales para los j&oacute;venes&rdquo;,&lt;/strong&gt;&amp;nbsp;revel&oacute; la colectividad en su cuenta de Twitter.&lt;/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;Lea tambi&eacute;n:&amp;nbsp;&lt;/strong&gt;&lt;a href=&quot;https://www.lafm.com.co/politica/alvaro-uribe-alerto-por-un-posible-atentado-contra-federico-gutierrez&quot; target=&quot;_blank&quot;&gt;&Aacute;lvaro Uribe alert&oacute; por un posible atentado contra Federico Guti&eacute;rrez&lt;/a&gt;&lt;/p&gt;\r\n\r\n&lt;p&gt;En el encuentro que sostuvo con el expresidente Gaviria y ahora con los miembros de la bancada,&lt;strong&gt;&amp;nbsp;Federico Guti&eacute;rrez enfatiz&oacute; que su principal prop&oacute;sito es ayudar a millones de personas que se encuentran en la pobreza&amp;nbsp;&lt;/strong&gt;y que hoy no tienen como sustentarse debido a los efectos negativos que dej&oacute; la pandemia en todo el pa&iacute;s.&lt;/p&gt;\r\n","author":{"@type":"Person","name":"Daniel  Jerez"},"publisher":{"@type":"Organization","name":"RCN Radio","logo":{"@type":"ImageObject","url":"https://www.rcnradio.com/ima_rcnradio.jpg"}},"description":"César Gaviria sale por primera vez a plaza pública a hacerle campaña a Fico Gutiérrez ","url":"https://www.rcnradio.com/politica/cesar-gaviria-sale-por-primera-vez-a-plaza-publica-a-hacerle-campana-a-fico-gutierrez"}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.rcnradio.com/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.rcnradio.com/politica","name":"Política"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.rcnradio.com/politica/cesar-gaviria-sale-por-primera-vez-a-plaza-publica-a-hacerle-campana-a-fico-gutierrez","name":"César Gaviria sale por primera vez a plaza pública a hacerle campaña a Fico Gutiérrez "}}]}</script><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="format-detection" content="telephone=no" /><link rel="shortcut icon" href="https://files.rcnradio.com/favicon.ico" type="image/vnd.microsoft.icon" /><link rel="revision" href="https://www.rcnradio.com/politica/cesar-gaviria-sale-por-primera-vez-a-plaza-publica-a-hacerle-campana-a-fico-gutierrez" /><link rel="amphtml" href="https://www.rcnradio.com/politica/cesar-gaviria-sale-por-primera-vez-a-plaza-publica-a-hacerle-campana-a-fico-gutierrez?amp" /><title>César Gaviria sale por primera vez en público a hacer campaña a Fico | RCN Radio</title><link rel="stylesheet" media="all" href="/core/modules/system/css/components/ajax-progress.module.css?rbothc" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/align.module.css?rbothc" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/autocomplete-loading.module.css?rbothc" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/fieldgroup.module.css?rbothc" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/container-inline.module.css?rbothc" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/clearfix.module.css?rbothc" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/details.module.css?rbothc" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/hidden.module.css?rbothc" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/item-list.module.css?rbothc" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/js.module.css?rbothc" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/nowrap.module.css?rbothc" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/position-container.module.css?rbothc" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/progress.module.css?rbothc" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/reset-appearance.module.css?rbothc" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/resize.module.css?rbothc" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/sticky-header.module.css?rbothc" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-counter.css?rbothc" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-report-counters.css?rbothc" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-report-general-info.css?rbothc" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/tabledrag.module.css?rbothc" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/tablesort.module.css?rbothc" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/tree-child.module.css?rbothc" /><link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/core.css?rbothc" /><link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/tabs.css?rbothc" /><link rel="stylesheet" media="all" href="/modules/custom/rcnradiocross_covid19/css/rcnradiocross-covid19.css?rbothc" /><link rel="stylesheet" media="all" href="/modules/custom/rcnradiocross_covid19/css/rcnradiocross-covid19-vaccines.css?rbothc" /><link rel="stylesheet" media="all" href="/modules/contrib/eu_cookie_compliance/css/eu_cookie_compliance.css?rbothc" /><link rel="stylesheet" media="all" href="/libraries/angular-services/dist/angular-services/styles.css?rbothc" /><link rel="stylesheet" media="all" href="/modules/contrib/lazy/css/lazysizes.css?rbothc" /><link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/theme.css?rbothc" /><link rel="stylesheet" media="all" href="/libraries/video-js/video-js.min.css?rbothc" /><link rel="stylesheet" media="all" href="/libraries/video-js/plugins/videojs.ads.css?rbothc" /><link rel="stylesheet" media="all" href="/libraries/video-js/plugins/videojs.ima.css?rbothc" /><link rel="stylesheet" media="all" href="/modules/custom/rcnradiocross_player/assets/build/css/style.css?rbothc" /><link rel="stylesheet" media="all" href="/libraries/bxslider-4/dist/jquery.bxslider.min.css?rbothc" /><link rel="stylesheet" media="all" href="/modules/custom/rcnradio_gallery/css/gallery-custom.css?rbothc" /><link rel="stylesheet" media="all" href="https://secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css" /><link rel="stylesheet" media="all" href="/modules/custom/sueno_americano/assets/css/styles.css?rbothc" /><link rel="stylesheet" media="all" href="/core/modules/layout_discovery/layouts/onecol/onecol.css?rbothc" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/user.css?rbothc" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/progress.css?rbothc" /><link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/affix.css?rbothc" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/alerts.css?rbothc" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/book.css?rbothc" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/comments.css?rbothc" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/contextual.css?rbothc" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/feed-icon.css?rbothc" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/field.css?rbothc" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/header.css?rbothc" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/help.css?rbothc" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/icons.css?rbothc" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/image-button.css?rbothc" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/item-list.css?rbothc" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/list-group.css?rbothc" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/node-preview.css?rbothc" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/page.css?rbothc" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/search-form.css?rbothc" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/shortcut.css?rbothc" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/sidebar.css?rbothc" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/site-footer.css?rbothc" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/skip-link.css?rbothc" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/table.css?rbothc" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tabledrag.css?rbothc" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tableselect.css?rbothc" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tablesort-indicator.css?rbothc" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/ui.widget.css?rbothc" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tabs.css?rbothc" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/vertical-tabs.css?rbothc" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/views.css?rbothc" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/ui-dialog.css?rbothc" /><link rel="stylesheet" media="all" href="/themes/custom/la-b-sica_theme/dist/css/styles.css?rbothc" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/form.css?rbothc" /><link rel="stylesheet" media="print" href="/themes/contrib/bootstrap_barrio/css/print.css?rbothc" /> <!--[if lte IE 8]><script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script><![endif]--><script src="/core/assets/vendor/jquery/jquery.min.js?v=3.5.1"></script><script src="/libraries/jquery-pjax/jquery.pjax.js?v=8.9.1" defer></script><script src="/modules/custom/rcnradiocross_jquery_pjax/js/extend-jquery-pjax.js?rbothc" defer></script><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/manifest.json"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0071ba"><meta name="theme-color" content="#0071ba"><meta name="msvalidate.01" content="29F6C282A35D1A4515FF78897BDAA1C7" /> <script>
(function(w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({
'gtm.start': new Date().getTime(),
event: 'gtm.js'
});
var f = d.getElementsByTagName(s)[0],
j = d.createElement(s),
dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-T874ZLH');
</script> <script type="text/javascript">
function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,605,{} );
</script> <script>
var _comscore = _comscore || [];
_comscore.push({
c1: "2",
c2: "14444496"
});
(function() {
var s = document.createElement("script"),
el = document.getElementsByTagName("script")[0];
s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script></head><body class="page-node-section-section layout-no-sidebars page-node-180843 section-politica section-cesar-gaviria-sale-por-primera-vez-a-plaza-publica-a-hacerle-campana-a-fico-gutierrez path-node node--type-article"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T874ZLH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="page-overlay page-animate-opacity" style="cursor:pointer" id="pageOverlay"><div class="lds-ripple"></div><p>Cargando contenido</p></div> <a href="#main-content" class="visually-hidden focusable skip-link"> Pasar al contenido principal </a><div id="firstPlayer" class="col-player"><div class="ds-player-content clearfix"> <span id="btnSidebarPlayer" class="btn-sidebar-player"><div class="ds-player-text"><h6> <span class="hidden-320">Ahora en vivo</span></h6><p class='image_videoPlayer' title=""></p></div> <i id="idAngleDown" class="fa fa-angle-down" aria-hidden="true"></i> </span> <button class="ds-player-button"> <span class="fa fa-play" aria-hidden="true"></span> </button></div><div class="animated streamingAdsHide streamingAds zoomOut"> <video id="videoPlayer" class="video-js vjs-default-skin" preload="auto" poster="/modules/custom/rcnradiocross_player/images/ima_rcnradio.jpg" controls playsinline> </video></div><div id="audioSidenav" class="sidenav"><div class="side-content"><div class="title-sidebar"> <span><h4>Ahora en vivo</h4> </span> <a href="javascript:void(0)" class="closebtn" onclick="closeNav()"> <span class="icon-player-close-main"></span> </a></div><div class="text-dropdown"><p>Seleccione la señal de su ciudad</p></div><div class="dropdown"><div id="actualStation" class="select-station" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="fa fa-angle-down" aria-hidden="true"></i></div><ul id="audioStations" class="dropdown-menu" aria-labelledby="actualStation"></ul></div><div class="parrillaContainer"><div id="audioParrilla" class="audio-content"> <button class="ds-player-button inSideRight testClass"> <span class="icon-player-player"></span> </button></div> <a href="/programas" id="linkProgramming" class="button-schedule">Ver programación</a></div><div class="listen-rcn-mundo"> <a href="http://www.rcnmundo.com/rcnradio" target="_blank" class="linkRCNmundo">Escuche todas nuestras emisoras en RCN Mundo <span class="icon-player-external-link"></span> </a></div></div></div></div><div id="page-wrapper"><div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas><div id="page"> <header id="header" class="header" role="banner" aria-label="Cabecera de sitio"> <nav class="navbar navbar-expand-lg" id="navbar-main"><div id="block-headerblock" class="block block-rcnradio-blocks block-rcnradio-blocks-header-block"><div class="content"> <section class="header-wrapper"> <article id="headContent" class="container"><div class="btn-menu"> <button id="nav-btn" class="btn-sidebar"><div class="nav-button d-lg-none"> <span class="hamburger-inner"> </span></div><div class="desktop-button d-none d-lg-block"> <span class="mas"> <i class="fa fa-bars" aria-hidden="true"></i><p class="btn-text">Más</p> </span> <span class="buscar"> </span></div> </button></div><div class="brand"> <a href="/"><img src="https://files.rcnradio.com/rcnradio-header_1_0_0.svg"></a></div><div class="player-wrapper"></div><div class="region-wrapper"><div class="region-date d-none d-lg-block"> Última Actualización: <b>10 Mayo 2022 - 05:24 pm</b></div><div id="cs-select" class="custom-select"><form class="views-exposed-form" data-drupal-selector="views-exposed-form-home-page-block-1" action="/politica/cesar-gaviria-sale-por-primera-vez-a-plaza-publica-a-hacerle-campana-a-fico-gutierrez" method="get" id="views-exposed-form-home-page-block-1" accept-charset="UTF-8"><div class="form-row"><fieldset class="js-form-item js-form-type-select form-type-select js-form-item-edicion form-item-edicion form-group"> <label for="edit-edicion">Title</label> <select data-drupal-selector="edit-edicion" id="edit-edicion" name="edicion" class="form-select form-control"><option value="All">- Cualquiera -</option><option value="1" selected="selected">Central</option><option value="2">Antioquia</option><option value="3">Llanos</option><option value="4">Caribe</option><option value="5">Pacifico</option><option value="6">Santanderes</option><option value="7">Eje Cafetero</option><option value="8">Sur</option></select></fieldset><div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-group" id="edit-actions"><input data-drupal-selector="edit-submit-home-page" type="submit" id="edit-submit-home-page" value="Apply" class="button js-form-submit form-submit btn btn-primary form-control" /></div></div></form></div></div> <nav class="main-navigation"><ul><li class="item-inicio"> <a href="/">Inicio</a></li><li class="item-colombia"> <a href="/colombia">Colombia</a></li><li class="item-bogota"> <a href="/bogota">Bogotá</a></li><li class="item-deportes"> <a href="/deportes">Deportes</a></li><li class="active item-politica"> <a href="/politica">Política</a></li><li class="item-tecnologia"> <a href="/tecnologia">Tecnología</a></li><li class="item-entretenimiento"> <a href="/entretenimiento">Entretenimiento</a></li></ul> </nav> </article></section><section id="menuWrapper" class="menu-wrapper"> <article class="container"><div class="side-menu-container"><div class="region-menu-wrapper"><h4>Edición</h4><ul><li class="item-antioquia"> <a href="/colombia/antioquia">Antioquia</a></li><li class="item-sur"> <a href="/colombia/sur-del-pais">Sur</a></li><li class="item-caribe"> <a href="/colombia/caribe">Caribe</a></li><li class="item-eje-cafetero"> <a href="/colombia/eje-cafetero">Eje Cafetero</a></li><li class="item-llanos"> <a href="/colombia/llanos">Llanos</a></li><li class="item-pacifico"> <a href="/colombia/pacifico">Pacífico</a></li><li class="item-region-central"> <a href="/colombia/region-central">Región Central</a></li><li class="item-santanderes"> <a href="/colombia/santanderes">Santanderes</a></li></ul></div><div class="main-menu"><ul id="cm-accordion" class="mmenu-content"><li class="main-item"> <a href="/"> Inicio </a></li><li class="main-item"> <a href="/colombia" class="sc-item"> Colombia </a> <a class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </a><ul class="child-wrapper submenu"><li class="child-item"> <a href="/colombia/antioquia">Antioquia</a></li><li class="child-item"> <a href="/colombia/sur-del-pais">Sur</a></li><li class="child-item"> <a href="/colombia/caribe">Caribe</a></li><li class="child-item"> <a href="/colombia/eje-cafetero">Eje Cafetero</a></li><li class="child-item"> <a href="/colombia/llanos">Llanos</a></li><li class="child-item"> <a href="/colombia/pacifico">Pacífico</a></li><li class="child-item"> <a href="/colombia/region-central">Región Central</a></li><li class="child-item"> <a href="/colombia/santanderes">Santanderes</a></li></ul></li><li class="main-item"> <a href="/bogota"> Bogotá </a></li><li class="main-item"> <a href="/etiquetas/coronavirus-en-colombia"> Coronavirus </a></li><li class="main-item"> <a href="/deportes" class="sc-item"> Deportes </a> <a class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </a><ul class="child-wrapper submenu"><li class="child-item"> <a href="/deportes/copa-america">Copa América</a></li><li class="child-item"> <a href="/deportes/tenis">Tenis</a></li><li class="child-item"> <a href="/deportes/futbol-internacional">Fútbol internacional</a></li><li class="child-item"> <a href="/deportes/futbol-colombiano">Fútbol colombiano</a></li><li class="child-item"> <a href="/deportes/ciclismo">Ciclismo</a></li></ul></li><li class="main-item"> <a href="/politica"> Política </a></li><li class="main-item"> <a href="/tecnologia"> Tecnología </a></li><li class="main-item"> <a href="/entretenimiento" class="sc-item"> Entretenimiento </a> <a class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </a><ul class="child-wrapper submenu"><li class="child-item"> <a href="/cine">Cine</a></li><li class="child-item"> <a href="/cultura">Cultura</a></li></ul></li><li class="main-item"> <a href="/estilo-de-vida" class="sc-item"> Estilo de vida </a> <a class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </a><ul class="child-wrapper submenu"><li class="child-item"> <a href="/medio-ambiente">Medio ambiente</a></li><li class="child-item"> <a href="/educacion">Educación</a></li></ul></li><li class="main-item"> <a href="/judicial"> Judicial </a></li><li class="main-item"> <a href="/internacional"> Internacional </a></li><li class="main-item"> <a href="/economia"> Economía </a></li><li class="main-item"> <a href="/opinion"> Opinión </a></li><li class="main-item"> <a href="/programas"> Programas </a></li><li class="main-item"> <a href="/recomendado-del-editor"> Recomendado del editor </a></li><li class="main-item"> <a href="/salud" class="sc-item"> Salud </a> <a class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </a><ul class="child-wrapper submenu"><li class="child-item"> <a href="/salud/hablemos-de-salud">Hablemos de Salud</a></li><li class="child-item"> <a href="/salud/bienestar-en-buenas-dosis">Bienestar en buenas dosis</a></li></ul></li><li class="main-item"> <a href="/clics"> Clics </a></li><li class="main-item"> <a href="/especiales"> Especiales </a></li><li class="main-item"> <a href="/historias"> Historias </a></li><li class="main-item"> <a href="/horoscopo"> Horóscopo </a></li></ul></div><div class="social-network-wrapper"><h5>Síganos</h5><dl class="sn-content"><dt> <a href="https://www.facebook.com/rcnradio" target="_blank"> <i class="fa fa-facebook" aria-hidden="true"></i> </a></dt><dt> <a href="https://twitter.com/rcnradio" target="_blank"> <i class="fa fa-twitter" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.youtube.com/channel/UCnj2A_LNDcHHQCB38y1Btwg" target="_blank"> <i class="fa fa-youtube" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.instagram.com/rcnradiocolombia/" target="_blank"> <i class="fa fa-instagram" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.linkedin.com/" target="_blank"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.rcnradio.com/rss.xml" target="_blank"> <i class="fa fa-rss" aria-hidden="true"></i> </a></dt></dl></div></div> </article></section></div></div> </nav> </header><div class="highlighted"> <aside class="container section clearfix" role="complementary"><div id="block-breadcrumbblock" class="block block-rcnradio-blocks block-bread-crumb-block"><div class="content"> <section class="breadcrumb-wrapper"> <article class="breadcrumb-container container"><ul class="breadcrumb-content"><li > <a href="/"><span class="fa fa-home"></span></a></li><li > <i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/politica">Política</a></li></ul> </article></section></div></div> </aside></div><div id="main-wrapper" class="layout-main-wrapper clearfix"><div id="main" class="container"><div class="row row-offcanvas row-offcanvas-left clearfix"> <main class="main-content col order-last scroll-articles-wrapper" id="content" role="main"> <a id="main-content" tabindex="-1"></a> <section class="node-scroll-container region region-content"><div data-drupal-messages-fallback class="hidden"></div><div class="ads-top"></div><div class="ads-dyn"></div><article class="bg-ads-grid"><div class="grid-container"><div class="item1"><div class="box-title-section-date"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h1> César Gaviria sale por primera vez a plaza pública a hacerle campaña a Fico Gutiérrez</h1></div><div class="field field--name-dynamic-token-fieldnode-ds-summary field--type-ds field--label-hidden field__item"><p>El jefe único del Partido Liberal estará este fin de semana en el eje cafetero impulsando la candidatura.</p></div><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/politica" hreflang="es">Política</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item"><time datetime="2022-05-10T19:27:16Z" class="datetime">10 Mayo 2022 - 02:27 pm</time></div></div></div></div><div class="item2"><div class="field field--name-node-author field--type-ds field--label-hidden field__item">ddjerez</div><div class="field field--name-field-autor-view field--type-entity-reference field--label-above"><div class="field__label">Autor</div><div class="field__item"><a href="/user/3584" hreflang="es">ddjerez</a></div></div><div class="field field--name-ds-social-share-button field--type-ds field--label-hidden field__item"><aside class="mol-social-share-button mol-social-share-button-default"><div class="mol-social-share-button-box"><div class="ssbt-label ssbt-default"> <span>Compartir</span></div><div class="ssbt-btns"> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="facebook" data-count="false" data-url="https://www.rcnradio.com/politica/cesar-gaviria-sale-por-primera-vez-a-plaza-publica-a-hacerle-campana-a-fico-gutierrez" data-id="180843"> <span class="fa fa-facebook"></span> </a> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="twitter" data-txt="César Gaviria sale por primera vez a plaza pública a hacerle campaña a Fico Gutiérrez " data-via="rcnradio" data-count="false" data-url="https://www.rcnradio.com/politica/cesar-gaviria-sale-por-primera-vez-a-plaza-publica-a-hacerle-campana-a-fico-gutierrez"> <span class="fa fa-twitter"></span> </a> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="whatsapp" data-txt="César Gaviria sale por primera vez a plaza pública a hacerle campaña a Fico Gutiérrez " data-count="false" data-url="https://www.rcnradio.com/politica/cesar-gaviria-sale-por-primera-vez-a-plaza-publica-a-hacerle-campana-a-fico-gutierrez"> <span class="fa fa-whatsapp"></span> </a> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="linkedin" data-txt="César Gaviria sale por primera vez a plaza pública a hacerle campaña a Fico Gutiérrez " data-count="false" data-url="https://www.rcnradio.com/politica/cesar-gaviria-sale-por-primera-vez-a-plaza-publica-a-hacerle-campana-a-fico-gutierrez"> <span class="fa fa-linkedin"></span> </a></div></div></aside></div><div class="field field--name-ds-author field--type-ds field--label-hidden field__item"><div class="contrib_twiter" class="layout layout--onecol" ><div ><div class="autor"> <a href=/autores/daniel-jerez-3584><div class="field field--name-user-picture field--type-image field--label-hidden field--item"> <img src=https://files.rcnradio.com/public/styles/dm_img_100x100/public/pictures/2018-06/daniel_jerez.png?VersionId=pqBL63_YNw5lzfr99wSpnJiQJKrH.IGl&amp;itok=U-3ng5y8 width="60" height="60" alt="" class="img-responsive"></div> </a><div class="twiter"> <a href=/autores/daniel-jerez-3584 class="name-author"> Daniel Jerez </a> <a href="https://twitter.com/@DanielJerezP" target="_blank"> <i class="fa fa-twitter" aria-hidden="true"></i> @DanielJerezP </a></div></div></div></div></div></div><div class="item3"><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="caption-img-foot"> <article><div><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/png" data-srcset="https://files.rcnradio.com/public/styles/d_img_850x580/public/2022-04/captura_de_pantalla_2022-04-27_a_las_8.40.29_a.m_1_0.png?VersionId=EoXn3ncyrSI8_zhtdJtYCDtqdDCOodR6&amp;itok=TlKCmItv 1x"/> <source media="(min-width: 0px)" type="image/png" data-srcset="https://files.rcnradio.com/public/styles/m_img_680x464/public/2022-04/captura_de_pantalla_2022-04-27_a_las_8.40.29_a.m_1_0.png?VersionId=ko9UYmRj4owLPk0FbMXHrrnepZYuR906&amp;itok=cVgGmJO3 1x"/> <img width="658" height="371" alt="César Gaviria y Fico Gutiérrez" loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/public/styles/m_img_680x464/public/2022-04/captura_de_pantalla_2022-04-27_a_las_8.40.29_a.m_1_0.png?VersionId=ko9UYmRj4owLPk0FbMXHrrnepZYuR906&amp;itok=cVgGmJO3" typeof="foaf:Image" /> </picture></div></div> <span class="information"></span><div class="description-img"><div class="fleft"></div><div class="fright"><b>Prensa Partido Liberal</b></div></div> </article></div></div></div><div class="item4"><div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>El<strong> expresidente César Gaviria y el Partido Liberal tomaron la decisión de respaldar al candidato presidencial del ‘Equipo por Colombia’, Federico Gutiérrez,</strong> luego de que el aspirante acogiera las propuestas que defiende la colectividad en medio de esta campaña.</p><p>La mayoría de los legisladores tomó esta decisión tras advertir que el proyecto político de Gutiérrez se ajusta más a los postulados que ha venido defendiendo el liberalismo desde hace muchos años.</p><p><strong>Le puede interesar: </strong><a href="https://www.rcnradio.com/politica/uribismo-pide-investigar-a-daniel-quintero-por-participacion-en-politica" target="_blank">Uribismo pide investigar a Daniel Quintero por participación en política</a></p><p>A raíz de esto, s<strong>e supo que el expresidente Gaviria jugaría un papel fundamental en el marco de la campaña,</strong> así como lo hizo en su momento cuando impulsó la reelección de Juan Manuel Santos.</p><p><strong>Fuentes informaron que este fin de semana, Gaviria saldrá por primera vez a plaza pública para impulsar la candidatura de ‘Fico’ Gutiérrez</strong>. Liderará varios eventos en el eje cafetero, específicamente en Pereira, Manizales y Armenia.</p><p>Por otro lado, <strong>el candidato presidencial se reunió este martes con las bancadas de Senado y Cámara del liberalismo</strong>, a quienes les explicó en detalle sus propuestas para sacar adelante al país.</p><p>A la reunión asistió la mayoría de los senadores y representantes de la colectividad, que <strong>escucharon con cuidado los planteamientos del candidato del ‘Equipo por Colombia’</strong>, sobre todo en materia social.</p><p>“Avanza cumbre del próximo presidente de Colombia, @FicoGutierrez con las bancadas de Cámara y Senado del Partido Liberal: <strong>Agenda Social, cumplimiento del acuerdo de Paz, oportunidades reales para los jóvenes”,</strong> reveló la colectividad en su cuenta de Twitter.</p><p><strong>Lea también: </strong><a href="https://www.lafm.com.co/politica/alvaro-uribe-alerto-por-un-posible-atentado-contra-federico-gutierrez" target="_blank">Álvaro Uribe alertó por un posible atentado contra Federico Gutiérrez</a></p><p>En el encuentro que sostuvo con el expresidente Gaviria y ahora con los miembros de la bancada,<strong> Federico Gutiérrez enfatizó que su principal propósito es ayudar a millones de personas que se encuentran en la pobreza </strong>y que hoy no tienen como sustentarse debido a los efectos negativos que dejó la pandemia en todo el país.</p></div><div class="field field--name-field-source field--type-string field--label-above"><div class="field__label">Fuente</div><div class="field__item"><p>Sistema Integrado de Información</p></div></div><div class="field field--name-call-action-google-news field--type-ds field--label-hidden field__item"> <a href="https://news.google.com/publications/CAAqBwgKMM7M_wow5bz5Ag?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419" target="_blank">Siga a RCN Radio en Google News</a></div><div class="field field--name-field-tags field--type-entity-reference field--label-above clearfix"><h3 class="field__label">Tags</h3><ul class='links field__items'><li><a href="/etiquetas/cesar-gaviria" property="schema:about" hreflang="es">César Gaviria</a></li><li><a href="/etiquetas/fico-gutierrez" property="schema:about" hreflang="es">Fico Gutiérrez</a></li><li><a href="/etiquetas/elecciones-en-colombia" property="schema:about" hreflang="es">elecciones en Colombia</a></li></ul></div></div><div class="item5"><div class="ads-btn1"></div><div class="field field--name-ds-ga-news-top field--type-ds field--label-hidden field__item"><div class="or-most-read"><h2>Lo más visto</h2><div class="or-most-read-wrapper"><div data-history-node-id="180761" data-node-id="180761" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-region field--type-entity-reference field--label-hidden field__item"><a href="/colombia" hreflang="es">Colombia</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1652142226</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/colombia/ricardo-montaner-le-devolvio-la-peinada-a-aida-victoria-por-viralizar-un-video-de-2018" hreflang="es">Ricardo Montaner le devolvió &#039;la peinada&#039; a Aida Victoria por viralizar un video de 2018</a></h2></div></div></div></div><div data-history-node-id="180628" data-node-id="180628" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-region field--type-entity-reference field--label-hidden field__item"><a href="/colombia" hreflang="es">Colombia</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1652046353</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/colombia/embajada-de-estados-unidos-anuncio-cambios-en-el-proceso-de-visado-para-colombianos" hreflang="es">Embajada de Estados Unidos anunció cambios en el proceso de visado para colombianos</a></h2></div></div></div></div><div data-history-node-id="180686" data-node-id="180686" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/judicial" hreflang="es">Judicial</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1652113693</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/judicial/dragoneante-del-inpec-asegura-que-a-alias-matamba-lo-desaparecieron" hreflang="es">Dragoneante del Inpec asegura que a alias &#039;Matamba&#039; lo desaparecieron </a></h2></div></div></div></div><div data-history-node-id="180562" data-node-id="180562" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/judicial" hreflang="es">Judicial</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1651955331</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/judicial/interpol-confirma-circular-azul-contra-chiquito-malo-gonzalito-y-siopas-cabecillas-del" hreflang="es">Interpol confirma circular azul contra &#039;Chiquito Malo&#039;, &#039;Gonzalito&#039; y &#039;Siopas&#039;, cabecillas del &#039;Clan del Golfo&#039;</a></h2></div></div></div></div><div data-history-node-id="180766" data-node-id="180766" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/politica" hreflang="es">Política</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1652148055</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/politica/uribe-alerta-por-la-seguridad-de-fico-gutierrez-informacion-seria" hreflang="es">Uribe alerta por la seguridad de Fico Gutiérrez: “Información seria”</a></h2></div></div></div></div></div></div></div><div class="ads-btn2"></div></div><div class="item6"><div class="field field--name-dynamic-twig-fieldnode-mgid-ads field--type-ds field--label-hidden field__item"><div style="padding: 20px 0; border-top: 1px solid #dce4e8;"><div id="M758039ScriptRootC1219719"></div><script src="https://jsc.mgid.com/r/c/rcnradio.com.1219719.js" async></script></div></div><div class="field field--name-ds-related-articles field--type-ds field--label-hidden field__item"><h3>Le puede interesar</h3><div><div data-history-node-id="180766" data-node-id="180766" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/politica/uribe-alerta-por-la-seguridad-de-fico-gutierrez-informacion-seria" class="field-group-link link-node" hreflang="es"><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/dm_img_190x129/public/2022-05/BeFunky-collage%20%2850%29.jpg?VersionId=SSp.8DD75SIMIuRlsBFD49dSjsFREvk4&amp;h=dc8cf87e&amp;itok=9QvF5kmG 1x"/> <source media="(min-width: 0px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/m_img_100x100/public/2022-05/BeFunky-collage%20%2850%29.jpg?VersionId=d43c4g084sZZ7.iVjZCq8ahHxn2GG8sa&amp;h=dc8cf87e&amp;itok=BlT35ceD 1x"/> <img width="1300" height="800" alt="Álvaro Uribe y Fico Gutiérrez" title="Álvaro Uribe y Fico Gutiérrez" loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/public/2022-05/BeFunky-collage%20%2850%29.jpg?VersionId=tYKfIikLUJkSOkdpI03YmvzvDTlDETYd" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/politica/uribe-alerta-por-la-seguridad-de-fico-gutierrez-informacion-seria" hreflang="es">Uribe alerta por la seguridad de Fico Gutiérrez: “Información seria”</a></h2></div><div class="section-date-bottom"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/politica" hreflang="es">Política</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1652148055</div></div></div></div></div><div data-history-node-id="180761" data-node-id="180761" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/colombia/ricardo-montaner-le-devolvio-la-peinada-a-aida-victoria-por-viralizar-un-video-de-2018" class="field-group-link link-node" hreflang="es"><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/dm_img_190x129/public/2022-05/BeFunky-collage%20%2849%29.jpg?VersionId=LBe2RdI75cFezoQomNLGanOzh37KIr8z&amp;h=dc8cf87e&amp;itok=b0xsiF8y 1x"/> <source media="(min-width: 0px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/m_img_100x100/public/2022-05/BeFunky-collage%20%2849%29.jpg?VersionId=_l7sbBLNLPA9rjsfYFHamhdm8dlVXVcf&amp;h=dc8cf87e&amp;itok=5TTNEOSl 1x"/> <img width="1300" height="800" alt="Aida Victoria y Ricardo Montaner" title="Aida Victoria y Ricardo Montaner" loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/public/2022-05/BeFunky-collage%20%2849%29.jpg?VersionId=qs9ih_T_fLf.60NeLAVMOruPDz3Y9a1I" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/colombia/ricardo-montaner-le-devolvio-la-peinada-a-aida-victoria-por-viralizar-un-video-de-2018" hreflang="es">Ricardo Montaner le devolvió &#039;la peinada&#039; a Aida Victoria por viralizar un video de 2018</a></h2></div><div class="section-date-bottom"><div class="field field--name-field-region field--type-entity-reference field--label-hidden field__item"><a href="/colombia" hreflang="es">Colombia</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1652142226</div></div></div></div></div><div data-history-node-id="180755" data-node-id="180755" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/politica/el-nuevo-coqueteo-de-rodolfo-hernandez-a-sergio-fajardo" class="field-group-link link-node" hreflang="es"><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/dm_img_190x129/public/2022-03/sergio_fajardo_y_rodolfo_hernandez_4_0.jpg?VersionId=o9I_CMdlW1r8ABBSTApVdDb75Po55qJk&amp;itok=6UA0KcF8 1x"/> <source media="(min-width: 0px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/m_img_100x100/public/2022-03/sergio_fajardo_y_rodolfo_hernandez_4_0.jpg?VersionId=8rLLrcY_qGbu9NFcnFsenUHOKRH_99XB&amp;itok=qWfBYjyX 1x"/> <img width="1300" height="760" alt="Sergio Fajardo y Rodolfo Hernández reunidos tomándose una taza de café" loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/public/2022-03/sergio_fajardo_y_rodolfo_hernandez_4_0.jpg?VersionId=ADrF4viOCwkq4erJB2h0d7IOLQ1sY0Ek" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/politica/el-nuevo-coqueteo-de-rodolfo-hernandez-a-sergio-fajardo" hreflang="es">El nuevo ‘coqueteo’ de Rodolfo Hernández a Sergio Fajardo </a></h2></div><div class="section-date-bottom"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/politica" hreflang="es">Política</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1652136007</div></div></div></div></div><div data-history-node-id="180746" data-node-id="180746" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/judicial/recusan-al-magistrado-que-nego-medida-de-suspension-del-registrador-alexander-vega" class="field-group-link link-node" hreflang="es"><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/dm_img_190x129/public/2022-03/000_327929M_9_0.jpg?VersionId=zfusXP8lugOIRIv3qVaQlfsNBbW7agAo&amp;itok=o6l_ECNB 1x"/> <source media="(min-width: 0px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/m_img_100x100/public/2022-03/000_327929M_9_0.jpg?VersionId=HADGTnoThto712slSxCbYh9VGUjqZpCA&amp;itok=No9gI-oX 1x"/> <img width="1280" height="855" alt="Registrador Nacional, Alexander Vega, durante el sorteo del tarjetón presidencial" loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/public/2022-03/000_327929M_9_0.jpg?VersionId=9lEBS6v4Lfk8R38PpiihHG0WnwKheXXS" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/judicial/recusan-al-magistrado-que-nego-medida-de-suspension-del-registrador-alexander-vega" hreflang="es">Recusan al magistrado que negó medida de suspensión del registrador Alexander Vega </a></h2></div><div class="section-date-bottom"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/judicial" hreflang="es">Judicial</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1652133751</div></div></div></div></div></div></div></div></div></article> </section> </main></div></div></div><div class="scroll-status"><div class="infinite-scroll-request"><h4>Encuentre más contenidos</h4> <svg class="arrows"> <path class="a2" d="M0 10 L20 29 L40 10"></path> <path class="a3" d="M0 20 L20 39 L40 20"></path> </svg></div><p class="infinite-scroll-last">Fin del contenido.</p></div> <footer class="site-footer"><div class="container"><div class="site-footer__bottom"> <section class="row region region-footer-fifth"><div id="block-blockadscss" class="block block-rcn-ads-dfp block-dynamic-ads-block"><div class="content"><div class="ads-dyn-rcnra"></div></div></div><div id="block-footerblock" class="block block-rcnradio-blocks block-rcnradio-blocks-footer-block"><div class="content"><div class="container basica-footer d-none d-sm-block"><div class="row basica-footer-menu"><div class="col-md-2 brand-wrapper"> <img src="https://files.rcnradio.com/rcnradio-header_1_1.svg" class="img-responsive logo-basica-ds"></div><div class="col-md-2 ds-items" id="menu-foot"><h3>SECCIONES</h3><ul><li> <a href="/" > Portada </a></li><li> <a href="/colombia" > Colombia </a></li><li> <a href="/bogota" > Bogotá </a></li><li> <a href="/politica" > Política </a></li><li> <a href="/judicial" > Judicial </a></li><li> <a href="/deportes" > Deportes </a></li><li> <a href="/economia" > Economía </a></li><li> <a href="/entretenimiento" > Entretenimiento </a></li><li> <a href="/tecnologia" > Tecnología </a></li><li> <a href="/internacional" > Internacional </a></li><li> <a href="/estilo-de-vida" > Estilo de vida </a></li></ul></div><div class="col-md-2 ds-items" id="menu-foot"><h3>RADIO</h3><ul><li> <a href="https://www.lafm.com.co/" target="_blank" class="not-pjax"> LA F.M </a></li><li> <a href="https://www.antena2.com/" target="_blank" class="not-pjax"> Antena 2 </a></li><li> <a href="https://www.lamega.com.co/" target="_blank" class="not-pjax"> La Mega </a></li><li> <a href="http://www.rcnmundo.com/" target="_blank" class="not-pjax"> RCN Mundo </a></li><li> <a href="https://www.radiouno.com.co/" target="_blank" class="not-pjax"> Radio 1 </a></li><li> <a href="http://www.elsol.com.co/" target="_blank" class="not-pjax"> El Sol </a></li><li> <a href="http://www.fantastica.com.co/" target="_blank" class="not-pjax"> Fantástica </a></li><li> <a href="https://alertabogota.com/" target="_blank" class="not-pjax"> Alerta Bogotá </a></li><li> <a href="https://www.alertacaribe.com/" target="_blank" class="not-pjax"> Alerta Caribe </a></li><li> <a href="https://www.alertapaisa.com/" target="_blank" class="not-pjax"> Alerta Paisa </a></li><li> <a href="https://www.alertatolima.com/" target="_blank" class="not-pjax"> Alerta Tolima </a></li><li> <a href="http://www.radiored.com.co/" target="_blank" class="not-pjax"> Radio Red </a></li><li> <a href="https://www.alertasantanderes.com/" target="_blank" class="not-pjax"> Alerta Santander </a></li></ul></div><div class="col-md-2 ds-items" id="menu-foot"><h3>TELEVISIÓN</h3><ul><li> <a href="https://www.canalrcn.com/" target="_blank" class="not-pjax"> Canal RCN </a></li><li> <a href="https://www.ntn24.com/" target="_blank" class="not-pjax"> NTN24 </a></li><li> <a href="https://www.canalnuestratele.com/" target="_blank" class="not-pjax"> Nuestra Tele </a></li><li> <a href="http://www.rcncomerciales.com/" target="_blank" class="not-pjax"> RCN Comerciales </a></li><li> <a href="http://www.canalrcn.com/telenovelas" target="_blank" class="not-pjax"> RCN Novelas </a></li><li> <a href="https://www.noticiasrcn.com/" target="_blank" class="not-pjax"> Noticias Rcn </a></li></ul></div><div class="col-md-2 ds-items" id="menu-foot"><h3>OTROS</h3><ul><li> <a href="https://www.fides.org.co/" target="_blank" class="not-pjax"> Fides </a></li><li> <a href="https://www.larepublica.co/" target="_blank" class="not-pjax"> La República </a></li><li> <a href="http://especiales.rcn.com.co/ebooks/la-radio-de-colombia/#laradiodecolombia/portada" target="_blank" class="not-pjax"> RCN Radio 60 años </a></li><li> <a href="https://www.sostenibilidadrcn.com" target="_blank" class="not-pjax"> RCN Social </a></li></ul></div><div class="col-md-2 sn-desktop-block" id="share-foot"><h3>Síganos</h3><ul class="feed-redes"><li> <a href="https://www.facebook.com/rcnradio" target="_blank" class="not-pjax"> <i class="fa fa-facebook" aria-hidden="true"></i> </a></li><li> <a href="https://twitter.com/rcnradio" target="_blank" class="not-pjax"> <i class="fa fa-twitter" aria-hidden="true"></i> </a></li><li> <a href="https://www.youtube.com/channel/UCnj2A_LNDcHHQCB38y1Btwg" target="_blank" class="not-pjax"> <i class="fa fa-youtube" aria-hidden="true"></i> </a></li><li> <a href="https://www.instagram.com/rcnradiocolombia/" target="_blank" class="not-pjax"> <i class="fa fa-instagram" aria-hidden="true"></i> </a></li><li> <a href="https://www.linkedin.com/" target="_blank" class="not-pjax"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a></li><li> <a href="https://www.rcnradio.com/rss.xml" target="_blank" class="not-pjax"> <i class="fa fa-rss" aria-hidden="true"></i> </a></li></ul></div></div><div class="row basica-legal-footer-menu"><div class="col-md-4"><p>© 2020 RCN Radio. Todos los derechos reservados.</p></div><div class="col-md-8"><ul><li> <a href="https://www.rcnradio.com/legal/aviso-de-privacidad" target="_blank" class="not-pjax"> Aviso de Privacidad </a></li><li> <a href="/legal/politica-de-proteccion-de-datos-personales" target="_blank" class="not-pjax"> Protección de Datos Personales </a></li><li> <a href="/legal/etica-empresarial" target="_blank" class="not-pjax"> Programa de Ética Empresarial </a></li><li> <a href="https://www.rcnmundo.com/atencionaloyente/" target="_blank" class="not-pjax"> Atención al Oyente </a></li><li> <a href="https://www.rcnmundo.com/proveedores/" target="_blank" class="not-pjax"> Proveedores </a></li><li> <a href="https://www.rcnradio.com/legal/ley-1712-de-2014-ley-de-transparencia-y-del-derecho-de-acceso-la-informacion-publica" target="_blank" class="not-pjax"> Ley 1712 de 2014 </a></li></ul></div></div></div><div class="d-block d-sm-none"> <section class="basica-footer-menu"> <article class="col brand-wrapper"> <img src="https://files.rcnradio.com/rcnradio-header_1_1.svg" class="img-responsive logo-basica"> </article> <article class="accordion" id="ftAccordion"><div class="card"><div class="card-header" id="heading-fb2323d6-4aa8-4ea1-9db6-05fc870a4100"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-fb2323d6-4aa8-4ea1-9db6-05fc870a4100" aria-expanded="false" aria-controls="collapse-fb2323d6-4aa8-4ea1-9db6-05fc870a4100"> <span>SECCIONES</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-fb2323d6-4aa8-4ea1-9db6-05fc870a4100" class="collapse" aria-labelledby="heading-fb2323d6-4aa8-4ea1-9db6-05fc870a4100" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="/" > Portada </a></li><li> <a href="/colombia" > Colombia </a></li><li> <a href="/bogota" > Bogotá </a></li><li> <a href="/politica" > Política </a></li><li> <a href="/judicial" > Judicial </a></li><li> <a href="/deportes" > Deportes </a></li><li> <a href="/economia" > Economía </a></li><li> <a href="/entretenimiento" > Entretenimiento </a></li><li> <a href="/tecnologia" > Tecnología </a></li><li> <a href="/internacional" > Internacional </a></li><li> <a href="/estilo-de-vida" > Estilo de vida </a></li></ul></div></div></div><div class="card"><div class="card-header" id="heading-4546c12d-a81a-43e0-a5ab-637a4288cde5"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-4546c12d-a81a-43e0-a5ab-637a4288cde5" aria-expanded="false" aria-controls="collapse-4546c12d-a81a-43e0-a5ab-637a4288cde5"> <span>RADIO</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-4546c12d-a81a-43e0-a5ab-637a4288cde5" class="collapse" aria-labelledby="heading-4546c12d-a81a-43e0-a5ab-637a4288cde5" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="https://www.lafm.com.co/" target="_blank" class="not-pjax"> LA F.M </a></li><li> <a href="https://www.antena2.com/" target="_blank" class="not-pjax"> Antena 2 </a></li><li> <a href="https://www.lamega.com.co/" target="_blank" class="not-pjax"> La Mega </a></li><li> <a href="http://www.rcnmundo.com/" target="_blank" class="not-pjax"> RCN Mundo </a></li><li> <a href="https://www.radiouno.com.co/" target="_blank" class="not-pjax"> Radio 1 </a></li><li> <a href="http://www.elsol.com.co/" target="_blank" class="not-pjax"> El Sol </a></li><li> <a href="http://www.fantastica.com.co/" target="_blank" class="not-pjax"> Fantástica </a></li><li> <a href="https://alertabogota.com/" target="_blank" class="not-pjax"> Alerta Bogotá </a></li><li> <a href="https://www.alertacaribe.com/" target="_blank" class="not-pjax"> Alerta Caribe </a></li><li> <a href="https://www.alertapaisa.com/" target="_blank" class="not-pjax"> Alerta Paisa </a></li><li> <a href="https://www.alertatolima.com/" target="_blank" class="not-pjax"> Alerta Tolima </a></li><li> <a href="http://www.radiored.com.co/" target="_blank" class="not-pjax"> Radio Red </a></li><li> <a href="https://www.alertasantanderes.com/" target="_blank" class="not-pjax"> Alerta Santander </a></li></ul></div></div></div><div class="card"><div class="card-header" id="heading-5381feea-8681-43a1-a6b4-a5004db3195a"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-5381feea-8681-43a1-a6b4-a5004db3195a" aria-expanded="false" aria-controls="collapse-5381feea-8681-43a1-a6b4-a5004db3195a"> <span>TELEVISIÓN</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-5381feea-8681-43a1-a6b4-a5004db3195a" class="collapse" aria-labelledby="heading-5381feea-8681-43a1-a6b4-a5004db3195a" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="https://www.canalrcn.com/" target="_blank" class="not-pjax"> Canal RCN </a></li><li> <a href="https://www.ntn24.com/" target="_blank" class="not-pjax"> NTN24 </a></li><li> <a href="https://www.canalnuestratele.com/" target="_blank" class="not-pjax"> Nuestra Tele </a></li><li> <a href="http://www.rcncomerciales.com/" target="_blank" class="not-pjax"> RCN Comerciales </a></li><li> <a href="http://www.canalrcn.com/telenovelas" target="_blank" class="not-pjax"> RCN Novelas </a></li><li> <a href="https://www.noticiasrcn.com/" target="_blank" class="not-pjax"> Noticias Rcn </a></li></ul></div></div></div><div class="card"><div class="card-header" id="heading-044c94a9-5200-4e46-b05d-3121147c53ae"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-044c94a9-5200-4e46-b05d-3121147c53ae" aria-expanded="false" aria-controls="collapse-044c94a9-5200-4e46-b05d-3121147c53ae"> <span>OTROS</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-044c94a9-5200-4e46-b05d-3121147c53ae" class="collapse" aria-labelledby="heading-044c94a9-5200-4e46-b05d-3121147c53ae" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="https://www.fides.org.co/" target="_blank" class="not-pjax"> Fides </a></li><li> <a href="https://www.larepublica.co/" target="_blank" class="not-pjax"> La República </a></li><li> <a href="http://especiales.rcn.com.co/ebooks/la-radio-de-colombia/#laradiodecolombia/portada" target="_blank" class="not-pjax"> RCN Radio 60 años </a></li><li> <a href="https://www.sostenibilidadrcn.com" target="_blank" class="not-pjax"> RCN Social </a></li></ul></div></div></div> </article> <article class="sn-footer"> <span class="share">Síganos</span><ul class="feed-redes"><li> <a href="https://www.facebook.com/rcnradio" target="_blank" class="not-pjax"> <i class="fa fa-facebook" aria-hidden="true"></i> </a></li><li> <a href="https://twitter.com/rcnradio" target="_blank" class="not-pjax"> <i class="fa fa-twitter" aria-hidden="true"></i> </a></li><li> <a href="https://www.youtube.com/channel/UCnj2A_LNDcHHQCB38y1Btwg" target="_blank" class="not-pjax"> <i class="fa fa-youtube" aria-hidden="true"></i> </a></li><li> <a href="https://www.instagram.com/rcnradiocolombia/" target="_blank" class="not-pjax"> <i class="fa fa-instagram" aria-hidden="true"></i> </a></li><li> <a href="https://www.linkedin.com/" target="_blank" class="not-pjax"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a></li><li> <a href="https://www.rcnradio.com/rss.xml" target="_blank" class="not-pjax"> <i class="fa fa-rss" aria-hidden="true"></i> </a></li></ul> </article> </section> <section class="container basica-legal-footer-menu"><div class="col"><p>© 2020 RCN Radio. Todos los derechos reservados.</p></div><div class="col"><ul><li> <a href="https://www.rcnradio.com/legal/aviso-de-privacidad" target="_blank" class="not-pjax"> Aviso de Privacidad </a></li><li> <a href="/legal/politica-de-proteccion-de-datos-personales" target="_blank" class="not-pjax"> Protección de Datos Personales </a></li><li> <a href="/legal/etica-empresarial" target="_blank" class="not-pjax"> Programa de Ética Empresarial </a></li><li> <a href="https://www.rcnmundo.com/atencionaloyente/" target="_blank" class="not-pjax"> Atención al Oyente </a></li><li> <a href="https://www.rcnmundo.com/proveedores/" target="_blank" class="not-pjax"> Proveedores </a></li><li> <a href="https://www.rcnradio.com/legal/ley-1712-de-2014-ley-de-transparencia-y-del-derecho-de-acceso-la-informacion-publica" target="_blank" class="not-pjax"> Ley 1712 de 2014 </a></li></ul></div> </section></div></div></div> </section></div></div> </footer></div></div></div><script type="application/json" data-drupal-selector="drupal-settings-json">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</script><script src="/core/misc/polyfills/object.assign.js?v=8.9.1"></script><script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.3"></script><script src="/core/misc/drupalSettingsLoader.js?v=8.9.1"></script><script src="https://files.rcnradio.com/public/languages/es_PCAzw-Itc2xxYVjNHgUuCToLjgvYENkXWsbQnLnN_a8.js?VersionId=Lsk.yXW2ztfjbG.eCBufIXRJh8vrrJtk?rbothc"></script><script src="/core/misc/drupal.js?v=8.9.1"></script><script src="/core/misc/drupal.init.js?v=8.9.1"></script><script src="/core/assets/vendor/jquery.ui/ui/data-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/disable-selection-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/form-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/labels-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/jquery-1-7-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/scroll-parent-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/tabbable-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/unique-id-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/version-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/escape-selector-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/focusable-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/ie-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/keycode-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/plugin-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/safe-active-element-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/safe-blur-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/widget-min.js?v=1.12.1"></script><script src="/core/assets/vendor/picturefill/picturefill.min.js?v=3.0.3"></script><script src="/modules/custom/antena2_podcast/js/antena2-podcast-slider.js?rbothc"></script><script src="/libraries/angular-services/dist/angular-services/build.js?rbothc"></script><script src="/modules/contrib/lazy/js/lazy.js?v=8.9.1"></script><script src="/core/assets/vendor/js-cookie/js.cookie.min.js?v=3.0.0-rc0"></script><script src="/core/misc/jquery.cookie.shim.js?v=8.9.1"></script><script src="/modules/custom/rcn_articles_blocks/js/extra-news-tape-block.js?rbothc"></script><script src="/modules/custom/rcn_articles_blocks/js/video-tape-block.js?rbothc"></script><script src="/core/assets/vendor/jquery.ui/ui/widgets/tabs-min.js?v=1.12.1"></script><script src="/modules/custom/rcnra_programming/js/programming.js?v=1.0.0"></script><script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script><script src="/libraries/comscore/comscore.streaming.6.1.1.171219.min.js?v=6.1.1"></script><script src="/libraries/video-js/video.min.js?v=5.3.0"></script><script src="/libraries/video-js/plugins/videojs.ads.min.js?v=5.3.0"></script><script src="/libraries/video-js/plugins/videojs.ima.js?v=5.3.0"></script><script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-lib.js?v=0.1.11"></script><script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-streaming.js?rbothc"></script><script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-general.js?rbothc"></script><script src="/modules/custom/rcnra_programming/js/live-program.js?rbothc"></script><script src="/modules/custom/rcnradio_articles/js/articles.js?rbothc"></script><script src="/libraries/infinite-scroll/dist/infinite-scroll.pkgd.min.js?v=3.0.2"></script><script src="/modules/custom/rcnradio_articles/js/extend-infinite-scroll.js?rbothc"></script><script src="/modules/custom/rcnradio_articles/js/time-ago.js?rbothc"></script><script src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script><script src="/modules/custom/rcnradio_authors/js/rcnradio-authors-slider.js?rbothc"></script><script src="/modules/custom/rcnradio_blocks/js/header.js?rbothc"></script><script src="/modules/custom/rcnradio_blocks/js/polldaddy.js?rbothc"></script><script src="/modules/custom/rcnradio_blocks/js/sub-menu.js?rbothc"></script><script src="/libraries/bxslider-4/dist/jquery.bxslider.min.js?v=8.9.1"></script><script src="/modules/custom/rcnradio_gallery/js/gallery-custom.js?rbothc"></script><script src="https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js" async></script><script src="/modules/custom/rcnradio_opta/js/opta-settings.js?rbothc"></script><script src="/modules/custom/rcnradio_sharect/js/rcnradio_sharect_config_fb.js?v=1.2"></script><script src="/modules/custom/rcnradio_sharect/js/rcnradio_sharect_custom.js?v=1.2.0"></script><script src="/modules/custom/rcnradio_sharect/js/rcnradio_sharect_init.js?v=1.2"></script><script src="/modules/custom/rcnradio_social_share/js/social_share.js?rbothc"></script><script src="/modules/custom/rcnradiocross_live_blog/js/live-blog.js?rbothc"></script><script src="/modules/custom/sueno_americano/assets/js/utils.js?v=1.x"></script><script src="/themes/contrib/bootstrap_barrio/js/global.js?v=8.9.1"></script><script src="/themes/contrib/bootstrap_barrio/js/affix.js?v=8.9.1"></script><script src="/themes/custom/la-b-sica_theme/dist/js/bootstrap.min.js?rbothc"></script><script src="/themes/custom/la-b-sica_theme/dist/js/scripts.js?rbothc"></script><script src="https://use.fontawesome.com/a53c71a5c3.js"></script><script src="/modules/contrib/eu_cookie_compliance/js/eu_cookie_compliance.js?v=1"></script><script src="/core/assets/vendor/matchMedia/matchMedia.min.js?v=0.2.0"></script><script src="/modules/custom/rcn_ads_dfp/modules/ads_header_bidding/js/header-bidding-library.js?rbothc"></script><script src="//www.googletagservices.com/tag/js/gpt.js"></script><script src="/libraries/whenInViewport/whenInViewport.min.js?v=1.2"></script><script src="/modules/custom/rcn_ads_dfp/js/ads-library.js?v=1.1"></script><script src="/modules/custom/rcnradiocross_custom_form/js/post.js?rbothc"></script></body></html>