<!DOCTYPE html><html lang="es" dir="ltr" xmlns:article="http://ogp.me/ns/article#" xmlns:book="http://ogp.me/ns/book#" xmlns:product="http://ogp.me/ns/product#" xmlns:profile="http://ogp.me/ns/profile#" xmlns:video="http://ogp.me/ns/video#" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# schema: http://schema.org/ sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# "><head><meta charset="utf-8" /><style>.js img.lazyload:not([src]) { visibility: hidden; }.js img.lazyloaded[data-sizes=auto] { display: block; width: 100%; }</style><meta name="title" content="Corte Constitucional: hay 45 candidatos para reemplazar a Alberto Roja | RCN Radio" /><meta name="geo.placename" content="Colombia" /><meta name="geo.region" content="CO" /><meta name="twitter:card" content="summary_large_image" /><link rel="canonical" href="https://www.rcnradio.com/politica/hay-45-candidatos-inscritos-para-reemplazar-alberto-rojas-rios-en-la-corte-constitucional" /><meta name="robots" content="index" /><meta property="og:site_name" content="RCN Radio" /><meta property="fb:app_id" content="177007609575292" /><meta name="twitter:description" content="El magistrado termina su periodo en la corporación el 22 de febrero." /><meta name="description" content="El magistrado termina su periodo en la corporación el 22 de febrero." /><meta property="og:type" content="article" /><meta name="twitter:title" content="Hay 45 candidatos inscritos para reemplazar a Alberto Rojas Ríos en la Corte Constitucional" /><meta name="twitter:site" content="@rcnradio" /><meta name="news_keywords" content="Corte Constitucional, magistrado Alberto Rojas Ríos, Alberto Rojas Ríos" /><meta property="og:url" content="https://www.rcnradio.com/politica/hay-45-candidatos-inscritos-para-reemplazar-alberto-rojas-rios-en-la-corte-constitucional" /><meta name="keywords" content="Corte Constitucional, magistrado Alberto Rojas Ríos, Alberto Rojas Ríos" /><meta property="og:title" content="Hay 45 candidatos inscritos para reemplazar a Alberto Rojas Ríos en la Corte Constitucional" /><meta name="twitter:creator" content="@rcnradio" /><meta property="og:description" content="El magistrado termina su periodo en la corporación el 22 de febrero." /><meta name="twitter:image" content="https://files.rcnradio.com/public/2020-07/alberto_rojas_3_0_4_0.jpg?89_Dgu3ecx2ApugnEEvhfNb2CQRwLEFl" /><meta property="og:image" content="https://files.rcnradio.com/public/2020-07/alberto_rojas_3_0_4_0.jpg?89_Dgu3ecx2ApugnEEvhfNb2CQRwLEFl" /><meta property="og:image:secure_url" content="https://files.rcnradio.com/public/2020-07/alberto_rojas_3_0_4_0.jpg?89_Dgu3ecx2ApugnEEvhfNb2CQRwLEFl" /><meta property="og:image:width" content="834" /><meta property="og:image:height" content="552" /><meta property="og:updated_time" content="2021-09-02T16:30:48-0500" /><meta property="og:locale" content="es_ES" /><meta property="article:publisher" content="https://www.facebook.com/rcnradio" /><meta property="article:tag" content="Corte Constitucional, magistrado Alberto Rojas Ríos, Alberto Rojas Ríos" /><meta property="article:published_time" content="2021-09-02T16:30:48-0500" /><meta property="article:modified_time" content="2021-09-02T16:30:48-0500" /><meta name="Generator" content="Drupal 8 (https://www.drupal.org)" /><meta name="MobileOptimized" content="width" /><meta name="HandheldFriendly" content="true" /><meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" /><script>function euCookieComplianceLoadScripts() {}</script><style>div#sliding-popup, div#sliding-popup .eu-cookie-withdraw-banner, .eu-cookie-withdraw-tab {background: #0779bf} div#sliding-popup.eu-cookie-withdraw-wrapper { background: transparent; } #sliding-popup h1, #sliding-popup h2, #sliding-popup h3, #sliding-popup p, .eu-cookie-compliance-more-button, .eu-cookie-compliance-secondary-button, .eu-cookie-withdraw-tab { color: #ffffff;} .eu-cookie-withdraw-tab { border-color: #ffffff;}</style><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.rcnradio.com/politica/hay-45-candidatos-inscritos-para-reemplazar-alberto-rojas-rios-en-la-corte-constitucional"},"headline":"Hay 45 candidatos inscritos para reemplazar a Alberto Rojas Ríos en la Corte Constitucional ","image":[{"@type":"ImageObject","width":834,"height":569,"url":"https://files.rcnradio.com/public/styles/image_834x569/public/2020-07/alberto_rojas_3_0_4_0.jpg?vilnUVAPssyz.mogdVOeM5JUqjEtrFeu&amp;itok=ScPE7zQK"}],"datePublished":"2021-09-02T16:30:48-05:00","dateModified":"2021-09-02T16:30:48-05:00","articleBody":"&lt;p&gt;El 22 de febrero termina el periodo constitucional del magistrado Alberto Rojas R&iacute;os,&lt;strong&gt; pero desde ya el Consejo de Estado inici&oacute; los tr&aacute;mites para escoger su reemplazo.&lt;/strong&gt;&lt;/p&gt;\r\n\r\n&lt;p&gt;Ese Alto Tribunal Administrativo debe conformar una terna que enviar&aacute; al Congreso en donde se elegir&aacute; a la persona que lo sustituir&aacute; en la Corte Constitucional.&lt;/p&gt;\r\n\r\n&lt;p&gt;En medio de ese proceso de candidaturas, ya se inscribieron&lt;strong&gt; 45 juristas entre los que se encuentra el abogado y analista H&eacute;ctor Riveros&lt;/strong&gt;; Luis Manuel&amp;nbsp;Lasso Lozano, actual magistrado del Tribunal Administrativo de Cundinamarca; y el exmagistrado Jos&eacute; Antonio Cepeda Amar&iacute;s.&lt;/p&gt;\r\n\r\n&lt;p&gt;En la larga lista tambi&eacute;n est&aacute; Luis Gilberto Orteg&oacute;n, presidente del Tribunal Administrativo de Cundinamarca y quien podr&iacute;a ser uno de los favoritos para integrar la terna del Consejo de Estado.&lt;/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;Lea tambi&eacute;n&lt;/strong&gt;&amp;nbsp;&lt;a href=&quot;https://www.rcnradio.com/judicial/corte-inicia-deliberacion-sobre-una-demanda-contra-cadena-perpetua-violadores-de-menores&quot; hreflang=&quot;es&quot;&gt;Corte inicia deliberaci&oacute;n sobre una demanda contra cadena perpetua a violadores de menores&lt;/a&gt;&lt;/p&gt;\r\n\r\n&lt;p&gt;As&iacute; mismo se lee el nombre de los abogados Jaime Alberto Cata&ntilde;o, Gustavo Adolfo Guerrero, Guillermo Pardo Pi&ntilde;eros y V&iacute;ctor Alfonso Estupi&ntilde;&aacute;n.&lt;/p&gt;\r\n\r\n&lt;p&gt;Llama la atenci&oacute;n que de esa larga lista de 45 candidatos a magistrado,&amp;nbsp; solamente est&eacute;n inscritas cinco mujeres.&amp;nbsp;&lt;/p&gt;\r\n\r\n&lt;p&gt;Se trata de Natalia &Aacute;ngel Cabo, Directora del &aacute;rea de Derecho P&uacute;blico-Constitucional de la Universidad de los Andes; Eulalia Chac&oacute;n Fl&oacute;rez quien se desempe&ntilde;&oacute; como personera.&lt;/p&gt;\r\n\r\n&lt;p&gt;Tambi&eacute;n est&aacute; la abogada constitucionalista, Claudia Dangond Gibsone; la especialista en Derecho Tributario, Roc&iacute;o del Pilar Pe&ntilde;a Huertas y la abogada Mar&iacute;a Alejandra Salazar Rojas.&lt;/p&gt;\r\n\r\n&lt;p&gt;&lt;strong&gt;Lea tambi&eacute;n&lt;/strong&gt; &lt;a href=&quot;https://www.rcnradio.com/judicial/narcotraficante-intento-evadir-la-extradicion-alegando-arraigo-en-tres-comunidades&quot; hreflang=&quot;es&quot;&gt;Narcotraficante intent&oacute; evadir la extradici&oacute;n alegando arraigo en tres comunidades ind&iacute;genas del Cauca&lt;/a&gt;&lt;/p&gt;\r\n\r\n&lt;p&gt;El magistrado Rojas se va de la Corte, despu&eacute;s de que la Sala de Consulta y Servicio Civil del Consejo de Estado&amp;nbsp;determinara que a su periodo se le deb&iacute;a sumar el tiempo que permaneci&oacute; fuera de su cargo en cumplimiento de un fallo que declar&oacute; la nulidad de su elecci&oacute;n.&lt;/p&gt;\r\n\r\n&lt;p&gt;La sala respondi&oacute; as&iacute; a una consulta formulada por &lt;strong&gt;el Ministerio de Justicia y del Derecho que buscaba establecer la manera como se deb&iacute;a contabilizar el periodo para el cual fue elegido el magistrado&lt;/strong&gt;, a la luz de la sentencia de tutela que dej&oacute; sin efectos el fallo que anul&oacute; su elecci&oacute;n y orden&oacute; reintegrarlo.&lt;/p&gt;\r\n\r\n&lt;p&gt;El Gobierno pregunt&oacute; a esa Corte si, con base en esta sentencia, pod&iacute;a darse por terminado el periodo de Rojas el 2 de mayo del 2021.&lt;/p&gt;\r\n","author":{"@type":"Person","name":"Johana  Rodríguez"},"publisher":{"@type":"Organization","name":"RCN Radio","logo":{"@type":"ImageObject","url":"https://www.rcnradio.com/ima_rcnradio.jpg"}},"description":"Hay 45 candidatos inscritos para reemplazar a Alberto Rojas Ríos en la Corte Constitucional ","url":"https://www.rcnradio.com/politica/hay-45-candidatos-inscritos-para-reemplazar-alberto-rojas-rios-en-la-corte-constitucional"}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.rcnradio.com/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.rcnradio.com/politica","name":"Política"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.rcnradio.com/politica/hay-45-candidatos-inscritos-para-reemplazar-alberto-rojas-rios-en-la-corte-constitucional","name":"Hay 45 candidatos inscritos para reemplazar a Alberto Rojas Ríos en la Corte Constitucional "}}]}</script><meta http-equiv="x-ua-compatible" content="ie=edge" /><meta name="format-detection" content="telephone=no" /><link rel="shortcut icon" href="https://files.rcnradio.com/favicon.ico" type="image/vnd.microsoft.icon" /><link rel="revision" href="https://www.rcnradio.com/politica/hay-45-candidatos-inscritos-para-reemplazar-alberto-rojas-rios-en-la-corte-constitucional" /><link rel="amphtml" href="https://www.rcnradio.com/politica/hay-45-candidatos-inscritos-para-reemplazar-alberto-rojas-rios-en-la-corte-constitucional?amp" /><title>Corte Constitucional: hay 45 candidatos para reemplazar a Alberto Roja | RCN Radio</title><link rel="stylesheet" media="all" href="/core/modules/system/css/components/ajax-progress.module.css?qyu6y0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/align.module.css?qyu6y0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/autocomplete-loading.module.css?qyu6y0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/fieldgroup.module.css?qyu6y0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/container-inline.module.css?qyu6y0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/clearfix.module.css?qyu6y0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/details.module.css?qyu6y0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/hidden.module.css?qyu6y0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/item-list.module.css?qyu6y0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/js.module.css?qyu6y0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/nowrap.module.css?qyu6y0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/position-container.module.css?qyu6y0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/progress.module.css?qyu6y0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/reset-appearance.module.css?qyu6y0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/resize.module.css?qyu6y0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/sticky-header.module.css?qyu6y0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-counter.css?qyu6y0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-report-counters.css?qyu6y0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/system-status-report-general-info.css?qyu6y0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/tabledrag.module.css?qyu6y0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/tablesort.module.css?qyu6y0" /><link rel="stylesheet" media="all" href="/core/modules/system/css/components/tree-child.module.css?qyu6y0" /><link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/core.css?qyu6y0" /><link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/tabs.css?qyu6y0" /><link rel="stylesheet" media="all" href="/modules/custom/rcnradiocross_covid19/css/rcnradiocross-covid19.css?qyu6y0" /><link rel="stylesheet" media="all" href="/modules/custom/rcnradiocross_covid19/css/rcnradiocross-covid19-vaccines.css?qyu6y0" /><link rel="stylesheet" media="all" href="/modules/contrib/eu_cookie_compliance/css/eu_cookie_compliance.css?qyu6y0" /><link rel="stylesheet" media="all" href="/libraries/angular-services/dist/angular-services/styles.css?qyu6y0" /><link rel="stylesheet" media="all" href="/modules/contrib/lazy/css/lazysizes.css?qyu6y0" /><link rel="stylesheet" media="all" href="/core/assets/vendor/jquery.ui/themes/base/theme.css?qyu6y0" /><link rel="stylesheet" media="all" href="/libraries/video-js/video-js.min.css?qyu6y0" /><link rel="stylesheet" media="all" href="/libraries/video-js/plugins/videojs.ads.css?qyu6y0" /><link rel="stylesheet" media="all" href="/libraries/video-js/plugins/videojs.ima.css?qyu6y0" /><link rel="stylesheet" media="all" href="/modules/custom/rcnradiocross_player/assets/build/css/style.css?qyu6y0" /><link rel="stylesheet" media="all" href="/libraries/bxslider-4/dist/jquery.bxslider.min.css?qyu6y0" /><link rel="stylesheet" media="all" href="/modules/custom/rcnradio_gallery/css/gallery-custom.css?qyu6y0" /><link rel="stylesheet" media="all" href="https://secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css" /><link rel="stylesheet" media="all" href="/modules/custom/sueno_americano/assets/css/styles.css?qyu6y0" /><link rel="stylesheet" media="all" href="/core/modules/layout_discovery/layouts/onecol/onecol.css?qyu6y0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/user.css?qyu6y0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/progress.css?qyu6y0" /><link rel="stylesheet" media="all" href="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.css" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/affix.css?qyu6y0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/alerts.css?qyu6y0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/book.css?qyu6y0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/comments.css?qyu6y0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/contextual.css?qyu6y0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/feed-icon.css?qyu6y0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/field.css?qyu6y0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/header.css?qyu6y0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/help.css?qyu6y0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/icons.css?qyu6y0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/image-button.css?qyu6y0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/item-list.css?qyu6y0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/list-group.css?qyu6y0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/node-preview.css?qyu6y0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/page.css?qyu6y0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/search-form.css?qyu6y0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/shortcut.css?qyu6y0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/sidebar.css?qyu6y0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/site-footer.css?qyu6y0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/skip-link.css?qyu6y0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/table.css?qyu6y0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tabledrag.css?qyu6y0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tableselect.css?qyu6y0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tablesort-indicator.css?qyu6y0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/ui.widget.css?qyu6y0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/tabs.css?qyu6y0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/vertical-tabs.css?qyu6y0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/views.css?qyu6y0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/ui-dialog.css?qyu6y0" /><link rel="stylesheet" media="all" href="/themes/custom/la-b-sica_theme/dist/css/styles.css?qyu6y0" /><link rel="stylesheet" media="all" href="/themes/contrib/bootstrap_barrio/css/components/form.css?qyu6y0" /><link rel="stylesheet" media="print" href="/themes/contrib/bootstrap_barrio/css/print.css?qyu6y0" /> <!--[if lte IE 8]><script src="/core/assets/vendor/html5shiv/html5shiv.min.js?v=3.7.3"></script><![endif]--><script src="/core/assets/vendor/jquery/jquery.min.js?v=3.5.1"></script><script src="/libraries/jquery-pjax/jquery.pjax.js?v=8.9.1" defer></script><script src="/modules/custom/rcnradiocross_jquery_pjax/js/extend-jquery-pjax.js?qyu6y0" defer></script><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/manifest.json"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#0071ba"><meta name="theme-color" content="#0071ba"><meta name="msvalidate.01" content="29F6C282A35D1A4515FF78897BDAA1C7" /> <script>
(function(w, d, s, l, i) {
w[l] = w[l] || [];
w[l].push({
'gtm.start': new Date().getTime(),
event: 'gtm.js'
});
var f = d.getElementsByTagName(s)[0],
j = d.createElement(s),
dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src =
'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore(j, f);
})(window, document, 'script', 'dataLayer', 'GTM-T874ZLH');
</script> <script src="//i.e-planning.net/layers/hbdfp2.min.js" id="hbepl" data-isv="us.img.e-planning.net" data-sv="ads.us.e-planning.net" data-ci="2a4fe"></script><script type="text/javascript"> window._seedtagq = window._seedtagq || []; window._seedtagq.push(['_setId', '3413-2551-01']);
(function () { var st = document.createElement('script'); st.type = 'text/javascript'; st.async = true; st.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random(); var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s); })(); </script> <script>
var _comscore = _comscore || [];
_comscore.push({
c1: "2",
c2: "14444496"
});
(function() {
var s = document.createElement("script"),
el = document.getElementsByTagName("script")[0];
s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script></head><body class="page-node-section-section layout-no-sidebars page-node-153899 section-politica section-hay-45-candidatos-inscritos-para-reemplazar-alberto-rojas-rios-en-la-corte-constitucional path-node node--type-article"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T874ZLH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
(function(d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter50133850 = new Ya.Metrika2({
id: 50133850,
clickmap: true,
trackLinks: true,
accurateTrackBounce: true,
webvisor: true
});
} catch (e) {}
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function() {
n.parentNode.insertBefore(s, n);
};
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/tag.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else {
f();
}
})(document, window, "yandex_metrika_callbacks2");
</script><noscript><div> <img src="https://mc.yandex.ru/watch/50133850" style="position:absolute; left:-9999px;" alt="" /></div> </noscript><div class="page-overlay page-animate-opacity" style="cursor:pointer" id="pageOverlay"><div class="lds-ripple"></div><p>Cargando contenido</p></div> <a href="#main-content" class="visually-hidden focusable skip-link"> Pasar al contenido principal </a><div id="firstPlayer" class="col-player"><div class="ds-player-content clearfix"> <span id="btnSidebarPlayer" class="btn-sidebar-player"><div class="ds-player-text"><h6> <span class="hidden-320">Ahora en vivo</span></h6><p class='image_videoPlayer' title=""></p></div> <i id="idAngleDown" class="fa fa-angle-down" aria-hidden="true"></i> </span> <button class="ds-player-button"> <span class="fa fa-play" aria-hidden="true"></span> </button></div><div class="animated streamingAdsHide streamingAds zoomOut"> <video id="videoPlayer" class="video-js vjs-default-skin" preload="auto" poster="/modules/custom/rcnradiocross_player/images/ima_rcnradio.jpg" controls playsinline> </video></div><div id="audioSidenav" class="sidenav"><div class="side-content"><div class="title-sidebar"> <span><h4>Ahora en vivo</h4> </span> <a href="javascript:void(0)" class="closebtn" onclick="closeNav()"> <span class="icon-player-close-main"></span> </a></div><div class="text-dropdown"><p>Seleccione la señal de su ciudad</p></div><div class="dropdown"><div id="actualStation" class="select-station" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="fa fa-angle-down" aria-hidden="true"></i></div><ul id="audioStations" class="dropdown-menu" aria-labelledby="actualStation"></ul></div><div class="parrillaContainer"><div id="audioParrilla" class="audio-content"> <button class="ds-player-button inSideRight testClass"> <span class="icon-player-player"></span> </button></div> <a href="/programas" id="linkProgramming" class="button-schedule">Ver programación</a></div><div class="listen-rcn-mundo"> <a href="http://www.rcnmundo.com/rcnradio" target="_blank" class="linkRCNmundo">Escuche todas nuestras emisoras en RCN Mundo <span class="icon-player-external-link"></span> </a></div></div></div></div><div id="page-wrapper"><div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas><div id="page"> <header id="header" class="header" role="banner" aria-label="Cabecera de sitio"> <nav class="navbar navbar-expand-lg" id="navbar-main"><div id="block-headerblock" class="block block-rcnradio-blocks block-rcnradio-blocks-header-block"><div class="content"> <section class="header-wrapper"> <article id="headContent" class="container"><div class="btn-menu"> <button id="nav-btn" class="btn-sidebar"><div class="nav-button d-lg-none"> <span class="hamburger-inner"> </span></div><div class="desktop-button d-none d-lg-block"> <span class="mas"> <i class="fa fa-bars" aria-hidden="true"></i><p class="btn-text">Más</p> </span> <span class="buscar"> <i class="fa fa-search" aria-hidden="true"></i><p class="btn-text">Buscar</p> </span></div> </button></div><div class="brand"> <a href="/"><img src="https://files.rcnradio.com/rcnradio-header_1_0_0.svg"></a></div><div class="player-wrapper"></div><div class="region-wrapper"><div class="region-date d-none d-lg-block"> Última Actualización: <b>02 Sep 2021 - 09:23 pm</b></div><div id="cs-select" class="custom-select"><form class="views-exposed-form" data-drupal-selector="views-exposed-form-home-page-block-1" action="/politica/hay-45-candidatos-inscritos-para-reemplazar-alberto-rojas-rios-en-la-corte-constitucional" method="get" id="views-exposed-form-home-page-block-1" accept-charset="UTF-8"><div class="form-row"><fieldset class="js-form-item js-form-type-select form-type-select js-form-item-edicion form-item-edicion form-group"> <label for="edit-edicion">Title</label> <select data-drupal-selector="edit-edicion" id="edit-edicion" name="edicion" class="form-select form-control"><option value="All">- Cualquiera -</option><option value="1" selected="selected">Central</option><option value="2">Antioquia</option><option value="3">Llanos</option><option value="4">Caribe</option><option value="5">Pacifico</option><option value="6">Santanderes</option><option value="7">Eje Cafetero</option><option value="8">Sur</option></select></fieldset><div data-drupal-selector="edit-actions" class="form-actions js-form-wrapper form-group" id="edit-actions"><input data-drupal-selector="edit-submit-home-page" type="submit" id="edit-submit-home-page" value="Apply" class="button js-form-submit form-submit btn btn-primary form-control" /></div></div></form></div></div> <nav class="main-navigation"><ul><li class="item-inicio"> <a href="/">Inicio</a></li><li class="item-colombia"> <a href="/colombia">Colombia</a></li><li class="item-bogota"> <a href="/bogota">Bogotá</a></li><li class="item-deportes"> <a href="/deportes">Deportes</a></li><li class="active item-politica"> <a href="/politica">Política</a></li><li class="item-tecnologia"> <a href="/tecnologia">Tecnología</a></li><li class="item-entretenimiento"> <a href="/entretenimiento">Entretenimiento</a></li></ul> </nav> </article></section><section id="menuWrapper" class="menu-wrapper"> <article class="container"><div class="side-menu-container"><div class="search"><form action="/search/node" method="get" accept-charset="UTF-8" data-drupal-form-fields="edit-keys"><div class="form-group"> <input type="text" placeholder="Buscar en RCN Radio" class="form-control" name="keys" minlength="5" required> <button class="btn btn-default" type="submit"> <i class="fa fa-search" aria-hidden="true"></i> </button></div></form></div><div class="region-menu-wrapper"><h4>Edición</h4><ul><li class="item-antioquia"> <a href="/colombia/antioquia">Antioquia</a></li><li class="item-sur"> <a href="/colombia/sur-del-pais">Sur</a></li><li class="item-caribe"> <a href="/colombia/caribe">Caribe</a></li><li class="item-eje-cafetero"> <a href="/colombia/eje-cafetero">Eje Cafetero</a></li><li class="item-llanos"> <a href="/colombia/llanos">Llanos</a></li><li class="item-pacifico"> <a href="/colombia/pacifico">Pacífico</a></li><li class="item-region-central"> <a href="/colombia/region-central">Región Central</a></li><li class="item-santanderes"> <a href="/colombia/santanderes">Santanderes</a></li></ul></div><div class="main-menu"><ul id="cm-accordion" class="mmenu-content"><li class="main-item"> <a href="/"> Inicio </a></li><li class="main-item"> <a href="/colombia" class="sc-item"> Colombia </a> <a class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </a><ul class="child-wrapper submenu"><li class="child-item"> <a href="/colombia/antioquia">Antioquia</a></li><li class="child-item"> <a href="/colombia/sur-del-pais">Sur</a></li><li class="child-item"> <a href="/colombia/caribe">Caribe</a></li><li class="child-item"> <a href="/colombia/eje-cafetero">Eje Cafetero</a></li><li class="child-item"> <a href="/colombia/llanos">Llanos</a></li><li class="child-item"> <a href="/colombia/pacifico">Pacífico</a></li><li class="child-item"> <a href="/colombia/region-central">Región Central</a></li><li class="child-item"> <a href="/colombia/santanderes">Santanderes</a></li></ul></li><li class="main-item"> <a href="/etiquetas/coronavirus-en-colombia"> Coronavirus </a></li><li class="main-item"> <a href="/bogota"> Bogotá </a></li><li class="main-item"> <a href="/deportes" class="sc-item"> Deportes </a> <a class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </a><ul class="child-wrapper submenu"><li class="child-item"> <a href="/deportes/copa-america">Copa América</a></li><li class="child-item"> <a href="/deportes/mundial-rusia-2018">Mundial Rusia 2018</a></li><li class="child-item"> <a href="/deportes/tenis">Tenis</a></li><li class="child-item"> <a href="/deportes/futbol-internacional">Fútbol internacional</a></li><li class="child-item"> <a href="/deportes/futbol-colombiano">Fútbol colombiano</a></li><li class="child-item"> <a href="/deportes/ciclismo">Ciclismo</a></li></ul></li><li class="main-item"> <a href="/politica"> Política </a></li><li class="main-item"> <a href="/tecnologia"> Tecnología </a></li><li class="main-item"> <a href="/entretenimiento" class="sc-item"> Entretenimiento </a> <a class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </a><ul class="child-wrapper submenu"><li class="child-item"> <a href="/cine">Cine</a></li><li class="child-item"> <a href="/cultura">Cultura</a></li></ul></li><li class="main-item"> <a href="/estilo-de-vida" class="sc-item"> Estilo de vida </a> <a class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </a><ul class="child-wrapper submenu"><li class="child-item"> <a href="/medio-ambiente">Medio ambiente</a></li><li class="child-item"> <a href="/educacion">Educación</a></li></ul></li><li class="main-item"> <a href="/programas"> Programas </a></li><li class="main-item"> <a href="/judicial"> Judicial </a></li><li class="main-item"> <a href="/internacional"> Internacional </a></li><li class="main-item"> <a href="/economia"> Economía </a></li><li class="main-item"> <a href="/opinion"> Opinión </a></li><li class="main-item"> <a href="/recomendado-del-editor"> Recomendado del editor </a></li><li class="main-item"> <a href="/salud" class="sc-item"> Salud </a> <a class="open-child d-lg-none"> <i class="fa fa-plus" aria-hidden="true"></i> </a><ul class="child-wrapper submenu"><li class="child-item"> <a href="/salud/hablemos-de-salud">Hablemos de Salud</a></li><li class="child-item"> <a href="/salud/bienestar-en-buenas-dosis">Bienestar en buenas dosis</a></li></ul></li><li class="main-item"> <a href="/clics"> Clics </a></li><li class="main-item"> <a href="/especiales"> Especiales </a></li></ul></div><div class="social-network-wrapper"><h5>Síganos</h5><dl class="sn-content"><dt> <a href="https://www.facebook.com/rcnradio" target="_blank"> <i class="fa fa-facebook" aria-hidden="true"></i> </a></dt><dt> <a href="https://twitter.com/rcnradio" target="_blank"> <i class="fa fa-twitter" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.youtube.com/channel/UCnj2A_LNDcHHQCB38y1Btwg" target="_blank"> <i class="fa fa-youtube" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.instagram.com/rcnradiocolombia/" target="_blank"> <i class="fa fa-instagram" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.linkedin.com/" target="_blank"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a></dt><dt> <a href="https://www.rcnradio.com/rss.xml" target="_blank"> <i class="fa fa-rss" aria-hidden="true"></i> </a></dt></dl></div></div> </article></section></div></div> </nav> </header><div class="highlighted"> <aside class="container section clearfix" role="complementary"><div id="block-breadcrumbblock" class="block block-rcnradio-blocks block-bread-crumb-block"><div class="content"> <section class="breadcrumb-wrapper"> <article class="breadcrumb-container container"><ul class="breadcrumb-content"><li > <a href="/"><span class="fa fa-home"></span></a></li><li > <i class="fa fa-angle-right" aria-hidden="true"></i> <a href="/politica">Política</a></li></ul> </article></section></div></div> </aside></div><div id="main-wrapper" class="layout-main-wrapper clearfix"><div id="main" class="container"><div class="row row-offcanvas row-offcanvas-left clearfix"> <main class="main-content col order-last scroll-articles-wrapper" id="content" role="main"> <a id="main-content" tabindex="-1"></a> <section class="node-scroll-container region region-content"><div data-drupal-messages-fallback class="hidden"></div><div class="ads-top"></div><div class="ads-dyn"></div><article class="bg-ads-grid"><div class="grid-container"><div class="item1"><div class="box-title-section-date"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h1> Hay 45 candidatos inscritos para reemplazar a Alberto Rojas Ríos en la Corte Constitucional</h1></div><div class="field field--name-dynamic-token-fieldnode-ds-summary field--type-ds field--label-hidden field__item"><p>El magistrado termina su periodo en la corporación el 22 de febrero.</p></div><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/politica" hreflang="es">Política</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item"><time datetime="2021-09-02T21:30:48Z" class="datetime">02 Sep 2021 - 04:30 pm</time></div></div></div></div><div class="item2"><div class="field field--name-node-author field--type-ds field--label-hidden field__item">jrodriguezf</div><div class="field field--name-field-autor-view field--type-entity-reference field--label-above"><div class="field__label">Autor</div><div class="field__item"><a href="/user/3717" hreflang="es">jrodriguezf</a></div></div><div class="field field--name-ds-social-share-button field--type-ds field--label-hidden field__item"><aside class="mol-social-share-button mol-social-share-button-default"><div class="mol-social-share-button-box"><div class="ssbt-label ssbt-default"> <span>Compartir</span></div><div class="ssbt-btns"> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="facebook" data-count="false" data-url="https://www.rcnradio.com/politica/hay-45-candidatos-inscritos-para-reemplazar-alberto-rojas-rios-en-la-corte-constitucional" data-id="153899"> <span class="fa fa-facebook"></span> </a> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="twitter" data-txt="Hay 45 candidatos inscritos para reemplazar a Alberto Rojas Ríos en la Corte Constitucional " data-via="rcnradio" data-count="false" data-url="https://www.rcnradio.com/politica/hay-45-candidatos-inscritos-para-reemplazar-alberto-rojas-rios-en-la-corte-constitucional"> <span class="fa fa-twitter"></span> </a> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="whatsapp" data-txt="Hay 45 candidatos inscritos para reemplazar a Alberto Rojas Ríos en la Corte Constitucional " data-count="false" data-url="https://www.rcnradio.com/politica/hay-45-candidatos-inscritos-para-reemplazar-alberto-rojas-rios-en-la-corte-constitucional"> <span class="fa fa-whatsapp"></span> </a> <a href="javascript:;" class="ssbt-btn not-pjax" data-type="linkedin" data-txt="Hay 45 candidatos inscritos para reemplazar a Alberto Rojas Ríos en la Corte Constitucional " data-count="false" data-url="https://www.rcnradio.com/politica/hay-45-candidatos-inscritos-para-reemplazar-alberto-rojas-rios-en-la-corte-constitucional"> <span class="fa fa-linkedin"></span> </a></div></div></aside></div><div class="field field--name-ds-author field--type-ds field--label-hidden field__item"><div class="contrib_twiter" class="layout layout--onecol" ><div ><div class="autor"> <a href=/autores/johana-rodriguez-3717><div class="field field--name-user-picture field--type-image field--label-hidden field--item"> <img src=https://files.rcnradio.com/public/styles/dm_img_100x100/public/pictures/2018-06/johana_rodriguez.png?ch.hCK6iY5KP6UXXUVv0BAx3w83yvfly&amp;itok=5xT6yPbw alt="" class="img-responsive"></div> </a><div class="twiter"> <a href=/autores/johana-rodriguez-3717 class="name-author"> Johana Rodríguez </a> <a href="https://twitter.com/@joharodri4" target="_blank"> <i class="fa fa-twitter" aria-hidden="true"></i> @joharodri4 </a></div></div></div></div></div></div><div class="item3"><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="caption-img-foot"> <article><div><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/webp" data-srcset="https://files.rcnradio.com/public/styles/d_img_850x580/public/2020-07/alberto_rojas_3_0_4_0.jpg.webp?MGzDZShAvpJ06z6eK5Vphg3VR6SePtQM&amp;itok=kcuRBUZH 1x"/> <source media="(min-width: 0px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/m_img_680x464/public/2020-07/alberto_rojas_3_0_4_0.jpg?rFKSwzdPzV2FN53hDVnBq0o.wmdWMvak&amp;itok=wT0k0JdM 1x"/> <img alt="magistrado Alberto Rojas Ríos - Corte Constitucional " loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/public/styles/m_img_680x464/public/2020-07/alberto_rojas_3_0_4_0.jpg?rFKSwzdPzV2FN53hDVnBq0o.wmdWMvak&amp;itok=wT0k0JdM" typeof="foaf:Image" /> </picture></div></div> <span class="information"></span><div class="description-img"><div class="fleft">Confirmó que no estará presente en la jornada</div><div class="fright"><b>Archivo RCN Radio </b></div></div> </article></div></div></div><div class="item4"><div property="schema:text" class="clearfix text-formatted field field--name-body field--type-text-with-summary field--label-hidden field__item"><p>El 22 de febrero termina el periodo constitucional del magistrado Alberto Rojas Ríos,<strong> pero desde ya el Consejo de Estado inició los trámites para escoger su reemplazo.</strong></p><p>Ese Alto Tribunal Administrativo debe conformar una terna que enviará al Congreso en donde se elegirá a la persona que lo sustituirá en la Corte Constitucional.</p><p>En medio de ese proceso de candidaturas, ya se inscribieron<strong> 45 juristas entre los que se encuentra el abogado y analista Héctor Riveros</strong>; Luis Manuel Lasso Lozano, actual magistrado del Tribunal Administrativo de Cundinamarca; y el exmagistrado José Antonio Cepeda Amarís.</p><p>En la larga lista también está Luis Gilberto Ortegón, presidente del Tribunal Administrativo de Cundinamarca y quien podría ser uno de los favoritos para integrar la terna del Consejo de Estado.</p><p><strong>Lea también</strong> <a href="https://www.rcnradio.com/judicial/corte-inicia-deliberacion-sobre-una-demanda-contra-cadena-perpetua-violadores-de-menores" hreflang="es">Corte inicia deliberación sobre una demanda contra cadena perpetua a violadores de menores</a></p><p>Así mismo se lee el nombre de los abogados Jaime Alberto Cataño, Gustavo Adolfo Guerrero, Guillermo Pardo Piñeros y Víctor Alfonso Estupiñán.</p><p>Llama la atención que de esa larga lista de 45 candidatos a magistrado,  solamente estén inscritas cinco mujeres. </p><p>Se trata de Natalia Ángel Cabo, Directora del área de Derecho Público-Constitucional de la Universidad de los Andes; Eulalia Chacón Flórez quien se desempeñó como personera.</p><p>También está la abogada constitucionalista, Claudia Dangond Gibsone; la especialista en Derecho Tributario, Rocío del Pilar Peña Huertas y la abogada María Alejandra Salazar Rojas.</p><p><strong>Lea también</strong> <a href="https://www.rcnradio.com/judicial/narcotraficante-intento-evadir-la-extradicion-alegando-arraigo-en-tres-comunidades" hreflang="es">Narcotraficante intentó evadir la extradición alegando arraigo en tres comunidades indígenas del Cauca</a></p><p>El magistrado Rojas se va de la Corte, después de que la Sala de Consulta y Servicio Civil del Consejo de Estado determinara que a su periodo se le debía sumar el tiempo que permaneció fuera de su cargo en cumplimiento de un fallo que declaró la nulidad de su elección.</p><p>La sala respondió así a una consulta formulada por <strong>el Ministerio de Justicia y del Derecho que buscaba establecer la manera como se debía contabilizar el periodo para el cual fue elegido el magistrado</strong>, a la luz de la sentencia de tutela que dejó sin efectos el fallo que anuló su elección y ordenó reintegrarlo.</p><p>El Gobierno preguntó a esa Corte si, con base en esta sentencia, podía darse por terminado el periodo de Rojas el 2 de mayo del 2021.</p></div><div class="field field--name-field-source field--type-string field--label-above"><div class="field__label">Fuente</div><div class="field__item"><p>Sistema Integrado de Información</p></div></div><div class="field field--name-call-action-google-news field--type-ds field--label-hidden field__item"> <a href="https://news.google.com/publications/CAAqBwgKMM7M_wow5bz5Ag?hl=es-419&amp;gl=CO&amp;ceid=CO%3Aes-419" target="_blank">Siga a RCN Radio en Google News</a></div><div class="field field--name-field-tags field--type-entity-reference field--label-above clearfix"><h3 class="field__label">Tags</h3><ul class='links field__items'><li><a href="/etiquetas/corte-constitucional" property="schema:about" hreflang="es">Corte Constitucional</a></li><li><a href="/etiquetas/magistrado-alberto-rojas-rios" property="schema:about" hreflang="es">magistrado Alberto Rojas Ríos</a></li><li><a href="/etiquetas/alberto-rojas-rios" property="schema:about" hreflang="es">Alberto Rojas Ríos</a></li></ul></div></div><div class="item5"><div class="ads-btn1"></div><div class="field field--name-ds-ga-news-top field--type-ds field--label-hidden field__item"><div class="or-most-read"><h2>Lo más visto</h2><div class="or-most-read-wrapper"><div data-history-node-id="153575" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/clics" hreflang="es">Clics</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1630432542</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/clics/liss-pereira-la-chevere-de-masterchef-celebrity-dejo-arrozudos-muchos-con-su-bikini" hreflang="es">Liss Pereira, la chévere de Masterchef Celebrity, dejó arrozudos a muchos con su bikini</a></h2></div></div></div></div><div data-history-node-id="153664" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/internacional" hreflang="es">Internacional</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1630499722</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/internacional/sujeto-se-salio-del-carro-para-escuchar-mensaje-de-su-amante-pero-tenia-el-bluetooth" hreflang="es">Sujeto se salió del carro para escuchar mensaje de su amante, pero tenía el bluetooth prendido</a></h2></div></div></div></div><div data-history-node-id="153758" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/clics" hreflang="es">Clics</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1630532791</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/clics/diva-jessurum-sin-miedo-en-vestido-de-bano" hreflang="es">Diva Jessurum... “sin miedo” en vestido de baño </a></h2></div></div></div></div><div data-history-node-id="153445" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-region field--type-entity-reference field--label-hidden field__item"><a href="/colombia" hreflang="es">Colombia</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1630352887</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/colombia/abre-convocatoria-de-empleo-en-multinacional-canadiense" hreflang="es">Abre convocatoria de empleo en multinacional canadiense</a></h2></div></div></div></div><div data-history-node-id="153713" class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="box-title-section-date"><div class="box-section-date"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/estilo-de-vida" hreflang="es">Estilo de vida</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1630515246</div></div><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/estilo-de-vida/familia-se-practico-un-test-de-adn-por-diversion-y-realizan-un-devastador" hreflang="es">Familia se practicó un test de ADN por diversión y realizan un devastador descubrimiento </a></h2></div></div></div></div></div></div></div><div class="ads-btn2"></div></div><div class="item6"><div class="field field--name-ds-related-articles field--type-ds field--label-hidden field__item"><h3>Le puede interesar</h3><div><div data-history-node-id="153933" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/judicial/corte-constitucional-tumbo-la-cadena-perpetua-para-violadores" class="field-group-link link-node" hreflang="es"><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/dm_img_190x129/public/2021-06/carcel_2_-_foto_afp_0.jpg?29MBMV_QENa8T_TMUn_SMNnoS_iu1YW1&amp;itok=AuG7tqtf 1x"/> <source media="(min-width: 0px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/m_img_100x100/public/2021-06/carcel_2_-_foto_afp_0.jpg?aQT2iVWPeuJ0S3k1cq.NKqLYSM20aqsh&amp;itok=5s-FNV3m 1x"/> <img alt="Repatriación" loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/public/2021-06/carcel_2_-_foto_afp_0.jpg?fZFciw.5RIrco682SEXSlUJSj1ugnwcD" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/judicial/corte-constitucional-tumbo-la-cadena-perpetua-para-violadores" hreflang="es">Corte Constitucional tumbó la cadena perpetua para violadores </a></h2></div><div class="section-date-bottom"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/judicial" hreflang="es">Judicial</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1630630245</div></div></div></div></div><div data-history-node-id="153900" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/politica/piden-la-corte-constitucional-no-privilegiar-los-derechos-de-los-violadores" class="field-group-link link-node" hreflang="es"><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/dm_img_190x129/public/2021-07/whatsapp_image_2021-07-06_at_1.40.57_pm_1_0.jpeg?OXLO5zqOhVAZymUMHsbK2Yy64pQLKiK8&amp;itok=S576x9kW 1x"/> <source media="(min-width: 0px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/m_img_100x100/public/2021-07/whatsapp_image_2021-07-06_at_1.40.57_pm_1_0.jpeg?1xdzZXdajbKfTef.O3In9OgXn0d4qTNB&amp;itok=8lgQtr1F 1x"/> <img alt="Sanción de la reglamentación de la cadena perpetua contra violadores de niñas y niños." loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/public/2021-07/whatsapp_image_2021-07-06_at_1.40.57_pm_1_0.jpeg?zHhSgAjRrFrs8QJxhVKHV.P0HjDpOl9l" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/politica/piden-la-corte-constitucional-no-privilegiar-los-derechos-de-los-violadores" hreflang="es">Piden a la Corte Constitucional no privilegiar los derechos de los violadores</a></h2></div><div class="section-date-bottom"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/politica" hreflang="es">Política</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1630618474</div></div></div></div></div><div data-history-node-id="153891" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/politica/corte-constitucional-advierte-sobre-consideraciones-laborales-para-soldados-con-vih" class="field-group-link link-node" hreflang="es"><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/dm_img_190x129/public/2020-03/whatsapp_image_2020-03-18_at_2.52.16_pm_38_0.jpeg?A5ZuGXmLEukQ2yKbRZXV7MasQpPGp_Wx&amp;itok=tnHIrFpF 1x"/> <source media="(min-width: 0px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/m_img_100x100/public/2020-03/whatsapp_image_2020-03-18_at_2.52.16_pm_38_0.jpeg?KUU3ZNGZT48de_twm1t3OXnS.IqhhK8r&amp;itok=0eGVoAch 1x"/> <img alt="Corte Constitucional en sesión virtual " loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/public/2020-03/whatsapp_image_2020-03-18_at_2.52.16_pm_38_0.jpeg?4wAi1NFyjTRKj5OkfcZ0YRLOfi2ZGA3W" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/politica/corte-constitucional-advierte-sobre-consideraciones-laborales-para-soldados-con-vih" hreflang="es">Corte Constitucional advierte sobre consideraciones laborales para soldados con VIH </a></h2></div><div class="section-date-bottom"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/politica" hreflang="es">Política</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1630616106</div></div></div></div></div><div data-history-node-id="153854" class="node node--type-article node--view-mode-related-articles-bottom ds-1col clearfix"><div class="wrapper-related-bottom"> <a href="/judicial/corte-inicia-deliberacion-sobre-una-demanda-contra-cadena-perpetua-violadores-de-menores" class="field-group-link link-node" hreflang="es"><div class="field field--name-field-image field--type-entity-reference field--label-hidden field__item"><div class="layout layout--onecol"><div class="layout__region layout__region--content"><div class="field field--name-field-image field--type-image field--label-hidden field__item"> <picture> <source media="(min-width: 1200px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/dm_img_190x129/public/2019-10/cadenap_0_19_0.jpg?mwuLVWNN1o6u7dCFSNuk485sSLHskBft&amp;itok=4H-fG6y0 1x"/> <source media="(min-width: 0px)" type="image/jpeg" data-srcset="https://files.rcnradio.com/public/styles/m_img_100x100/public/2019-10/cadenap_0_19_0.jpg?9yd8xHv1fWpD0nRvY7tZBAZjZXbIGeg0&amp;itok=LAP8qZm8 1x"/> <img alt="El presidente Duque hizo el anuncio en Santander." loading="lazy" class="lazyload" data-src="https://files.rcnradio.com/public/2019-10/cadenap_0_19_0.jpg?Q2VWPGLTD.XExD0NwE5BRmtx.2LXVEyQ" typeof="foaf:Image" /> </picture></div></div></div></div> </a><div class="wrapper-title-section"><div class="field field--name-node-title field--type-ds field--label-hidden field__item"><h2> <a href="/judicial/corte-inicia-deliberacion-sobre-una-demanda-contra-cadena-perpetua-violadores-de-menores" hreflang="es">Corte inicia deliberación sobre una demanda contra cadena perpetua a violadores de menores</a></h2></div><div class="section-date-bottom"><div class="field field--name-field-section field--type-entity-reference field--label-hidden field__item"><a href="/judicial" hreflang="es">Judicial</a></div><div class="field field--name-field-pub-date field--type-datetime field--label-hidden field__item">1630603823</div></div></div></div></div></div></div></div></div></article> </section> </main></div></div></div><div class="scroll-status"><div class="infinite-scroll-request"><h4>Encuentre más contenidos</h4> <svg class="arrows"> <path class="a2" d="M0 10 L20 29 L40 10"></path> <path class="a3" d="M0 20 L20 39 L40 20"></path> </svg></div><p class="infinite-scroll-last">Fin del contenido.</p></div> <footer class="site-footer"><div class="container"><div class="site-footer__bottom"> <section class="row region region-footer-fifth"><div id="block-blockadscss" class="block block-rcn-ads-dfp block-dynamic-ads-block"><div class="content"><div class="ads-dyn-rcnra"></div></div></div><div id="block-footerblock" class="block block-rcnradio-blocks block-rcnradio-blocks-footer-block"><div class="content"><div class="container basica-footer d-none d-sm-block"><div class="row basica-footer-menu"><div class="col-md-2 brand-wrapper"> <img src="https://files.rcnradio.com/rcnradio-header_1_1.svg" class="img-responsive logo-basica-ds"></div><div class="col-md-2 ds-items" id="menu-foot"><h3>SECCIONES</h3><ul><li> <a href="/" > Portada </a></li><li> <a href="/colombia" > Colombia </a></li><li> <a href="/bogota" > Bogotá </a></li><li> <a href="/politica" > Política </a></li><li> <a href="/judicial" > Judicial </a></li><li> <a href="/deportes" > Deportes </a></li><li> <a href="/economia" > Economía </a></li><li> <a href="/entretenimiento" > Entretenimiento </a></li><li> <a href="/tecnologia" > Tecnología </a></li><li> <a href="/internacional" > Internacional </a></li><li> <a href="/estilo-de-vida" > Estilo de vida </a></li></ul></div><div class="col-md-2 ds-items" id="menu-foot"><h3>RADIO</h3><ul><li> <a href="https://www.lafm.com.co/" target="_blank" class="not-pjax"> LA F.M </a></li><li> <a href="https://www.antena2.com/" target="_blank" class="not-pjax"> Antena 2 </a></li><li> <a href="https://www.lamega.com.co/" target="_blank" class="not-pjax"> La Mega </a></li><li> <a href="http://www.rcnmundo.com/" target="_blank" class="not-pjax"> RCN Mundo </a></li><li> <a href="https://www.radiouno.com.co/" target="_blank" class="not-pjax"> Radio 1 </a></li><li> <a href="http://www.elsol.com.co/" target="_blank" class="not-pjax"> El Sol </a></li><li> <a href="http://www.fantastica.com.co/" target="_blank" class="not-pjax"> Fantástica </a></li><li> <a href="https://alertabogota.com/" target="_blank" class="not-pjax"> Alerta Bogotá </a></li><li> <a href="https://www.alertacaribe.com/" target="_blank" class="not-pjax"> Alerta Caribe </a></li><li> <a href="https://www.alertapaisa.com/" target="_blank" class="not-pjax"> Alerta Paisa </a></li><li> <a href="https://www.alertatolima.com/" target="_blank" class="not-pjax"> Alerta Tolima </a></li><li> <a href="http://www.radiored.com.co/" target="_blank" class="not-pjax"> Radio Red </a></li><li> <a href="https://www.alertasantanderes.com/" target="_blank" class="not-pjax"> Alerta Santander </a></li></ul></div><div class="col-md-2 ds-items" id="menu-foot"><h3>TELEVISIÓN</h3><ul><li> <a href="https://www.canalrcn.com/" target="_blank" class="not-pjax"> Canal RCN </a></li><li> <a href="https://www.ntn24.com/" target="_blank" class="not-pjax"> NTN24 </a></li><li> <a href="https://www.canalnuestratele.com/" target="_blank" class="not-pjax"> Nuestra Tele </a></li><li> <a href="http://www.rcncomerciales.com/" target="_blank" class="not-pjax"> RCN Comerciales </a></li><li> <a href="http://www.canalrcn.com/telenovelas" target="_blank" class="not-pjax"> RCN Novelas </a></li></ul></div><div class="col-md-2 ds-items" id="menu-foot"><h3>OTROS</h3><ul><li> <a href="https://www.fides.org.co/" target="_blank" class="not-pjax"> Fides </a></li><li> <a href="https://www.larepublica.co/" target="_blank" class="not-pjax"> La República </a></li><li> <a href="http://especiales.rcn.com.co/ebooks/la-radio-de-colombia/#laradiodecolombia/portada" target="_blank" class="not-pjax"> RCN Radio 60 años </a></li><li> <a href="https://www.sostenibilidadrcn.com" target="_blank" class="not-pjax"> RCN Social </a></li></ul></div><div class="col-md-2 sn-desktop-block" id="share-foot"><h3>Síganos</h3><ul class="feed-redes"><li> <a href="https://www.facebook.com/rcnradio" target="_blank" class="not-pjax"> <i class="fa fa-facebook" aria-hidden="true"></i> </a></li><li> <a href="https://twitter.com/rcnradio" target="_blank" class="not-pjax"> <i class="fa fa-twitter" aria-hidden="true"></i> </a></li><li> <a href="https://www.youtube.com/channel/UCnj2A_LNDcHHQCB38y1Btwg" target="_blank" class="not-pjax"> <i class="fa fa-youtube" aria-hidden="true"></i> </a></li><li> <a href="https://www.instagram.com/rcnradiocolombia/" target="_blank" class="not-pjax"> <i class="fa fa-instagram" aria-hidden="true"></i> </a></li><li> <a href="https://www.linkedin.com/" target="_blank" class="not-pjax"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a></li><li> <a href="https://www.rcnradio.com/rss.xml" target="_blank" class="not-pjax"> <i class="fa fa-rss" aria-hidden="true"></i> </a></li></ul></div></div><div class="row basica-legal-footer-menu"><div class="col-md-4"><p>© 2020 RCN Radio. Todos los derechos reservados.</p></div><div class="col-md-8"><ul><li> <a href="https://www.rcnradio.com/legal/aviso-de-privacidad" target="_blank" class="not-pjax"> Aviso de Privacidad </a></li><li> <a href="/legal/politica-de-proteccion-de-datos-personales" target="_blank" class="not-pjax"> Protección de Datos Personales </a></li><li> <a href="/legal/etica-empresarial" target="_blank" class="not-pjax"> Programa de Ética Empresarial </a></li><li> <a href="https://www.rcnmundo.com/atencionaloyente/" target="_blank" class="not-pjax"> Atención al Oyente </a></li><li> <a href="https://www.rcnmundo.com/proveedores/" target="_blank" class="not-pjax"> Proveedores </a></li><li> <a href="https://www.rcnradio.com/legal/ley-1712-de-2014-ley-de-transparencia-y-del-derecho-de-acceso-la-informacion-publica" target="_blank" class="not-pjax"> Ley 1712 de 2014 </a></li></ul></div></div></div><div class="d-block d-sm-none"> <section class="basica-footer-menu"> <article class="col brand-wrapper"> <img src="https://files.rcnradio.com/rcnradio-header_1_1.svg" class="img-responsive logo-basica"> </article> <article class="accordion" id="ftAccordion"><div class="card"><div class="card-header" id="heading-fb2323d6-4aa8-4ea1-9db6-05fc870a4100"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-fb2323d6-4aa8-4ea1-9db6-05fc870a4100" aria-expanded="false" aria-controls="collapse-fb2323d6-4aa8-4ea1-9db6-05fc870a4100"> <span>SECCIONES</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-fb2323d6-4aa8-4ea1-9db6-05fc870a4100" class="collapse" aria-labelledby="heading-fb2323d6-4aa8-4ea1-9db6-05fc870a4100" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="/" > Portada </a></li><li> <a href="/colombia" > Colombia </a></li><li> <a href="/bogota" > Bogotá </a></li><li> <a href="/politica" > Política </a></li><li> <a href="/judicial" > Judicial </a></li><li> <a href="/deportes" > Deportes </a></li><li> <a href="/economia" > Economía </a></li><li> <a href="/entretenimiento" > Entretenimiento </a></li><li> <a href="/tecnologia" > Tecnología </a></li><li> <a href="/internacional" > Internacional </a></li><li> <a href="/estilo-de-vida" > Estilo de vida </a></li></ul></div></div></div><div class="card"><div class="card-header" id="heading-4546c12d-a81a-43e0-a5ab-637a4288cde5"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-4546c12d-a81a-43e0-a5ab-637a4288cde5" aria-expanded="false" aria-controls="collapse-4546c12d-a81a-43e0-a5ab-637a4288cde5"> <span>RADIO</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-4546c12d-a81a-43e0-a5ab-637a4288cde5" class="collapse" aria-labelledby="heading-4546c12d-a81a-43e0-a5ab-637a4288cde5" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="https://www.lafm.com.co/" target="_blank" class="not-pjax"> LA F.M </a></li><li> <a href="https://www.antena2.com/" target="_blank" class="not-pjax"> Antena 2 </a></li><li> <a href="https://www.lamega.com.co/" target="_blank" class="not-pjax"> La Mega </a></li><li> <a href="http://www.rcnmundo.com/" target="_blank" class="not-pjax"> RCN Mundo </a></li><li> <a href="https://www.radiouno.com.co/" target="_blank" class="not-pjax"> Radio 1 </a></li><li> <a href="http://www.elsol.com.co/" target="_blank" class="not-pjax"> El Sol </a></li><li> <a href="http://www.fantastica.com.co/" target="_blank" class="not-pjax"> Fantástica </a></li><li> <a href="https://alertabogota.com/" target="_blank" class="not-pjax"> Alerta Bogotá </a></li><li> <a href="https://www.alertacaribe.com/" target="_blank" class="not-pjax"> Alerta Caribe </a></li><li> <a href="https://www.alertapaisa.com/" target="_blank" class="not-pjax"> Alerta Paisa </a></li><li> <a href="https://www.alertatolima.com/" target="_blank" class="not-pjax"> Alerta Tolima </a></li><li> <a href="http://www.radiored.com.co/" target="_blank" class="not-pjax"> Radio Red </a></li><li> <a href="https://www.alertasantanderes.com/" target="_blank" class="not-pjax"> Alerta Santander </a></li></ul></div></div></div><div class="card"><div class="card-header" id="heading-5381feea-8681-43a1-a6b4-a5004db3195a"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-5381feea-8681-43a1-a6b4-a5004db3195a" aria-expanded="false" aria-controls="collapse-5381feea-8681-43a1-a6b4-a5004db3195a"> <span>TELEVISIÓN</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-5381feea-8681-43a1-a6b4-a5004db3195a" class="collapse" aria-labelledby="heading-5381feea-8681-43a1-a6b4-a5004db3195a" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="https://www.canalrcn.com/" target="_blank" class="not-pjax"> Canal RCN </a></li><li> <a href="https://www.ntn24.com/" target="_blank" class="not-pjax"> NTN24 </a></li><li> <a href="https://www.canalnuestratele.com/" target="_blank" class="not-pjax"> Nuestra Tele </a></li><li> <a href="http://www.rcncomerciales.com/" target="_blank" class="not-pjax"> RCN Comerciales </a></li><li> <a href="http://www.canalrcn.com/telenovelas" target="_blank" class="not-pjax"> RCN Novelas </a></li></ul></div></div></div><div class="card"><div class="card-header" id="heading-044c94a9-5200-4e46-b05d-3121147c53ae"><h5 class="mb-0"> <button class="btn btn-link title-sect collapsed" type="button" data-toggle="collapse" data-target="#collapse-044c94a9-5200-4e46-b05d-3121147c53ae" aria-expanded="false" aria-controls="collapse-044c94a9-5200-4e46-b05d-3121147c53ae"> <span>OTROS</span> <i class="fa fa-plus" aria-hidden="true"></i> </button></h5></div><div id="collapse-044c94a9-5200-4e46-b05d-3121147c53ae" class="collapse" aria-labelledby="heading-044c94a9-5200-4e46-b05d-3121147c53ae" data-parent="#ftAccordion"><div class="card-body"><ul class="list-menu"><li> <a href="https://www.fides.org.co/" target="_blank" class="not-pjax"> Fides </a></li><li> <a href="https://www.larepublica.co/" target="_blank" class="not-pjax"> La República </a></li><li> <a href="http://especiales.rcn.com.co/ebooks/la-radio-de-colombia/#laradiodecolombia/portada" target="_blank" class="not-pjax"> RCN Radio 60 años </a></li><li> <a href="https://www.sostenibilidadrcn.com" target="_blank" class="not-pjax"> RCN Social </a></li></ul></div></div></div> </article> <article class="sn-footer"> <span class="share">Síganos</span><ul class="feed-redes"><li> <a href="https://www.facebook.com/rcnradio" target="_blank" class="not-pjax"> <i class="fa fa-facebook" aria-hidden="true"></i> </a></li><li> <a href="https://twitter.com/rcnradio" target="_blank" class="not-pjax"> <i class="fa fa-twitter" aria-hidden="true"></i> </a></li><li> <a href="https://www.youtube.com/channel/UCnj2A_LNDcHHQCB38y1Btwg" target="_blank" class="not-pjax"> <i class="fa fa-youtube" aria-hidden="true"></i> </a></li><li> <a href="https://www.instagram.com/rcnradiocolombia/" target="_blank" class="not-pjax"> <i class="fa fa-instagram" aria-hidden="true"></i> </a></li><li> <a href="https://www.linkedin.com/" target="_blank" class="not-pjax"> <i class="fa fa-linkedin" aria-hidden="true"></i> </a></li><li> <a href="https://www.rcnradio.com/rss.xml" target="_blank" class="not-pjax"> <i class="fa fa-rss" aria-hidden="true"></i> </a></li></ul> </article> </section> <section class="container basica-legal-footer-menu"><div class="col"><p>© 2020 RCN Radio. Todos los derechos reservados.</p></div><div class="col"><ul><li> <a href="https://www.rcnradio.com/legal/aviso-de-privacidad" target="_blank" class="not-pjax"> Aviso de Privacidad </a></li><li> <a href="/legal/politica-de-proteccion-de-datos-personales" target="_blank" class="not-pjax"> Protección de Datos Personales </a></li><li> <a href="/legal/etica-empresarial" target="_blank" class="not-pjax"> Programa de Ética Empresarial </a></li><li> <a href="https://www.rcnmundo.com/atencionaloyente/" target="_blank" class="not-pjax"> Atención al Oyente </a></li><li> <a href="https://www.rcnmundo.com/proveedores/" target="_blank" class="not-pjax"> Proveedores </a></li><li> <a href="https://www.rcnradio.com/legal/ley-1712-de-2014-ley-de-transparencia-y-del-derecho-de-acceso-la-informacion-publica" target="_blank" class="not-pjax"> Ley 1712 de 2014 </a></li></ul></div> </section></div></div></div> </section></div></div> </footer></div></div></div><script type="application/json" data-drupal-selector="drupal-settings-json">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</script><script src="/core/misc/polyfills/object.assign.js?v=8.9.1"></script><script src="/core/assets/vendor/jquery-once/jquery.once.min.js?v=2.2.3"></script><script src="/core/misc/drupalSettingsLoader.js?v=8.9.1"></script><script src="https://files.rcnradio.com/public/languages/es_PCAzw-Itc2xxYVjNHgUuCToLjgvYENkXWsbQnLnN_a8.js?hZSlE8lRZdUjxDrQ4kT6Nf0SSgetN04S?qyu6y0"></script><script src="/core/misc/drupal.js?v=8.9.1"></script><script src="/core/misc/drupal.init.js?v=8.9.1"></script><script src="/core/assets/vendor/jquery.ui/ui/data-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/disable-selection-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/form-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/labels-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/jquery-1-7-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/scroll-parent-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/tabbable-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/unique-id-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/version-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/escape-selector-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/focusable-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/ie-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/keycode-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/plugin-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/safe-active-element-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/safe-blur-min.js?v=1.12.1"></script><script src="/core/assets/vendor/jquery.ui/ui/widget-min.js?v=1.12.1"></script><script src="/core/assets/vendor/picturefill/picturefill.min.js?v=3.0.3"></script><script src="/modules/custom/antena2_podcast/js/antena2-podcast-slider.js?qyu6y0"></script><script src="/libraries/angular-services/dist/angular-services/build.js?qyu6y0"></script><script src="/modules/contrib/lazy/js/lazy.js?v=8.9.1"></script><script src="/core/assets/vendor/js-cookie/js.cookie.min.js?v=3.0.0-rc0"></script><script src="/core/misc/jquery.cookie.shim.js?v=8.9.1"></script><script src="/modules/custom/rcn_articles_blocks/js/extra-news-tape-block.js?qyu6y0"></script><script src="/modules/custom/rcn_articles_blocks/js/video-tape-block.js?qyu6y0"></script><script src="/core/assets/vendor/jquery.ui/ui/widgets/tabs-min.js?v=1.12.1"></script><script src="/modules/custom/rcnra_programming/js/programming.js?v=1.0.0"></script><script src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script><script src="/libraries/comscore/comscore.streaming.6.1.1.171219.min.js?v=6.1.1"></script><script src="/libraries/video-js/video.min.js?v=5.3.0"></script><script src="/libraries/video-js/plugins/videojs.ads.min.js?v=5.3.0"></script><script src="/libraries/video-js/plugins/videojs.ima.js?v=5.3.0"></script><script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-lib.js?v=0.1.11"></script><script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-streaming.js?qyu6y0"></script><script src="/modules/custom/rcnradiocross_player/assets/build/js/player-rcn-general.js?qyu6y0"></script><script src="/modules/custom/rcnra_programming/js/live-program.js?qyu6y0"></script><script src="/modules/custom/rcnradio_articles/js/articles.js?qyu6y0"></script><script src="/libraries/infinite-scroll/dist/infinite-scroll.pkgd.min.js?v=3.0.2"></script><script src="/modules/custom/rcnradio_articles/js/extend-infinite-scroll.js?qyu6y0"></script><script src="/modules/custom/rcnradio_articles/js/time-ago.js?qyu6y0"></script><script src="//cdn.jsdelivr.net/npm/slick-carousel@1.8.1/slick/slick.min.js"></script><script src="/modules/custom/rcnradio_authors/js/rcnradio-authors-slider.js?qyu6y0"></script><script src="/modules/custom/rcnradio_blocks/js/header.js?qyu6y0"></script><script src="/modules/custom/rcnradio_blocks/js/polldaddy.js?qyu6y0"></script><script src="/modules/custom/rcnradio_blocks/js/sub-menu.js?qyu6y0"></script><script src="/libraries/bxslider-4/dist/jquery.bxslider.min.js?v=8.9.1"></script><script src="/modules/custom/rcnradio_gallery/js/gallery-custom.js?qyu6y0"></script><script src="https://secure.widget.cloud.opta.net/v3/v3.opta-widgets.js"></script><script src="/modules/custom/rcnradio_opta/js/opta-settings.js?qyu6y0"></script><script src="/themes/custom/b_rcnradio/build/libs/jscroll/jquery.jscroll.js?v=2.3.9"></script><script src="/modules/custom/rcnradio_search/js/rcnradio-search.js?v=1.x"></script><script src="/modules/custom/rcnradio_sharect/js/rcnradio_sharect_config_fb.js?v=1.2"></script><script src="/modules/custom/rcnradio_sharect/js/rcnradio_sharect_custom.js?v=1.2.0"></script><script src="/modules/custom/rcnradio_sharect/js/rcnradio_sharect_init.js?v=1.2"></script><script src="/modules/custom/rcnradio_social_share/js/social_share.js?qyu6y0"></script><script src="/modules/custom/rcnradiocross_live_blog/js/live-blog.js?qyu6y0"></script><script src="/modules/custom/sueno_americano/assets/js/utils.js?v=1.x"></script><script src="/themes/contrib/bootstrap_barrio/js/global.js?v=8.9.1"></script><script src="/themes/contrib/bootstrap_barrio/js/affix.js?v=8.9.1"></script><script src="/themes/custom/la-b-sica_theme/dist/js/bootstrap.min.js?qyu6y0"></script><script src="/themes/custom/la-b-sica_theme/dist/js/scripts.js?qyu6y0"></script><script src="https://use.fontawesome.com/a53c71a5c3.js"></script><script src="/modules/contrib/eu_cookie_compliance/js/eu_cookie_compliance.js?v=1"></script><script src="/core/assets/vendor/matchMedia/matchMedia.min.js?v=0.2.0"></script><script src="/modules/custom/rcn_ads_dfp/modules/ads_header_bidding/js/header-bidding-library.js?qyu6y0"></script><script src="//www.googletagservices.com/tag/js/gpt.js"></script><script src="/libraries/whenInViewport/whenInViewport.min.js?v=1.2"></script><script src="/modules/custom/rcn_ads_dfp/js/ads-library.js?qyu6y0"></script><script src="/modules/custom/rcnradiocross_custom_form/js/post.js?qyu6y0"></script></body></html>